About

Created using
htm2chm 3.0

Download it NOW!


Библейский справочник Геллея

This page uses frames, but your browser doesn't support them.
Извините, но ваш браузер, не может смотреть фреймы.


01 Выдающиеся изречения о Библии

Выдающиеся изречения о Библии

Христос есть центр и сердце Библии

Библия есть Божье Слово

Очерк Библейского повествования

Подразделение Библейских книг

Тема или центральная мысль каждой книги Библии

Относительный размер книг Библии

Три основные мысли Ветхого Завета

Ветхозаветная хронология

Важные ветхозаветные даты

Библейские меры

Ханаан

Иерусалим

Империи Библейских времен

Архелогические раскопки


Бытие Исход Левит Числа Второзаконие Иисус Навин Судьи Руфь 1 Царств 2 Царств 3 Царств 4 Царств 1 Паралипоменон

Архелогические открытия

Рукописи Мертвого моря

Места археологических раскопок

Как появилась Библия

История русской Библии

История украинской Библии

История церкви


Бытие Исход Левит Числа Второзаконие Иисус Навин Судьи Руфь 1 Царств 2 Царств 3 Царств 4 Царств 1 Паралипоменон

Матфея
Марка
Луки
Иоанна
Деяния
Иакова
I Петра
II Петра
I Иоанна
II Иоанна
III Иоанна
Иуды
Римлянам
I Коринфянам
II Коринфянам
Галатам
Ефесянам
Филипийцам
Колоссянам
I Фессалоникийцам
II Фессалоникийцам
I Тимофею
II Тимофею
Титу
Филимону
Евреям
Откровение


Бытие Исход Левит Числа Второзаконие Иисус Навин Судьи Руфь 1 Царств 2 Царств 3 Царств 4 Царств 1 Паралипоменон

Бытие
 Исход
 Левит
 Числа
 Второзаконие
Иисус Навин
Судьи
Руфь
1 Царств
2 Царств
3 Царств
4 Царств
1 Паралипоменон.
2 Паралипоменон
Ездра. Неемия. Есфирь.
 Ездра
Неемия
Есфирь
Иов
Псалтирь
Притчи Соломона
Екклесиаст
Песни Песней
 Пророки
 Исаия
Иеремия
Плач Иеремии
Иезекииль
Даниил
Осия
Иоиль
Амос
Авдия
Иона
Михей
Наум
Аввакум
Софония.
Аггей
Захария
Малахия


Бытие Исход Левит Числа Второзаконие Иисус Навин Судьи Руфь 1 Царств 2 Царств 3 Царств 4 Царств 1 Паралипоменон

Как читать Библию

Чтение Библии в церкви

Посещение церкви


ВСТУПЛЕНИЕ

О Библии

Ветхий завет

Мессианство в В.З.

Между Заветами

Новый Завет

История

Советы христианину

dzyuba@fromru.com


Новая страница 1

Общий взгляд на Библию * Главные мысли Библии * Важные археологические открытия * Заметки на каждую книгу Библии * Разнообразные библейские сведения * Относительные исторические данные * Краткая история церкви * Советы посещающим церковь


ВЫДАЮЩИЕСЯ ИЗРЕЧЕНИЯ 0 БИБЛИИ

ВЫДАЮЩИЕСЯ ИЗРЕЧЕНИЯ О БИБЛИИ

Авраам Линкольн: "Я убежден, что Библия является наилучшим подарком, которым Бог когда-либо наделил человека. Все наилучшее от Спасителя мира передается нам через эту книгу".

В.Е. Глэдстон: "В свое время я знал девяносто пять выдающихся людей в мире, и восемьдесят семь из них были последователями Библии. Библия выделяется своим происхождением и неизмеримое растояние отделяет ее от других книг".

Джордж Вашингтон: "Невозможно правильно править миром без Бога и Библии".

НАПОЛЕОН: "Библия -- необыкновенная книга. Она Живое Существо, побеждающее все ей противостоящее".

КОРОЛЕВА ВИКТОРИЯ: "Я приписываю Библии величие Англии".

ДАНИИЛ ВЕБСТЕР: "Если есть что-нибудь достойное почтения в моих мыслях и стиле, я отдаю честь моим родителям, которые с раннего детства внушили мне любовь к Священным Писаниям. Если мы будем придерживаться принципов, которым учит Библия, наша страна будет в состоянии постоянного благоденствия. Но если мы и наши потомки пренебрежем наставлениями и авторитетом этой книги, то можно смело сказать, что нас постигнет внезапная катастрофа и превратит нашу славу в глубокое бесславие".

ТОМАС КАРЛЕЙЛЬ: "Библия есть вернейшим выражением, когда-либо высказанным буквами нашего алфавита, вышедшими из души человека, через которое, как бы через Богом открытое окно, все люди могут посмотреть на тишину вечности и распознать вдали проблеск давно забытого дома".

ДЖОН РЕСКИН: "Если во всем том, что я написал есть какая-нибудь ценность, то это потому, что в детстве мать моя ежедневно читала мне места Библии и ежедневно требовала заучивать эти места на память".

ЧАРЛЗ А. ДАНА: "Эта древняя Книга неистребима. И эта наша земля, чем больше мы будем перелистывать ее страницы и изучать ее секреты, тем вернее она подтвердит и иллюстрирует страницы Священных Писаний".

ТОМАС ГЕКСЛИ: "Библия является Великой Хартией Бедных и порабощенных. Человечество не может обойтись без нее".

В.Г. СЮВАРД: "Вся надежда человеческого прогресса основана на постоянно возрастающем влиянии Библии".

ПАТРИК ГЕНРИ: "Библия ценнее всех книг, которые когда-либо были напечатаны".
Ю.С. Грант: "Библия является запасным якорем наших свобод".

ГОРАС ГРИЛЕЙ: "Невозможно поработить умственно или социально народ, читающий Библию. Библейские принципы лежат в основе человеческой свободы".

АНДРЮ ДЖАКСОН: "Книга эта, сэр, является скалой, на которой покоится наша республика".

РОБЕРТ Е. ЛИ: "Во всех моих недоуменьях и отчаяниях я всегда находил в Библии свет и силу".

ЛОРД ТЕННИСОН: "Чтение Библии, само по себе, является образованием".

ДЖОН КВИНСИ АДАМС: "Так велико мое уважение к Библии, что чем раньше дети мои начнут читать ее, тем более я буду уверен, что они станут полезными гражданами своей страны и уважаемыми членами общества. Долгие годы я придерживаюсь обычая прочитывать Библию раз в год".

ЭММАНУИЛ КАНТ: "Существование Библии, как книги, есть величайшей пользой для всех людей, когда-либо испытанной человечеством. Всякая попытка умалить Библию есть преступлением против человечества".

ЧАРЛЗ ДИКЕНС: "Новый Завет есть величайшей книгой теперь и в будущем для всего мира".

СЭР ВИЛЬЯМ ГЕРШЕЛЬ: "Все человеческие открытия служат для более сильнейшего доказательства истин, находящихся в Священных Писаниях".

СЭР ИСААК НЬЮТОН: "Библия содержит в себе больше признаков достоверности, чем вся светская история".

В. ГЕТЕ: "Пусть развивается научная культура, пусть преуспевает естественная наука в глубь и в ширь, пусть ум человека развивается сколько угодно, но культурного и морального уровня христианства, которое сияет в Евангелиях, они не превзойдут".

ГЕНРИ ВАН ДЕЙК: "Рожденная на Востоке и одетая в восточную форму и образы, Библия проходит по всему миру обычными шагами и входит в страну за страной, чтобы всюду найти своих. Она научилась говорить к сердцу человека на сотнях языков. Дети слушают ее рассказы с удивлением и удовольствием, а мудрецы размышляют о них, как о притчах жизни. Лукавые и гордые страшатся ее предупреждений, а к израненным сердцем и кающимся она говорит языком матери. Она вплетается в наши драгоценнейшие мечты для того, чтобы Любовь, Дружба, Сочуствие, Преданность, Воспоминание и Надежда были украшением на одеянии ее драгоценной речи. Никто не должен считать себя бедным и одиноким, кто обогатил себя этим богатством. Когда небосвод начинает темнеть и испуганный странник подходит к Долине Смертной Тени, он не страшится войти в нее. Он берет в свои руки жезл и посох Священного Писания и говорит другу и спутнику: "До свидания, мы встретимся опять". Поддержанный этой надеждой, он идет пустынной тропинкой, пробиваясь из тьмы к свету"

Нижеследующие изречения о Библии русских мыслителей собрал переводчик -- пастор И.К. Гук.

Н.И. ПИРОГОВ: "Мне нужен был отвлеченный, недостижимо высокий идеал веры. И принявшись за Евангелие, которого я никогда еще не читывал, а мне уже было 38 лет от роду, - я нашел для себя этот идеал".

В.И. БЕЛИНСКИЙ: "Есть книга в которой все сказано, все решено, после которой ни в чем нет сомнения, книга бессмертная, святая, книга вечной истины, вечной жизни -- Евангелие. Весь прогресс человечества, все успехи в науках, в философии заключаются толь ко в большом проникновении в тайную глубину этой божественной книги... Основания Евангелия -- откровение истины через посредство любви и благодати".

Ф.М. ДОСТОЕВСКИЙ: "Господи! что за книга это Священное Писание, какое чудо и какая сила, данные с нею человеку!...И сколько тайн разрешенных и откровенных! Люблю книгу сию! Гибель народу без Божьего Слова, ибо жаждет душа сего слова и всякого прекрасного восприятия".

И.С. НИКИТИН: "Измученный жизнью суровой, не раз я себе находил в глаголах Предвечного Слова источник покоя и сил".

А.С. ПУШКИН: "Я думаю, что мы никогда не дадим народу ничего лучше Писания... в нем находить всю человеческую жизнь. Религия создала искусство и литературу, все, что было великого с самой древности!...Без этого не было бы ни философии, ни поэзии, ни нравственности. Англичане правы, что дают Библию детям... Мои дети будут читать вместе со мной Библию в подлиннике... Библия всемирная... Вот единственная книга в мире: в ней все есть".


ИСХОД

ПЕРВАЯ
КНИГА ЦАРСТВ
(Первая книга Самуила)

Начало государства Самуил, Саул, Давид

Главы ( 1) (2 ) ( 3 ) ( 4) (5) (6) (7 ) ( 8) (9) (10 ) ( 11) (12) (13) (14) (15 ) ( 16 ) ( 17 ) ( 18) (19) (20 ) ( 21) (22) (23) (24) (25) (26) (27 ) ( 28) (29) (30) (31 )

Самуил был звеном между Судьями и Царством. Приблизительное время его служения НОС-1050 лет до Р.Х.

Место служения Самуила

Самуил родился в Раме, которая была в расстоянии 10 км на север от Иерусалима. Там же находилась его судейская резиденция и место погребения (1:191 7:17; 25:1).

Вефиль, 8 км севернее Рамы, былого вторым северным местом, где он судил Израиля. Вефиль был одним из четырех высоких холмов в стране. Другие были: гора Гевал, Хеврон и Массифа. С Вефиля открывался прекрасный вид на всю страну. 800 лет раньше Иаков здесь видел в видении лестницу с неба до земли.

Массифа была расположена в 5 км от Рамы на запад. На горе Ново было западное судейское место Самуила. Здесь Самуил поставил камень и назвал его "Авен-Езер" (7:12). На северной стороне была расположена Гива, где И. Навин остановил солнце. Гива (теперешнее название Толь-эль-фул), расположена на полпути между Рамой и Иерусалимом. Отсюда происходил царь Саул.

Вифлеем, место рождения Давида, а позже рождения Иисуса Христа, был расположен в 18 км на юг от Рамы.

Сипом, в 25 км от Рамы на север, был местом стоянки скинии от времен И. Навина до Самуила, когда Самуил служил в храме еще в отрочестве.

Кириафиарим, где стоял ковчег завета после возвращения филистимлянами, был в 13 км на юго-запад от Рамы.

Глава 1-2:11. Рождение Самуила

Родители Самуила происходили из левитского рода (1 Пар. 6:33- 38). Великая честь принадлежит его матери Анне. Она служит весьма великим примером разумного материнства. Ее сын Самуил стал благороднейшим и честнейшим человеком в истории мира.

Археологическая заметка

И. Навин поставил в Силоме скинию (И. Пав. 18:1). Из года в год Израиль приходил в Сипом для совершения жертвоприношений (1 Царств 1:3). Давид перенес ковчег завета в Иерусалим (2 Царств 6:15) около 1,000 лет до Р.Х.

Иеремия (7:12-15) около 600 лет до Р.Х. пророчествовал о разрушении Силома.

Из выше сказанного видно, что Силам был весьма важным городом от дней И. Навина до Давида, а после этого, где-то в 600 до Р.Х. был разрушен и перестал существовать.

В 1922-31 годах Датская Экспедиция открыла в развалинах Силома черепки 1200-1050 лет до Р.Х.. свидетельствующие о израильской культуре, без признаков более ранней или позднейшей 300 лет до Р.Х. Албрайт относит разрушение Силома к 1050 до Р.Х., что совпадает с библейским рассказом.

Глава 2:12-36. Перемена в священстве

Кажется, что стихи 31-35 имеют прямое отношение к Самуилу, который занял место судьи и священника (7:9, 9:11-14), а также имеют отношение и к священству "во все дни", вечному (35).

Слова эти исполнились, когда Соломон заменил Авиафара из дома Илия Садоком из другой линии священства (3 Царств 2:27; 1 Пар. 24:3,6).

Но окончательное исполнение этих слов выразилось в вечном священстве Христа. В главах 8,9 и 10 говорится, как Самуил произвел перемену правительства от Судей к Царству. По царской системе служение царя и священника стали раздельными.

И так, как в стихе 35 Бог обещал вечное священство, так во 2 Царств 7:16 Бог обещает вечное царство. Вечное священство и вечное царство принадлежит Миссии, в Котором они объединяются. Христос стал священником всего человечества и вечным Царем.

Временное объединение служения судьи и священника в личности Самуила, в этот период времени от судей к царям, является историческим предсказанием окончательного соединения во Христе священника и царя.

Глава 3. Пророческое призвание Самуила

Самуил "удостоен быть пророком Божьим" (3:20). Он также служил священником, совершая жертвоприношения (7*. Он "судил" Израиля (7:15-17) из Вифлеема, Галгала, Массифи и Рамы, где "был его дом". Он был последним "судьей и первым пророком" в Израиле и основателем "монархии", единовластным правителем в промежуток времени между Илием и Саулом. Его главное служение заключалось в организации государства.

Форма правления судьями была весьма неудовлетворяющей (см. вступительное слово к книге Судей). По этой причине Бог выдвинул Самуила объединить народ избранием царя (см. главы 8,9,10).

Пророки

Слово "пророк" случайно встречается в Библии еще до времени Самуила, как, например Бытие 20:7 и Исход 7:1. Но от Самуила началось более определенное призвание и служение пророка, от основания пророческой школы, сперва в Раме (1 Царств 19:20), а потом в Вефиле, Иерихоне и Галгаде (4 Царств 2:3,5; 4:38). Служение священников пришло в упадок одновременно с основанием царства. Самуил основал пророческие школы как средство морального воздействия на священников и царей.

Время этих пророков продолжалось около 300 лет, а после них начался пророческий период времени, в который были написаны заключительные 17 книг Ветхого Завета.

Ведущими "устными" пророками были: Самуил, организатор монархии, Нафанаил, советник Давида, Ахия, советник Иеровоама, Илия и Елисей, которые вели сильную борьбу против идолопоклонства.

Главы 4,5,6,7. Захват ковчега завета филистимлянами

После захвата филистимлянами ковчега завета он больше не был возвращен в Сипом. С этого времени Сипом потерял свою важность. Ковчег стоял в филистимских городах семь месяцев, во время которых филистимлян постигли великие страдания.

После этого он был перенесен в Вефсамис, а еще позже в Кириафиарим, где он оставался 20 лет (7:2). Царь Давид построил для ковчега скинию и перенес ковчег в Иерусалим. В скинии ковчег находился до перенесения в храм, который построил Соломон (2Царств 6:12,17; 2 Пар. 1:4). После разрушения Иерусалима о ковчеге потеряны все сведения.

После того, как филистимляне увезли ковчег из Силома, скиния оставалась некоторое время в Номве (21:1; Марк. 2:26), потом временно в Гаваоне (1 Пар. 21:29), пока Соломон не поставил ее в храме (3Цар.8:4).

После возвращения филистимлянами ковчега, Самуил, с помощью от Бога, нанес филистимлянам сильное поражение на том месте, где они захватили ковчег (4:1; 7:12).

Главы 8,9,10. Начало царства

До этого времени у Израиля форма правления была "теократическая" (см. начало стр. 175). В превратном мире, где признается только закон джунглей, для того, чтобы выжить, народ должен быть весьма сильным. Поэтому Бог приложил все старания, чтобы помочь Его народу объединиться, подобно другим народам, под властью царя. Выбор первого царя Саула был весьма неудачным. Но второй царь Давид отличился своим мудрым царствованием.

Археологическая заметка

Дом Саула в Гиве ( 10:26). В 1922-23 годах Албрайт раскопал Гиву и в напластовании 1000 лет до Р.Х. обнаружил развалины крепости, которую построил Саул.

Главы 11,12,13,14,15. Царь Саул

Саул происходил из Вениаминова колена, которое во время Судей было почти уничтожено его братьями. Он был из города Гивы, где произошло ужасное событие (см. стр. 180).

Высокого роста, статный и смиренный, Саул начал свое царствование блестящей победой над аммонитянами. Всякое сомнение и недоверие о новом "царстве" исчезло.

Со стороны Самуила последовало предупреждение народу и царю не забывать Бога и "служить ему истинно" (гл. 12).

Первая ошибка Саула (гл. 13). Его успехи вскружили ему голову. Смирение сменилось гордостью. Он совершил жертвоприношение, которое было исключительной обязанностью священников. Поступок этот был первым признаком его самонадеянности.

Вторая ошибка Саула (гл. 14). Его неразумный приказ для армии воздержаться от пищи и жестокий смертный приговор Ионафану показал народу его неспособность быть царем.

Третья ошибка Саула (гл. 15). Произвольное непослушание Богу. После этого он услышал угрожающий приговор Самуила: "За это, что ты отверг слово Господне, и Он отверг тебя, чтобы ты не был царем" (15:23).

Глава 16. Давид тайно помазывается в цари

Открыто помазать Давида в цари было невозможным по той причине, что Саул убил бы его. После своего помазания в цари Давид некоторое время приготовлялся к царствованию. В это весьма опасное время для Давида Бог был его помощником (13).

По сравнению с Саулом, Давид был малого роста, белокур, красив лицом, статным и сильным физически и с привлекательным характером. Он был красноречив, искусный в войне, храбр, весьма музыкален и глубоко религиозным человеком.

Царь Саул обратил внимание на музыкальные способности Давида, не зная, что Давид уже был помазан быть его наследником. Саул сделал Давида своим оруженосцем. Обстоятельство это дало возможность Давиду сблизиться с царем и его советниками.

Глава 17. Давид и Голиаф

Есть основание думать, что Давид очень мало жил во дворце царя Саула и скоро после своего помазания в цари отправился обратно в Вифлеем. За короткое время Давид так изменился видом, что царь Саул его не узнал (55-58).

Сокхоф, где был расположен лагерь Голиафа, находился в 25 км на запад от Вифлеема. Голиаф был ростом в два с половиною метра. Его бронь весила 60 кг, а его копье было весом в 9 кг. Выступление Давида против Голиафа только с палкой и пращей было неслыханной смелостью и удивительным упованием на Бога. Его победа Голиафа произвела небывалую сенсацию в Израиле. После этого Давид сразу же стал царским зятем, главнокомандующим армией и народным героем.

Главы 18,19,20. Саул ревнует Давиду

Популярность Давида восстановила Саула против него. Саул пробовал убить Давида. Давид спасся бегством и долгие годы укрывался в горах.

Дружба Ионафана с Давидом (гл.20). Ионафан был законным наследником престола. Его блестящая победа над филистимлянами (гл. 4) и его благородный характер были хорошими доказательствами быть хорошим царем. Но он узнал, что Бог избрал в цари Давида и его благородный уклон и отказ от наследственности, его бескорыстная преданность сопернику, являются беспримерным проявлением дружбы и преданности во всей истории.

Главы 21 по 27. Саул преследует Давида

Давид спасся бегством к филистимлянам, притворившись безумным. Предвидя опасность, он убежал и скрылся в пещере Адолламской, в западной Иудее. Потом он убежал в Моав, а затем обратно в южную Иудею, в Кеиль, в пустыню Зиф и Маон. У Давида было 600 человек добровольных воинов. Саул был всегда в близкой погоне за Давидом, но Давид спасался бегством. Многие из его псалмов говорят об этом периоде времени.

В пустыне Ен-Галди царь Саул попал в окружение, но Давид отказался поднять руку свою на Саула и пролитием крови овладеть престолом. В пустыне Зиф Саул осознал свое "неразумие", но продолжал жить в нем до конца своих дней.

В Маоне Давид встретился с весьма богатой и рассудительной женщиной Авигеей, которая стала его женой. Наконец Давид нашел убежище среди филистимлян и жил там до смерти Саула.

Главы 28,29,30,31. Смерть Сдула

Филистимляне собрали свои войска и вышли воевать с Израилем у горы Гелвуя. Один из филистимских князей хотел, чтобы Давид и его люди шли воевать с ним, но другие из князей не доверяли Давиду. Давид и 600 человек его воинов остались на месте и защищали на юге тыл от аммаликитян.

Между тем Саул, весьма испуганный филистимлянами, искал совета у аэндорской волшебницы и просил ее вызвать ему дух Самуила. Из сказанного об этом событии можно придти к заключению, что волшебница вызвала душу Самуила, но по этому вопросу существует несогласие в мнениях был ли это дух Самуила или подделка. В битве с филистимлянами Саул был убит. Он царствовал 40 лет (Деян. 13:21).

Археологическая заметка

Оружие Саула (31:10). В этих стихах говорится, что оружие Саула было положено в храме Астарты, в Беф-сане, а в 1 книге Пар. 10:10 сказано, что "голову его воткнули в доме Дагона".

Беф-сан (Бейсан) находится на восток от горы Гелвуя, где соединяются Израильская и Иорданская долины. В 1921-30 годы Пенсильванским Университетским Музеем обнаружены на формации 1000 лет до Р.Х. развалины языческого храма Астарты и Дагона, те самые здания, в которых было положено оружие Саула и его голова. Раскопки эти свидетельствуют о том, что в дни Саула в Беф-сане были эти храмы.


ИСХОД

ПЕРВАЯ КНИГА
ПАРАЛИПОМЕНОН

Родословия. Царствование Давида

Главы ( 1) (2) (3) (4) (5) (6) (7) (8) (9 ) ( 10) (11) (12 ) ( 13) (14) (15) (16 ) ( 17 ) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28) (29)

Двенадцать предыдущих книг Библии закончились описанием пленения еврейского народа. Следующих две книги Паралипоменон являются повторением описанных ранее событий. Они суммируют совершившееся в прошлом и уделяют особое внимание царствованию Давида, Соломона и последующих царей Иуды.

Первая книга Паралипоменон очень близка по содержанию со второй книгой Царств. В главном она говорит о Давиде, предшествуя девятью главами родословия. Родословие начинается от Адама и охватывает весь период времени до возвращения евреев из пленения, описывая все события в сжатом виде.

Автор
Первая и вторая книга Паралипоменон, книга Ездры и Неемии первоначально составляли одну книгу. Еврейское предание гласит, что автором этих записей был Ездра.
В этих книгах часто делаются ссылки на разные описания, летописи и официальные документы: "Летопись царя Давида" (1 Пар. 27:24), "Записи Самуила провидца и Записи Нафана пророка, Записи Гада прозорливца (1 Пар. 29:29), Записи Нафана пророка, Пророчество Ахни Силомлянина и Видения прозорливца Пойдя (2 Пар. 9:29), Записи Самея пророка и Адды (2 Пар. 13:22), Записи Ииуя, сына Ананиева, которые внесены в книгу Царей Израилевых (2 Пар. 20:34), Рассказ в книге Царей (2 Пар. 26:22), Дела Озии написаны Исаием (2 Пар 26:22), Видения Исаии, пророка (2 Пар 32:32), Книга царей Иудейских и Израильских (2 Пар. 32:32), Записи провидцев (2 Пар. 33:19).
Из вышесказанного можно заключить, что автор книги имел доступ ко многим источникам записей, которые нам не известны. Одновременно он имел доступ и к книгам Ветхого Завета. Руководимый Богом он записал все то, что посчитал нужным. Так что в этой части Ветхого Завета мы имеем двойное описание событий.

Значение двойного описания
Будучи убежденным в том, что вся Библия, как слово Божье, предназначена для всемирного пользования, приходиться думать не имел ли Бог каких других целей, кроме тех, которыми руководствовался Ездра в расселении Израиля, что побудил автора дважды описать эти события.

Повторение всегда указывает на важность повторяемого. Здесь содержится предупреждение не забыть этой части Библии. Мы можем считать чтение о царях и их делах скучным чтением, но во всех этих событиях следует видеть Божье руководство Своего народа. В этих описаниях можно иногда найти очень драгоценную жемчужину Священного Писания.

Разница между книгами Царств и Паралипоменон
Книги Царств делают параллельное описание событий в Северном и Южном царствах, а Паралипоменон придерживается Южного царства. Книги Паралипоменон в главном заняты описанием царствования Давида и выводят его родословную линию к тому времени.

Главы 1 до 9. Родословия

Родословная перепись народа стала необходимостью после возвращения Израиля из плена. Каждая семья имела право на получение земельного участка, которым она пользовалась до пленения. По закону Моисея землей наделялись семьи на вечное пользование и ее нельзя было продавать на вечное пользование другим (см. Лев. 25).

Служение священников также было наследственным. Сыновья священников должны были наследовать своих отцов. Таков был закон земли.

То же самое было и с царями по линии Давида. Самым важным и драгоценным из всех обетований было обетование мирового Спасителя из рода Давидова. Главной целью всех этих родословий было указание на потомков Давида (см. стр. 415).

Родословия эти не полные, со многими перерывами в списках. Но главное в том, что они верные. Возможно, что они были собраны и списаны со многих списков, которые записывались на дощечках, папирусе или пергаменте, часть которых была списана и с книг Ветхого Завета.

Девять глав этого родословия от поколения до поколения связывает всю предыдущую историю Библии. Они написаны не для духовного назидания, как другие книги и части Священного Писания. Но они, подобно и другим родословиям, являются остовом Ветхого Завета, связывая Ветхий Завет в единую книгу, придавая ей вид не легенды, а истории.

Главы 10,11,12. Воцарение Давида

Четвертая книга Царств и первая книга Паралипоменон, исключая родословия, описывает события до воцарения Давида. Первая книга Паралипоменон в особенности описывает организацию храмового служения. Она была написана после возвращения из плена и является своего рода историческим поучением, на равно со второй книгой Царств. Ее главная цель состоит в том, чтобы воодушевить вернувшихся пленников в деле восстановления храма, богуслужений и общественной жизни.

Во 2 Царств, гл. 1-4, говорится о воцарении Давида над Иудой после смерти Сдула. Здесь в Хевроне Давид царствовал семь с половиной лет. Все это время он вел войны с сыном Саула Иевосфеем. По смерти Невосфея Давид воцарился над всем Израилем.

Первым делом Давида после воцарения было занятие Иерусалима и провозглашение его столицей Израиля. Об этом более подробно говорится во 2 Царств, гл. 5. Город Иерусалим был более центральным и недоступным, расположенный на горе с долинами на восточной, западной и южной стороне. На протяжении 400 лет, от Иисуса Навина до Давида, Израиль не мог покорить Иерусалим. Все это время в нем жили иевусеи (И. ь8.15:63; 2 Царств 5:6-10;1 Пар. 11:4,5).

Археологическая заметка

Водяное русло (2 Царств 5:8), через которое воины Давида проникли в Иерусалим, было обнаружено в 1866 г. Ворреном и Палестинским Исследовательным Фондом. Русло это представляет из себя туннель со ступеньками, высечеными в скале с вершины холма до источника Гихона (см. карту стр. 46), с восточной стороны холма. Таким образом город снабжался водой в пределах городской стены. Холм был защищен толстой стеной в 7 м толщины. Он был недоступным, пока Давид не обнаружил этот секретный вход в город через источник.

Археологическая заметка

Стена Давида. В главе 11:8 говорится, что "Он (Давид) обстроил город кругом". Остатки этой стены раскопаны. Они были длиной в 120 м. В некоторых местах еще обнаруживается под постройкой Давида фундамент иевусеев.

Главы 13,14,15,16. Перенос ковчега в Иерусалим

Ковчег завета был захвачен филистимлянами (1 Царств 4:11) и они держали его 7 месяцев (1 Царств 6:1). Затем он был отослан обратно к израильтянам и в Кириафиараме, в 16 км от Иерусалима на северо- запад, он простоял 20 лет (1 Царств 7:20). Избрав Иерусалим столицей страны, Давид собрал всех израильтян и решил с великой церемониальностью перенести ковчег завета в Иерусалим.

Торжественная процессия перенесения ковчега была омрачена прикосновением Озы к ковчегу и его смертью (13:10). Оза хотел предохранить повозку с ковчегом от падения, но наказание его было весьма тяжким (13:9). Только левиты имели право и доступ к ковчегу (15:2,13). Поступок Озы был прямым нарушением закона (Чис.4:15), а его смерть предупреждением быть впредь осторожным.

После трехмесячного пребывания ковчега в доме Аведдара (13:14), девяти (15:17,18,21,24), ковчег был перенесен в Иерусалим при великом ликовании и торжестве и помешек в скинии, которую Давид приготовил (15:1). Первоначальная скиния находилась в Гаваоне (21:29).

Многоженство Давида было Богу неугодным (14:3). В то время был такой обычай среди царей, выражавший престиж и славу Царствующих. Народ как бы ожидал от своих правителей этого, а Бог в эти Ветхозаветные времена снисходил этому обычаю. Но в своей семейной жизни Давид пожал горькие плоды своего поведения (см. 2 Царств 13).

Глава 17. Намерения Давида построить храм

Мысль построить храм была оригинально Давидова. Бог удовлетворялся скинией (4-6). Бог уступил Давиду, но не пожелал, чтобы Давид строил храм, потому что, как сказал Бог, "ты пролил много крови и вел большие войны" (22:8; 28:3) и поручил это дело Соломону (17:11-14; 28:6).

Главы 18,19,20.

Победы Давида (см. 2 Царств 8).

Глава 21.

Счисление израильтян (см. 2 Царств 24).

Глава 22. Подготовка к постройке храма

Хотя Бог отклонил намерение Давида строить храм, все же Давид во время своего царствования приготовил планы постройки и собрал огромный запас золота, серебра и много разнообразного строительного материала, оцениваемого в наше время по разному, от двух до пяти биллионов долларов. "Дом, который следует построить для Господа, должен быть весьма величествен, на славу и украшение пред всеми землями" (22:5). Постройка храма была наивысшим достижением и славой Израильского царства. В главе 28 Давид дает последнее поручение вождям и начальникам народа и всему народу построить дом Господу.

Глава 23. Распределение левитских обязаностей

"Не нужно носить скинию" (26), так как храм будет постоянно в Иерусалиме, поэтому обязаности левитам были наново распределены. Некоторые из них были назначены на работы в храме (4); другие назначены быть привратниками (5); иные музыкантами (5; 15:16) и хористами из 4000 человек. Некоторые были назначены "судьями и писцами" и на "внешнее служение в Израиле", на "дела Божий и на дела царя" (23:4; 26:29,32). Из последних назначений видно, что поставленные были гражданским правительством.

Глава 24. Организация служения священников

Священники были организованы в 24 череды для служения в храме. Они назывались "привратниками" и "прославляющими Господа" (5). Им вменялось в обязанность жертвоприношение. Их служение закончилось с пришествием Христа в мир. И к великому сожалению "священники" потребовали распятия Христа (Мтф.27:1,6,20,41). В послании к Евреям мы находим, что в"священниках" нет больше надобности. Лишь в следующих местах слово "священник" употребляется в Евангельском смысле, а это в Откровении 1:6, 5:10; 20:6, но и здесь оно применяется ко всем верующим, а не к христианским руководителям.

Главы 25,26,27. Другие храмовые организации

Для благоговейного служения в храме и управления народом были установлены разные организации. Назначение музыкантов при служении в храме не закончилось с пришествием Христа, но приняло новую форму и значение. Сам Давид был великим музыкантом. Он славил Господа от всей своей души (15:27,28; 16:41,42).

Главы 28,29. Прощальное слово Давида и молитва

Наставление и поощрение в постройке храма. Его вся забота была в том, чтобы построить дом Господу перед тем, как душа его уйдет в "дом нерукотворный". "Муж, по сердцу Божию", верно служил своему народу. С какой радостью он встретился в вечности с Тем, Который назывался "Сыном Давида".


ХРИСТОС ЕСТЬ ЦЕНТР И СЕРДЦЕ БИБЛИИ

Ветхий Завет повествует о народе.
Новый Завет повествует о человеке.
Народ был избран и воспитан Богом, чтобы явить в мир Человека. Сам Бог стал Человеком, чтобы дать человечеству конкретную, определенную, осязаемую идею Той личности, Которую мы называем Богом. Бог подобен Иисусу Христу. Иисус Христос был Богом, воплощенным в человеческое тело. Его появление на земле является центральным событием всей истории. Ветхий Завет приготовляет для этого события место.
Новый Завет -- описывает это событие. Как человек Он жил вполне идеальной жизнью, которой кто-либо прожил на земле. Он был добрейшим, нежнейшим, смирным, терпеливейшим, сочувственнейшим человеком, когда либо жившим на свете. Он любил людей. Он сочувствовал людям в их переживаниях. Он любил прощать. Он любил помогать. Он совершал великие чудеса для насыщения голодных. Помогая другим, Он Сам забывал кушать. Толпы народа, измученные, в болезнях, разбитые сердцем приходили к нему и находили исцеление и помощь. О Нем сказано, как ни о ком другом, что если бы все Его добрые дела описать подробно, то "и самому миру не вместить бы написанных книг". Таким был Иисус Христос. Таким есть Бог.
Затем: Он умер на кресте, чтобы взять на Себя грехи мира и стать Искупителем и Спасителем мира. Затем: Он воскрес из мертвых. Он жив теперь не только, как исторический человек, но как живая Личность, самое важное событие истории, самая жизненная сила в мире.
Вся Библия вращается вокруг этого прекрасного повествования о Христе, Его обетованиях вечной жизни всем, кто Его примет. Библия написана для того, чтобы люди веровали, понимали, знали, любили и следовали за Христом. Христос есть центр и сердце Библии, центр и сердце истории, центр и сердце нашей жизни. Наша вечная будущность в Его руках. Наше принятие и отвержение Его определяет для каждого из нас вечную славу или вечную погибель, небо или ад, то или другое. Самое важное решение, которое каждый из нас должен сделать -- это решить в нашем сердце, раз и навсегда, вопрос нашего отношения ко Христу. От этого решения зависит все. Быть христианином,-- самое благородное дело, самое высокое преимущество человечества. Принять Христа Спасителем, Господом и Учителем и стараться искренно и предано следовать Его путем жизни, по Его учению, подлинно является самым здравым и удовлетворяющим образом жизни. В Нем мир, мир души, довольство сердца, прощение, надежда, жизнь; жизнь здесь, теперь, жизнь с избытком и жизнь, которой не будет конца. Можно ли быть настолько слепым и глухим, чтобы прожить жизнь и встретиться со смертью без христианской надежды? Вне Христа что в мире можно найти теперь или в будущем для жизни настоящей и будущей, ради чего стоило бы жить? Мы все умрем. Стоит ли с этого смеяться? Казалось бы, что всякое живое существо должно бы принять Христа с распростертыми объятиями и считать это наивысшим преимуществом в этой жизни -- называться именем Христа.
В конце концов, самым дорогим и сладчайшим в жизни является сознание, сокрытое в глубине всех наших побуждений, что мы живем для Христа. Наши старания иногда могут быть слабыми, но мы что-то приготовляем, как весьма скромную благодарность и поклонение и сложим это, как жертвоприношение, у ног Христа.


ИСХОД

ВТОРАЯ
КНИГА ЦАРСТВ

Царствование Давида
Давид-глава вечной династии царей

Главы ( 1) (2) (3) (4) (5) (6 ) ( 7 ) ( 8) (9) (10 ) ( 11) (12 ) ( 13) (14) (15) (16) (17) (18) (19) (20) (21 ) ( 22 ) ( 23 ) ( 24 )

Глава 1 по 6

Давид оплакивал Саула. Воцарение Давида над Иудой. Семилетняя распря с Иевосфеем, сыном Саула. Воцарение Давида над всем Израилем. Иерусалим становится столицей государства.

Глава 7. Бог обещает Давиду вечный престол

Ветхий Завет повествует о том, как Бог избрал еврейский народ, чтобы через него благословить все народы земли.

В Библии очень ясно объясняется, какую роль займет еврейский народ, чтобы стать благословением всему миру через дом Давидов.

Затем в Библии также весьма подробно изложен Божий план благословения через дом Давида в одном великом Царе, Который произойдет из дома Давида и будет жить вечно и царству его не будет конца.
Здесь в седьмой главе 2 книги Царств начинается перечень обетований дому Давидову, который будеть царствовать во веки над Божьим народом и что из дома Давидова произойдут другие цари, которые сольются в одном вечном царстве. Ниже следуют Божьи обетования:
"Престол твой устоит во веки" (7:16).

"Если сыны твои будут наблюдать за путями своими, чтобы ходить предо Мною в истине от всего сердца своего и от всей души своей, то не прекратится муж от тебя на престоле Израелевом" (3 Царств 2:4).
"Вот у тебя родится сын... имя ему будет Соломон... Я утвержу престол царства его над Израилем на веки" (1 Пар. 22:8-10).

"И если ты будешь ходить пред лицом Моим, как ходил Давид, отец твой, и будешь делать все, что Я повелел тебе, и будешь хранить уставы Мои и закон Мой, то утвержу престол царства твоего, как Я обещал Давиду, отцу твоему, говоря: не прекратится у тебя муж, владеющий Израилем" (2 Пар. 7:17,18).

"Я поставил завет с избранным Моим, клялся Давиду, рабу Моему: навек утвержу семя твое, в род и род устрою престол твой... Я сделаю его первенцем, превыше царей земли. Во век сохраню ему милость Мою, и завет Мой с ним будет верен. И продолжу во век семя его, и престол его как дни неба... Не нарушу завета Моего, и не переменю того, что вышло из уст Моих. Однажды Я поклялся святостью Моею: солгу ли Давиду. Семя его пребудет вечно, и престол его, как солнце, предо Мною. Вовек будет тверд, как луна, и верный свидетель на небесах" (ПС. 88:4,5, 28-30, 35-38).

"Клялся Господь Давиду в истине, и не отречется ее: от плодов чрева твоего посажу на престоле твоем" (ПС. 131:11).

"В тот день Я восстановлю скинию Давидову падшую, заделаю трещины в ней и разрушенное восстановлю, и устрою ее, как в дни древние говорит Господь, творящий все сне" (Амос. 9:11,12).
"Ибо Младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности. Князь мира. Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века" (Цех. 9:6,7).
"И произойдет отрасль от корня Иесеева, и ветвь произойдет от корня его... и будет в тот день: к корню Иесееву, который станет, как знамя для народов, обратятся язычники, и покой его будет слава" (Цех. 11:1,10).

"И ты, Вифлеем-Ефрафа, мал ли ты между тысячами Иудиными? Из тебя Мне произойдет тот. Который должен быть Владыкою в Израиле, и Которого происхождение от начала, от дней вечных. Он будет великим" (Мих. 5:2,4).

"0. земля, земля, земля! Слушай слово Господне. Так говорит Господь: запишите человека сего лишенным детей, человеком злополучным во дни свои, потому что никто уже из племени его не будет сидеть на престоле Давидовом и владычествовать в Иудее" (Порем. 22:29,30).

"Вот, наступают дни, говорит Господь, и восставлю Давиду Отрасль праведную, и воцарится Царь, и будет поступать мудро, и будет производить суд и правду на земле. Во дни Его Иуда спасется и Израиль будет жить безопасно; и вот -имя Его, которым будут называть Его: Господь-оправдание наше" (Иерем. 23:5,6).

"Если можете разрушить завет Мой о дне и завет Мой о ночи. чтобы ночь и день не приходили в свое время, то может быть разрушен и завет Мой с рабом Моим Давидом" (Порем. 33:20,21).

"Я привожу раба Моего, Отрасль. И изглажу грех земли сей в один день" (Зах. 3:8,9).

"Имя Ему Отрасль...Он создает храм Господень и примет славу и воссядет и будет владычествовать на престоле Своем. Владычество Его будет от моря до моря и от реки до концов земли" (Зах.6:12,13; 9:10).
"Дом Давидов будет как Бог. В тот день откроется источник дому Давидову и жителям Иерусалима для омытая греха и нечистоты" (Зах. 12:8; 13:1).
Таким образом, обетование вечного Царя из дома Давидова, повторяется постоянно, сперва Давиду, потом Соломону, в Псалмах, через пророков: Амоса, Исанк), Михея, Иеремню, Захарию, на протяжении 500 лет.

А когда пришла полнота времени, ангел Гавриил был послан в Назарет к Марии, которая была из дома Давидова, сказать ей: "Не бойся, Мария, ибо ты обрела благодать у Бога; и вот, зачнешь во чреве, и родишь Сына, и наречешь Ему имя: Иисус; Он будет великим и наречется Сыном Всевышнего; и даст Ему Господь Бог престол Давида, отца Его; и будет царствовать над домом Иакова вовеки, и царству Его не будет конца" (Лук. 1:30-33).В этом Младенце исполнились все обетования Давиду.

Главы 8,9,10. Победы Давида

После смерти Саула Давид воцарился над Иудой. Семь лет позже он стал царем над всем Израилем. Он начал царствовать в 30 лет. Над Иудой он царствовал семь лет с половиной, а над всем Израилем 33 года, всего 40 лет (5:3-5). Умер он в 70 летнем возрасте.

Воцарившись над всем Израилем Давид сделал Иерусалим своей столицей. Расположенный в неприступном месте, и будучи по преданию городом Мелхиседека, священника Бога Всевышнего, Давид избрал Иерусалим столицей Израиля. Он перенес в Иерусалим ковчег завета и начал планировать постройку храма (главы 5,6,7).

Все войны Давида заканчивались победами. Он полностью покорил филистимлян, моавитян, сирийцев, едомлян, аммонитян, амаликитян и все соседние народы. "И хранил Господь Давида, куда он ни ходил" (8:6).

Давид начал царствовать над небольшим народом, а через несколько лет этот народ стал великим царством. На юго-западе в это время Египетская империя переживала упадок. На востоке Ассирийская и Вавилонская мировые империи еще не существовали. В это время, между этими империями, при царствовании Давида, внезапно выросло Израильское царство, которое не стало мировой империей, но, возможно, стало самым сильным государством того времени.

Главы 11,12. Давид и Вирсавия

Событие с Вирсавией было темнейшим пятном в жизни Давида. Оно состояло из прелюбодеяния и убийства, чтобы скрыть прелюбодеяние. Его раскаяние и сокрушение произвело в нем великую перемену. Бог простил его грех, но изрек на него Свой приговор: "Итак, не отступит меч от дома твоего Вове ки (12:10), что и случилось позже. Давид пожал то, что он посеял и больше этого. Его терпения были жестокими и горькими и продолжительными. Его дочь Фамарь была изнасилована ее братом Амноном, который был позже убит его братом Авессаломом. Затем Авессалом поднял восстание против своего отца Давида и был убит в этой борьбе. Жены Давида были обесчещены всенародно, как он тайно обесчестил жену Урия. Таким образом славное царствование Давида было омрачено не прекращающимися бедами. Какой великий урок всем, кто грешит и думает избежать последствия за свои грехи.

И все же в "Давиде Господь нашел Себе мужа по сердцу Своему" ( 1 Царств 13:14, Деян. 13:22). Поведение Давида свидетельствует о состоянии его сердца. Псалом 31 и 50 написаны Давидом во время этих переживаний.

Главы 13 по 21. Переживания Давида

Весьма правдоподобно, что Авессалому были известны намерения Давида сделать царем Соломона, поэтому он начал захват престола восстанием. Если судить по описаниям, уделенным этим событиям, то это, возможно, было самым тревожным временем в царствовании Давида. Измена со стороны его самых верных советников поразила Давида. Авессалом погиб в этой бесславной борьбе против отца, а Давиду возвратили его трон.

Затем последовало восстание Савея (гл. 20). Попытка Авессалома овладеть престолом отца своего Давида ослабила влияние Давида на народ. Тогда Савей попробовал воспользоваться этим случаем в свою пользу, но был уничтожен. Смутой этой воспользовались филистимляне (гл.21) и начали войну с Израилем, но Давид победил их.

Глава 22. Последняя хвалебная песнь Давида

В своей последней песне, как и во многих других, Давид выражает свое неизменное упование на Бога и глубокую благодарность Богу за Его постоянную охрану.

Глава 23. Последние слова Давида

Последнее слово или последний псалом. Словами этого псалма Давид заканчивает свою доблестную и полную тяжких переживаний жизнь. Он говорит о правосудии в своем царствовании, о прославлении Бога песнопением (псалмами), о соблюдении Божьего слова и о вечном завете с Богом.

Глава 24. Исчисление народа

Нам трудно видеть, в чем состояло согрешение Давида, при исчислении народа. Бог повелел сделать исчисление Своего народа в начале и в конце сорокалетнего странствования по пустыне (Чис.1:2; 26:2). Может быть потому, что Давид всю свою жизнь уповал на Бога, а теперь начал полагать свои надежды на величие своего царства. В данном случае мысль пересчитать народ пришла от сатаны (1 Пар. 21:1). Сатана возбудил Давида посчитать народ и таким образом ослабить его упование на Бога. Бог решил наказать Давида за это согрешение.
По переписи оказалось у Израиля около одного миллиона с половиною мужей, "обнажающих меч", исключая колено Левино и Вениаминово (1 Пар. 21:15), а общее число населения было от шести до восьми миллионов.

В наказание за это согрешение Бог послал моровую язву на Иерусалим. На этом месте, где стоял ангел Господень с опушенной рукой, Давид соорудил жертвенник (25). На том месте, где Давид поставил жертвенник, Соломон позже построил храм (2 Пар. 3:1).

Давид

Давид был великим человеком. В некоторых своих поступках он был неправ, но для восточного царя того времени он был выдающимся мужем. Всем сердцем и душой он был предан Богу и старался ходить Божьими путями. В идолопоклонническом мире и с народом, который постоянно впадал в идолопоклонство, Давид стоял непоколебимо на стороне Бога. Во всех случаях своей жизни он обращался непосредственно к Богу в молитве прошения, благодарения или славословия. Его главным достижением в жизни было устройство царства и сочинение книги Псалмов.


ИСХОД

ВТОРАЯ КНИГА
ПАРАЛИПОМЕНОН

Царствование Соломона. Храм. История Иудейского царства после отпадения. 10 колен.

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28) (29) (30) (31) (32) (33) (34) (35) (36)

Вторая книга Паралипоменон описывает события, о которых сказано в 3 и 4 книге Царств, за исключением описания царей отпавших 10 колен.

Главы с 1 по 9. Храм и слава царствования Соломона (см. 3 Царств 1-11).

400 лет Израиль пользовался скинией, как местом пребывания Бога среди них и Бог был этим очень доволен (2 Царств 7:5-7). Но когда появилось желание построить храм. Бог выразил участие в указании каким должен быть этот храм и дал "в записях планы Давиду" (1 Пар. 28:19; Цех. 25:9). "Дом, который следует выстроить для Господа, должен быть весьма величествен, на славу и украшение перед всеми землями" (1 Пар. 22:5).

Давид выразил свое желание построить храм, но Бог воспретил ему, потому что он "вел большие войны" (1 Пар. 22:8). Бог был помощником Давиду в его военных делах. Но здесь можно заключить, что Бог не желал, чтобы "проливший много крови" был строителем Его храма. Покоренные Давидом народы могли питать ожесточение к Богу Израиля, так как намерением Бога было обратить к Себе все народы.

Храм был построен из больших камней, кедровых балок и досок, обложенных внутри храма золотом (3 Царств 6:14-22; 7:9-12). Золото, серебро и другие материалы, употребляемые при постройке храма (1 Пар. 22:14-16; 29:2-9), оцениваемые на наши деньги, достигали от 2 до 5 биллионов долларов. Вне сомнения, это была самая дорогая постройка в мире в то время. Великолепие и грандиозность храма имели свое место и назначение, но золото храма стало объектом зависти и жадности среди других царей.

В главном храм был построен по планам скинии (см. стр. 139), увеличенным в два раза, принимая локоть за 75 см. Длиной храм был 27 1/2 м, шириной в 9 м и высотой 14 м (3 Царств 6:2).

Храм был обращен лицом на восток. Западных 9 м храма составляли святое святых, остальная часть храма в 18 м длиной считалась святилищем или храмом (3 Царств 6:16-20). Они были разделены завесой (2 Пар. 3:14).
Во святом святых был помещен ковчег завета, с распростертыми над ним херувимами (3 Царств 6:23-28). Во святом святых около завесы посредине стоял золотой жертвенник воскурений.

Предполагаемый вид Соломонового храма и царского дворца. золотых светильников и пять столов с хлебами предложения были на северной и, столько же, на южной стороне (3 Царств 7:48,49; 2 Пар. 4:8).
Спереди храма на восточной стороне был притвор, одинаковой ширины с храмом, глубиной в 4,5 м. В притворе по обеим сторонам стояли два медных столба, каждый 1,5 м в диаметре и свыше 10 м вышиной (3 Царств 6:3; 7:15-21).

Вплотную к стене храма, на северной, южной и западной сторонах были сделаны пристройки в три яруса, которые служили боковыми комнатами для священников (3 Царств 6:5-10).

Перед храмом стоял медный жертвенник для жертвоприношений, размером в 9 кв. м и 3 1/2 м вышиной (2 Пар. 4:1). Есть предположение, что жертвенник этот стоял на том месте, с которого Авраам приготовлялся принести в жертву своего сына Исаака. Место это теперь называется Скала купола, на котором стоит магометанская мечеть. Недалеко стояло литое море для омовения священников при жертвоприношениях, размером в 5 м в диаметре и в 2 1/2 м глубиной. которое стояло на 12 медных волах. Кроме этой умывальницы еще было 10 меньших умывальниц, 5 на северной и 5 на южной стороне для омовения жертвоприношений (3 Царств 7:38,39; 2 Пар. 4:1-6).

Храм был окружен "большим двором" и "внутренним двором" (3 Царств 6:36; 7:12), размеры которых не указаны. Возможно, что в "большом дворе" находились царские палаты.

В постройке храма принимало участие 30 000 израильтян и 150 000 хананеев (3 Царств 6:38). Весь строительный материал приготовлялся на место обработки, а на месте постройки "ни молотка, ни тесла, ни всякого другого железного орудия не было слышно в храме при строении его" (3 Царств 6:7).

Город Иерусалим был расположен на 5 холмах (см. стр. 46). Давидова стена прикрывала южно-восточную сторону. Полагают, что Соломонова стена стояла на центрально-восточных и юго- западных холмах. Дворец Соломона, а еще дальше на юг стоял дом из ливанских кедров, который, как думают, был оружейным складом (3 Царств 7:2,8). Приблизительное расположение этих зданий показано на предыдущей странице.

Соломонов храм стоял 400 лет (970-585 до Р.Х.). Храм Зоровавеля простоял 500 лет (520-20 до Р.Х.). Храм Ирода-90 лет (20 до Р.Х. и 70 лет по Р.Х.).

Божьи храмы

Скиния. Скиния была только палаткой и местом Божьего обитания на протяжении 400 лет. Большую часть времени она стояла в Силоме (см. Исход 25-40).

Храм Соломона. Его слава была весьма кратковременной. Он был разграблен 5 лет после смерти Соломона, а позже разрушен вавилонянами в 586 г. до Р.Х.

Храм Иезекииля (Иезек. 40-43). Не настоящий храм, но видение будущего восстановленного храма.
Синагоги. Синагоги появились во время пленения. Они не были храмами, а небольшими зданиями среди рассеянных израильтян (см. стр. 410).

Храм Зоровавеля. Он был построен после возвращения израильтян из плена (см. Ездра и Неемия). Он простоял 500 лет.

Храм Ирода. Он был построен Иродом из мрамора и золота. Храм времени Христа. Этот храм был изумительной красоты. Разрушен римлянами в 70 лет по Р.Х. (см. Иоан. 2:13 и ниже.).

Тело Христа. Христос назвал Свое тело храмом (Иоан. 2:19-21). В Нем обитал Бог среди людей. Иисус сказал, что земные храмы не являются необходимостью для поклонения Богу (Иоан. 4:20-24).

Церковь, как коллектив. Она является храмом Божьим. Через церковь Бог живет в мире (1 Кор. 3:16-19).
Всякий отдельный верующий является храмом Божьим (1 Кор. 6:19), которого величие Соломонового храма могло быть прообразом.

Часто дома молитвы люди называют храмами Божьими, но об этом нигде не сказано в Библии.

Храм на небе. Скиния была образом небесного (Евр. 9:11,24). Апостол Иоанн видел в видении храм (Откр. 11:19), а позже Бог и Агнец стали храмом (Откр. 21:22).

Главы 10,11,12. Ровоам, царь Иуды, 933-916 до Р.Х.

Сын Соломона Ровоам царствовал 17 лет. (О нем также сказано и в 3 Царств 12,13,14). Во время его царствования начался упадок славного Соломонового царства. 10 колен отошло от 12 колен Израиля и Сусаким, египетский царь, ограбил Иерусалим (12:2-9).

Археологическая заметка

Вторжение Сусакима в Иудею.

Свои походы в Иудею Сусаким описал на южной стороне великого храма в Амоне около Карнака, где он изображен дарящим 156 городов Палестины своему богу Амону.

В раскопках Кириаф-Сефера обнаружен слой золы после сожжения этого города.
Найден и фрагмент памятника, который Сусаким поставил в Мегиддо.

Мумия Сусакима была открыта в 1939 г. в Тайнее, которая хранится в серебряном саркофаге, обложенным чистым золотом. Возможно, что это было золото, награбленное в Иерусалиме.

Глава13. Авиа, царь Иуды, 915-913 до Р.Х.

Он царствовал 3 года. (О нем также сказано в 3 Царств 15:1-8). Подобно своему отцу, он был нечестивым царем. В войне с Иеровоамом он "уповал на Господа" и поэтому победил Иеровоама, отняв у него некоторые северные города.

Главы 14,15,16. Аса, царь Иуды, 912-872 до Р.Х.

Он царствовал 41 год. (О нем также читаем и в 3 Царств 15:9-24). Его долгое царствование перекрыло царствование 7 царей Северного царства. Он был добрым, благочестивым царем, служащим Господу от всего сердца. Он произвел много реформ в своем царстве. Им были разрушены жертвенники чужим богам, высоты, истуканы, поклонение солнцу и Астарте. Он запретил содомию (мужскую проституцию), и лишил царского достоинства свою мать за то, что она поклонялась идолу. Он был весьма и во всем успешным и богатым.

Главы 17,18,19,20. Иосафат, царь Иуды, 874-850 до Р.Х.

Царствовал 25 лет. (О нем также читаем в 3 Царств 22:41-50). Был весьма набожным: "он взыскал Бога отца своего и поступал по заповедям Его". Он установил систему образования, дав повеление священникам и левитам учить народ во всех городах из "книги закона". При нем были установлены судебные учреждения по всей земле. Он содержал большую армию и обладал великой силой.

Глава 21. Норам, царь Иуды, 850-843 до Р.Х.

Царствовал 8 лет. (О нем также сказано в 4 Царств 8:16-24). Он был сыном доброго отца и деда, но стал отступником через женитьбу с преступной женщиной Гофолией, дочерью бесславной Иезавели. Во время его царствования Иерусалим был ограблен вавилонянами и филистимлянами. Он умер от ужасной болезни. "Выпали внутренности его от болезни его, и он умер в жестоких страданиях".

Глава 22:1-9. Охозия, царь Иуды, 843 до Р.Х.

Царствовал 1 год. (О нем также сказано и в 4 Царств 8:25-29). Он был сыном Гофолни и внуком Иезавелн, потомок дома Давидова с ужасным поведением. В своем поведении весьма беззаконный. Был убит Инуем.

Главы 22:10-23:21. Гофолия, царица Иуды, 843-837 до Р.Х.

Царствовала 6 лет. (Читай также 4 Царств 11). Она была дочерью Иезавели и такая же лукавая, как и ее мать. Была замужем за Иорамом, царем Иудейским и матерью следующего Иудейского царя Оказия. Таким образом она была царицей 8 лет, царицей матерью 1 год и 6 лет правила независимо, всего 15 лет. Была фанатически предана поклонению Ваалу и умертвила своих внуков.

Глава 24. Иоас, царь Иуды, 843-803 до Р.Х.

Царствовал 40 лет, возможно, включая 6 лет царствования Гофолии. (О нем также говорится и в 4 книге Царств 12). Иоас был внуком Гофолии. Во время умерщвления Гофолией царского рода, Иоас, сын Охозии, в младенческом возрасте был похищен и 6 лет скрываем в храме. Когда Иоасу исполнилось 7 лет, то тогда его дядя Подай, первосвященник, устроил заговор против Гофолии и поставил Иоаса царем. Подай всю свою жизнь был активным правителем. Под его руководством Иоас очистил землю от поклонения Ваалу. Он восстановил храм, опустошенный Гофолией и обновил служение живому Богу. "И делал Иоас угодное в очах Господних во все дни Иодая священника".

По смерти Падая Иоас уклонился в идолопоклонство. Иудейские князья, которые раньше занимались идолопоклонством и служением Астарте, погубили Иоаса. Он даже велел побить камнями Захарию, сына Иодая священника, который поставил его на царство. Годом позже, по смерти Захарии, пришли сирийцы и ограбили Иерусалим, убили князей "и над Иоасом совершили они суд".

Глава 25. Амасия, царь Иуды, 803-775 до Р.Х.

Царствовал 29 лет. (Читай о нем также в 4 Царств 14:1-22). "Он делал угодное в очах Господних, но не от полного сердца". Служил богам Едома. Воевал с Израилем и ограбил Иерусалим.

Глава 26. Озия, царь Иуды, 787-735 до Р.Х.

Царствовал 52 года. (О нем также говорится в 4 Царств 15:1-7). Полагают, что он был не полным членом правления со своим отцом Амасией. "Делал угодное в очах Господних". "Прибегал к Богу...и в те дни, когда он прибигал к Господу, споспешествовал ему Бог". Он содержал большую армию и искусно придуманные военные машины Победил филистимлян, аравитян, аммонитян. Любил земледелие.
Расширил владения Иуды, как во дни разделения на Иудейское и Израильское царства. Стал гордым и упрямым и за это Бог поразил его проказой.

Археологическая заметка

Озия. В записках ассирийского царя Феглаффелласара (747-727 до Р.Х.), который увел Северное Израильское царство в плен, упоминается четыре раза "Озия-Иудеянин".
Надгробный камень Озии был найден в Российском Археологическом Музее на Елеонской горе д-ром Е.Л. Сукеником, из Еврейского Университета в Иерусалиме. На камне написано арамейскими письменами времени Христа так: "Здесь покоятся кости Озии, царя Иудейского-не открывайте". Озия был погребен в городе Давидовом (4 Царств 15:7), но по некоторым причинам место его погребения было занято для других целей и его кости были перенесены на новое место.

Глава 27. Нефам, царь Иуды, 749-734 до Р.Х.

Он царствовал 16 лет обычно вместе со своим отцом (4 Царств 15:32-38*. "И делал он угодное в очах Господних точно так, как делал Озия, его отец".

Археологическая заметка

Иофам. В раскопках около Гафхефера найдена печать с надписью: "Принадлежит Иофаму".

Глава 28. Ахаз, царь Иуды, 741-726 до Р.Х.

Он царствовал 16 лет (4 Царств 16). Некоторое время правил царством вместе со своим отцом, но по иному. Был весьма развращенным молодым царем, который "шел путем царей Израильских". Он возобновил жертвоприношения Ваалуи Молоху и приносил в жертву своих сыновей. "И предал его Господь, Бог его, в руки царя Сириян и они поразили его". Сирияне и израильтяне атаковали его с севера, идумеи с востока, а филисимляне с запада. И по причине греховной жизни Ахаза Иудеи были весьма унижены.

Археологическая заметка

Ахаз. Печать с надписью : "Начальник Ахаза" была найдена в раскопках.

Ахаз платит дань Феглаффелласару, царю Ассирийскому (16; 4 Царств 16:6-8). В записках Феглаффелласара записано: "Дань от Ахаза Иудеянина я получил: золото, серебро, олово, железо и ткани. Дамаск я разрушил. Репей я покорил. Его начальников я посадил на кол. Я искоренил его сады и не оставил ни одного дерева". Об этом подтверждено в 4 Царств 16 и в Исаии 7 главе.

Главы 29,30,31,32. Езекия, царь Иуды, 726-697 до Р.Х.

Царствовал 29 лет (4 Царств 18,19,20). Унаследовал разрушенное царство и тяжкие подати Ассирии. Начал свое царство великими реформами. Разрушил идолов своего отца Ахаза. Отворил двери храма и очистил его. Освободился от Ассирии. Пророк Исаия был его близким советником.

На шестом году царствования царя Езекии (721 до Р.Х.) пало Северное царство, а на 14 году (713 до Р.Х.) Сеннахирим, военачальник своего отца Саргона, царя ассирийского, покорил Иудейское царство. Езекия платил дань ему. Посланные из Вавилона (4 Царств 20:12-15), подозреваемые Сеннахиримом, приходили высмотреть землю и снова (в 701 г. до Р.Х.) вторглись в Иудею. Езекия производил укрепление городских стен, построил трубопровод и заготовлял военное оружие и Шиты. Затем последовало великое избавление ангелом Господним (4 Царств 19:35). Победа эта подняла престиж и влияние Езекии.

Археологическая заметка.

Починка стен во время ассирийской осады (32:5), сделанная наскоро, весьма заметна в наше время на стене. Обнаружено также основание внешней, "другой стены", которая идет параллельно со стеной Давида на расстоянии 9 м от нее.

О туннели Езекии, которая доставляла воду в город Иерусалим (32:3,4; 4 Царств 20:20). Туннель эта найдена. Гихонский источник находился на восточной стороне Офелового холма (см. карту 8), как раз за стеной. Каменщики Езекии высекли в скале туннель под холмом, длиной в 510 м от источника и отвели его на юго-запад в Силоамскую купель во внутреннюю часть города. Таким образом течение воды было направлено в Кедронский источник. Туннель в среднем была в два метра высотой и около одного метра шириной. Ее уклон был в два с лишним метра. У русла источника была найдена Силоамская надпись.

Силоамская надпись. Праздный ученик в 1880 году играл у русла Езекииной туннели и заметил высеченные знаки на каменной стене на растоянии 5 м от входа, похожие на буквы. Он сказал об этом учителю, д-ру Шику, который обнаружил, что это было описание постройки туннели на еврейском языке. Камни эти были вынуты из стены и отосланы в Константинопольский Музей, где они находятся до сегодняшнего дня. Надписи эти гласят:

"Постройка туннели закончена. Вот ее история. Каменщики еще взмахивали своими кирками с противоположных сторон и когда они были еще на растоянии двух метров-они уже слыхали друг друга. Наконец они встетились, ударяя киркой о кирку и немедленно потекла вода из источника в купель. Высота скалы была от 50 до 600 метров".

Вторжение Сеннахирима в Иудею (32:1), во время которого он покорил "укрепленный городок" Иуды (4 Царств 18:13) и осаждал Иерусалим (4 Царств 18: 17), но не по корил и вернулся обратно в свою землю (4 Царств 19:35,36).

Записи этого набега, по словам самого Сеннахнрима, найдены на глиняной призме (рис.47). Призма хранится в Музее Восточного Института, в г. Чикаго. На ней написано: "После того, как царь Иудейский Езекия не покорился моей власти, я победил 46 его укрепленных городов и меньших городов без числа. Я применил стенопробивные тараны, машины, подкопы, проломы в стенах, топоры и я осадил и взял город. 200 150 человек населения простых и знатных, мужчин и женщин, лошадей и мулов, ослов, верблюдов, волов, овец без числа я взял в добычу. А Езекию я запер в Иерусалиме, его столице, как птичку в клетке. Я построил ряд укреплений против него и изгнал всех, кто вышел из ворот его города. А его города, которые я покорил, я отдал царям Аштода, Экрана и Газы".

Ни один из ассирийский царей не решился бы записать свое поражение, какое потерпела армия Сеннахирима у стен Иерусалима (4 Пар. 19:35,36), а поэтому и Сеннахирим ничего не говорит о взятии Иерусалима. Факт этот подтверждает правдивость библейского рассказа о поражении армии Сеннахирима.

Сеннахирим -"сам он стоял против Лахиса и вся сила его с ним" (32:9). На стенах дворца Сеннахирима в Ниневии, Лейд обнаружил скульптурный рельеф, изображающий расположение армии у Лахиса, на котором было написано: "Сеннахирим, царь мира, во время своего царствования сидел на своем престоле и наблюдал падение Лахиса своими очами".

О дани, посланной Езекием Сеннахириму (4 Царств 18:14-16), там же написано та к: "Мое величие устрашило Езекию. Он дал мне дань в 30 талантов золота, 80 талантов серебра, драгоценных камней, слоновую кость, женщин из его дворца и много других даров".

Лахис и Гива (32:9, Не. 10:29) упоминаются, как города из многих других, пострадавших от руки Сеннахирима. В Лахисе Археологическая Экспедиция Велкома нашла слой золы от огня 700 лет до Р.Х. А в Гиве Албрайт так же обнаружил слой золы от огня этого времени.

Убийство Сеннахирима его сыновьями (32:21; 4 Царств 19:36,37). Ассирийская надпись гласит, что "20 дня Тевера (января) Сеннахирим был убит его восставшими против него сыновьями. 18 дня Сивана (июня) его сын Асардан воцарился на престоле своего отца.

Глава 33:1-20. Манассия, царь Иуды, 697-642 до Р.Х.

Царствовал 55 лет (4 Царств 21:1-18). Был одним из самых нечестивых иудейских царей. Царствовал дольше многих других царей. Восстановил идолов, которые его отец Езекия разрушил. Возобновил поклонение Ваалу. Сжигал своих сыновей. Залил Иерусалим кровью. Предание гласит, что он перепилил пророка Исаик) на двое.

Археологическая заметка

В записях Асардана, ассирийского царя (681-668 до Р.Х.) говорится: "Я повелел 22 царям Западных земель приготовить для меня строительный материал для моего дворца". И там же упоминается имя "Манасии, царя Иудейского".

Глава 33:21-25. Амон, царь Иудейский, 641-640 до Р.Х.

Царствовал два года. Был нечестивым царем (4 Царств 21:19-25).

Главы 34,35. Носив, царь Иудейский, 639-608 до Р.Х.

Царствовал 31 год (4 Царств 22:23). Начал царствовать в восьмилетнем возрасте. В 16 летнем возрасте начал "прибегать к Богу Давида, отца своего". В 20 летнем возрасте начал свои реформы в стране. А когда ему исполнилось 26 лет он нашел "книгу закона Господня, данную рукою Моисея", что придало его реформам особое значение и произвело до этого неслыханное обновление в народе. Но в сердце своем народ все же оставался идолопоклоническим, так как продолжительное и нечестивое царствование Манасии почти изгладило разумение истинного Бога. Реформы Косни задержали, но не избавили Иуду от грядущих бед.
В дни Поспи произошли набеги Скифов на западную Азию (см. стр. 313), что весьма ослабило Ассирию. Поход египетского фараона Нехао против Кархемиса (35:20-24) нанес решающий удар по распадающейся Ассирийской империи. Иосия посчитал своим долгом выступить против фараона и был убит в битве около Мегиддо.

Глава 36:1-4. Показ, царь Иудейский, 608 до Р.Х.

Царствовал всего 3 месяца (4 Царств 23:30-34). Был свергнут с престола египетским фараоном и уведен в Египет, где и умер.

Глава 36:5-8. Иоаким, царь Иудейский, 608-597 до Р.Х.

Царствовал 11 лет (4 Царств 23:34; 24:7). Был поставлен на престол фараоном. Через три года был побежден Вавилоном (Дан. 1:1). После этого он служил царю вавилонскому 3 года. Восстание против Вавилона было неудачным, после чего царь вавилонский "заковал его оковами" отвел в Вавилон (4 Царств 36:6). В плену он скоро умер или был убит и погребен "ослиным погребением" (Иер.22:18,19, 36:30). По характеру он был надменным, жесток сердцем и нечестивым, противоположным своему отцу Иосии. Он несколько раз старался убить пророка Иеремию (Иер. 26:21; 36:26).

Глава 36:8-10. Нехония, царь Иудейский, 597 до Р.Х.

Царствовал 3 месяца (4 Царств 24:6-17). Был уведен в вавилонский плен, где прожил около 37 лет (4 Царств 24:15; 25:27).

Археологические заметки

Печеть слуги Иехонии. В 1928 г. около Кириаф-Сефара Кайл и Албрайт нашли слой золы, оставшейся после пожаров Навуходоносора, две кувшинные ручки, на которых было отмечено: "Принадлежит Елиакиму, слуге Иехонии". Одна из этих ручек хранится в Питсбург-Ксения Семинарии. Подобные печати были так же найдены в 1930 г. Грантом в Беф-Шемеше.

Иехония выведен из "дома темничного" и получил "содержание" (4 Царств 25:27,30). Албрайт говорит о находке Вейднером в руинах вавилонских висячих садов плиту, на которой были поименованы лица, получающие регулярную помощь масла и зерна, и в числе этих поименованных находится имя "Иехония, царь из земли Иудейской".

Глава 36. Седекия, царь Иудейский, 597-586 до Р.Х.

Царствовал И лет (4 Царств 24:25). Поставлен на престол Навуходоносором. Очень слабый правитель. На четвертом году царствования посетил Вавилон. Позже он восстал против Вавилона. Скоро после восстания Навуходоносор пришел и предал Иерусалим опустошению. Он выколол Седекии глаза, заковал его в медные оковы и увел в Вавилон, где он умер в доме стражи (Пер. 52:11). Этим закончилось царство Давида (см. 4 Царств 25 главу).

Гофолия поставлена начальником (4 Царств 25:22. см. Пер. 40). Бегство остатка в Египет (4 Царств 25:26. см. Пер. 42). Указ царя Кира (36:22. см. книгу Ездры 1).

Археологическая заметка

Седекия. Бегство царя "между двумя стенами" (4 Царств 25:4). Дорога эта "между двумя стенами" находится на юго-восточной окраине Иерусалима. Ее можно видеть теперь длиной в 45 м.


БИБЛИЯ ЕСТЬ БОЖЬЕ СЛОВО

Не говоря о теории вдохновения и знания, как книги Библии пришли к нам в их теперешней форме; или в какой мере текст мог пострадать от трудившихся над ней редакторов и переписчиков, не говоря о том, что в ней следует толковать буквально и что фигуративно или образно; что в ней считать историческим и что поэтическим, но если мы примем Библию такой, какой она есть, изучая ее содержание, то мы найдем в ней единство мысли, указывающее на то, что Один Разум вдохновил ее писателей и собирателей всех книг, проявляющих печать ее Автора и что она в уникальном и особом виде является Словом Божьим.
В наши дни существует взгляд, широко распространенный среди интеллигентных людей, что Библия является своего рода вековой историей попытки человека найти Бога, повествованием людских опытов находки Бога, постепенного улучшения познания Бога на основе опытов предыдущих поколений. В тех местах, где в Библии так много упоминается, что Бог говорил или сказал, согласно такому понятию Бог в сущности не говорил, но люди выразили свое понятие Бога, речью приписываемой Богу, когда по сути дела это было человеческое понятие о Боге. В таком случае Библия сведена на уровень обыкновенных книг и изображается не как божественная Книга, а человеческая, лишь претендующая быть божественной.
Мы полностью и с пренебрежением отвергаем этот взгляд. Библия является не только историей человеческой попытки найти Бога, но скорее сообщением Божьих стараний открыть Себя человеку. Она является Божьим описанием взаимоотношений Бога с человеком; Божьим откровением Себя человеческому роду; проявлением Божьей воли, как Творца человека. Она дарована человеку Самим Творцом для наставления и руководства в жизни.
Авторами Книг Библии были люди, и о многих из них мы совершенно ничего не знаем. Мы мало знаем о том, как Бог руководил этими авторами при написании Библии. Но в Библии утвердительно говорится о том, что Бог руководил ими и что книги Библии были написаны и составлены так, как Бог хотел их составить.
Существует большая разница между Библией и разными другими книгами. Авторы других книг могли просить у Бога помощи при их составлении и Бог мог им помогать в этом, так как в мире есть много хороших книг, которые, вне сомнения, написаны людьми с Божьей помощью. Но при всем этом, даже святейшие из авторов вряд ли осмелятся утверждать, что их книги Бог написал для них. Одна Библия претендует на это. Сам Бог управлял, руководил и диктовал содержание Библии, как Божьих Писаний. Поэтому Библия есть Словом Божьим, чем, в полном смысле, другие книги не являются Словом Божьим.
Возможно, что некоторые библейские выражения имеют "древнюю форму высказывания мыслей", что в наше время мы выражаем иначе, так как они были выражены языком древнего времени. Но несмотря даже на это, Библия содержит в себе все то, что Бог хотел сказать человечеству в такой форме, в какой Он хочет, чтобы мы знали. Итак, сколько будет существовать человечество, эта дорогая и древняя Книга будет единственной, чтобы удовлетворять человеческие искания Бога.
Библия написана многими авторами на расстоянии многих столетий, тем не менее составляет одну книгу и таким образом уже является чудом всех веков, доказывая собой свое сверхчеловеческое происхождение. Все люди должны любить Библию. Все должны читать ее регулярно. Все должны стараться жить по ее учению. Библия должна занимать первое место в жизни и служении всякой церкви. Простое объяснение ее учения должно возвещаться с каждой кафедры.


ИСХОД

ТРЕТЬЯ
КНИГА ЦАРСТВ

Царствование Соломона. Храм. Величие Соломонового двора. Золотой век еврейской истории. Разделение и упадок царства. Отступничество десяти колен. Илья.

Главы ( 1) (2 ) ( 3 ) ( 4 ) (5) (6) (7) (8) ( 9) (10 ) ( 11 ) ( 12 ) ( 13) (14 ) ( 15 ) ( 16 ) ( 17) (18) (19) (20) (21) (22 )

Третья и четвертая книга Царств в еврейском Ветхом Завете составляет одну книгу (см. стр. 31). Она была разделена переводчиками Септуагинты. Книги описывают : 1. Царствование Соломона. 2. Разделение царства и параллельную историю двух царств. 3. Последующую историю Иуды до пленения.

Третья книга Царств начинается описанием национальной славы еврейского народа. Четвертая книга Царств заканчивается повествованием национального падения и разрушения. Вместе обе книги покрывают период времени около 400 лет, от 1000 до 600 лет до Р.Х.

Автор

Автор книги неизвестный. Еврейское предание говорит, что автором был пророк Иеремия. Кто бы ни был автором этой книги, он часто ссылается на государственные записи и другие исторические документы, существующие в то время, как например: "Книга дел Соломоновых", "Летописи царей Иудейских", (3 Царств 11:41, 14:19,29; 15:7,23,31,16:5,14,27 и т.д.). Из этого видно, что в то время было много записей, доступных для пользования авторам Священного Писания, руководимых Духом Божьим.

Главы 1,2. Воцарение Соломона

Соломон незаконно родился от Вирсавии и не был законным наследником занять престол, но он был назначен Давидом и подтвержден Богом стать наследником Давида (1:30;1 Пар. 22:9,10).

Адония, четвертый сын Давида, намеревался занять престол (2:15,221 2 Царств 3:3,4), так как Амнон, Авессалом и, возможно, Далуиа уже не жили. Когда Давид был уже на своем смертном одре и прежде, чем Соломон был официально помазан в цари, Адония старался захватить царство, но пророк Нафан не допустил до этого. Соломон весьма снисходительно обошелся с Адонией, но Адония продолжал настаивать на своих правах на царство и скоро после этого был убит.

Глава 3. Соломон избирает мудрость

Соломон пошел в Гаваец (3:4), где находилась скиния и жертвенник О Пар. 21:29), чтобы совершить там жертвоприношение, хотя ковчег завета находился в Иерусалиме (3:15). Гаваон был расположен в 16 км на северо-запад от Иерусалима. Бог явился Соломону в сновидении и сказал ему просить у Бога чего он пожелает. Соломон просил у Бога мудрости, чтобы править народом. Богу было угодно желание Соломона, поэтому Он обильно благословил его (10-12). История не знает благороднейшего величия или более прекрасного благочестия, чем то, которое было испрошено юным Соломоном.

Глава 4. Власть, богатство и мудрость Соломона

Соломон унаследовал престол самого могущественного царства того времени. Соломон вел торговые дела с соседними народами и славился своей мудростью. Он написал 3000 притч, 1005 песней, сочинения по ботанике и зоологии (32,33). Он был автором трех книг Библии: Притчи, Екклесиаст и Песни Песней Соломона. В главах 5,6,7 и 8 рассказывается о постройке Соломоном храма. (см. 2 Пар.2 до 7 гл.).

Главы 9,10. Великолепие Соломонового царства

Главы 9 и 10 являются продолжением главы 4. Соломон посвятил много своего времени развитию коммерции и большим общественным делам. Он имел договор с царем Тира и пользовался его флотом на Средиземном море. Он также имел свой флот в Ецион-гавере и управлял торговыми путями на юге через Едом до берегов Аравии, Индии и Африки. Свою империю он построил мирной торговлей.

Царствование Давида и Соломона считается золотым веком еврейской истории. Давид был воином, а Соломон строителем. Давид собрал царством Соломон построил храм. Во внешнем мире это было время Гомера, началом греческой истории. Египет, Ассирия и Вавилон в это время были весьма слабыми царствами. Израиль же был весьма могущественным царством в мире. Иерусалим был славным городом и храм считался самым изящным сооружением на земле. Люди шли со всех концов земли, чтобы послушать мудрости Соломоновой и посмотреть его славу. Прославленная царица Савская, после посещения Соломона, воскликнула: "Мне и в половину не сказано о множестве мудрости твоей".

Археологическая заметка

Конюшни Соломона. В главе 10:26,28 говорится о Соломоновых лошадях. Один из городов, где содержались лошади, назывался Мегиддо (9:15,19).

Восточный Институт раскопал в Мегиддо (см. стр. 198) развалины конюшем. На фотоснимке внизу можно видеть каменные столбы, у которых привязывались лошади и кормушки, из которых они ели.

Археологическая заметка

Золото Соломона. Годовые приходы и запасы золота во время царствования Соломона были весьма огромными, если судить, как читаем, что щиты у него были из кованого золота, золотые сосуды для питья, малые шиты (заслоны) из золота и престол из слоновой кости, обложенный чистым золотом и серебром. Серебро и золото в Иерусалиме было в его время равноценно простым камням (10:10-22; 2 Пар. 1: Спустя пять лет после смерти Соломона. египетский царь Сусаким пришел в Иерусалим и взял все золото Соломоново (14:25,26; 2 Пар. 12:2, 9-11).

Лишь недавно в 1939 г. была обнаружена мумия Сусакима в Тайнее. в Египте. Она лежала в золотом покрытом саркофаге. Возможно, что это было то золото, которое он вынес из Иерусалима.

Археологическая заметка

Флот Соломона в Ецион-гавере. "Царь Соломон сделал корабли в Ецион-гавере" (9:26). Этот торговый флот был назначен для торговли с Аравией. Индией и восточным побережьем Африки. Ецион-гавер находился на северном конце Аккабского залива на Чермном море.

Д-р Нелсон Глюк, член Американской Школы Восточных Исследований, в 1938-39 годах сделал раскопки плавильных печей Соломона и обнаружил много меди и железной руды в этой окрестности. Здесь производились тарелки, гвозди, наконечники стрел и крючки для ловли рыбы. Эти изделия вывозились в обмен на золото и слоновую кость.

Археологическая заметка

Камни стены Соломона. "Все это сделано из дорогих камней, обтесанных по размеру... камни большие, камни в десять локтей и в восемь локтей" были использованы для Соломоновых построек и стен Иерусалима (7:9-12, 9:15).

В юго-восточном углу храма стена поднимается на высоту 24 м. В 1868 г. буровая скважина была пробуравлена 25 м глубины, до природной скалы. Поэтому стена здесь достигает высоты 49 м. Ее угловой камень размером в 4 м длины и 1 м высоты. Починка стены во время Соломона заметна на стене (11:27).

В 1825 г. Барклей обнаружил каменоломню, где высекались огромные камни для Иерусалимской стены. Вход в эту каменоломню-пещеру находится у Дамаских ворот, которая распространяется далеко под город Иерусалим. Там были найдены частично обделанные камни и изучен способ их обработки. Длинными зубилами делалась насечка по желаемой линии вокруг камня. Затем буравились небольшие дыры в насечке, в которые забивались деревянные клинья, на которые лилась вода. Клинья разбухали и кололи камень. На камнях обнаружены небольшие дыры, в которые ставились свечи, так как работа производилась в полной темноте.

Глава 11. Жены Соломона и отступничество

Славное царствование Соломона было омрачено его большой ошибкой его женитьбой на языческих женах. У него насчитывалось 700 жен и 300 наложниц (11:3), что само по себе уже представляет великое преступление против его самого и его жен. Самый мудрейший из всех людей, всех веков, стал величайшим глупцом. Многие из его жен были идолопоклонницами, дочерями языческих царей, вышедшие за него замуж по политическим соображениям. Он построил для своих жен языческие алтари, рядом же с Божьим храмом. Идолопоклонство, против которого так старательно боролся Давид, было крепко восстановлено в царском дворце. Событие это закончило славную эру Давида и повело народ к падению, к закату солнца золотого века израильской истории. Неразумное поведение Соломона в его старости является одним из жалких поступков, описанных в Библии. Возможно, что описание поведения Соломона предназначено Богом в пример, что роскошь и страсти могут сделать даже с наилучшими из людей.

Глава 12. Разделение царства

Еврейское царство продолжалось 120 лет. Саул царствовал 40 лет (Деян. 13:21); Давид царствовал 40 лет (2 Царств 5:4) и Соломон царствовал 40 лет (3 Царств 11:42). По смерти Соломона царство разделилось. Десять колен составили северное царство называемое "Израильским"; Иуда и Вениамин составили южное царство, называемое "Иудейским". Северное царство продолжалось немного больше 200 лет и было разрушено Ассирией в 721 г. до Р.Х. Южное царство продолжалось свыше 300 лет и было уничтожено Вавилоном в 600 г. до Р.Х.

Раздел колен был по слову Божью (11:11,31; 12:15), как мера наказания за отступление Соломона и в наглядный пример для Иудеи.

Религия Северного царства

Для того, чтобы продолжать разделение царства, Иеровоам, основатель Северного царства, ввел в стране египетское идолопоклонство-поклонение тельцу, как государственную религию. Поклонение истинному Богу продолжалось среди колен Иуды и в доме Давида. Поклонение тельцу стало символом независимости Израиля от Иуды. Иеровоам укрепил поклонение тельцу в Северном царстве так крепко, что оно продолжалось до падения этого царства.

Иезавель ввела в Израиле поклонение Ваалу, которое продолжалось 30 лет и было лишь искоренено пророками Ильей, Елисеем и Иуем, после чего никогда больше не возобновлялось. В Иудейском царстве оно продолжалось с перерывами.

Все 19 царей Северного царства поклонялись золотому тельцу. Некоторые из них служили и Ваалу. И ни один из этих царей не пробовал обратить народ к Богу.

Религия Южного царства

Хотя большинство Южных царей поклонялись идолам и ходили грешными путями Северного царства, все же некоторые из них служили живому Богу и временами среди Иуды были великие пробуждения. В общем, несмотря на постоянные предупреждения, Иуда опускался все ниже и ниже в греховное поклонение Ваалу и другим ханаанским божествам, без надежды на исправление.

Израильские цари

Иудейские цари

Иеровоам | 22 года | плохой | Ровоам | 17 лет | плохой
Нават | 2 года | плохой | Авиа | 3 года | плохой
Вааса | 24 года | плохой | Аса | 41 год | хороший
Ила | 2 года | плохой | Иосафат | 25 лет | хорош
Зимврий | 7 дней | плохой | Иорам | 8 лет | плохой
Амврий | 12 лет | плохой | Охозия | 1 год | плохой
Ахав | 22 года | плохой | Гофолия | 6 лет | плохой
Охозня | 2 года | плохой | Иоас | 40 лет | хороший
Иорам | 12 лет | плохой | Амасия | 29 лет | хороший
Ииуй | 28 лет | плохой | Азария | 52 года | хороший
Иохаз | 17 лет | плохой | Иофам | 16 лет | хорош
Иоас | 16 лет | плохой | Ахаз | 16 лет | плохой
Иеровоам 2 | 41 год | плохой | Езекия | 29 лет | хороший
Захарня | 6 месяцев | плохой | Манассия | 55 лет | плохой
Селлум | 1 месяц | плохой | Амон | 2 года | плохой
Менаим | 10 лет | плохой | Иосия | 31 год | хороший
Факий | 2 года | плохой | Иоахаз | 3 месяца | плохой
Факей | 20 лет | плохой | Иоаким | 11 лет | плохой
Осия | 9 лет | плохой | Иехония | 3 месяца | плохой
 |  | плохой | Седекия | 11 лет | плохой

Царствования некоторых израильских и иудейских царей было одновременным.

Все цари Израиля поклонялись золотому тельцу, а еще хуже - Ваалу.

Большая часть иудейских царей поклонялись идолам и лишь очень немногие служили Иегове. Некоторые из плохих царей имели хорошие стороны, а из хороших - плохие стороны.

Хронология разделенного царства

Время разделения царства определяется по-разному, приблизительно между 983 и 931 годами до Р.Х. Хронологические трудности и неточности того времени заключаются частично в "одновременном" царствовании израильских и иудейских царей, "объединенным царствованием" и "временами анархии" и "счетом частей года за целый год". Нижеследующие даты считаются приблизительными.

Израилъские цари Иудейские цари
Иеровоам | 933-911 | Ровоам | 933-916
Нават | 911-910 | Авия | 915-913
Вааса | 910-887 | Аса | 912-872
Зимврии | 886 |  |
Амврий | 886-875 |  |
Ахав | 875-854 | Иосафат | 874-850
Охозия | 855-854 | Иорам | 850-843
Иорам | 854-843 | Охозия | 843
Ииуй | 843-816 | Гофолия | 843-837
Иохаз | 820-804 | Иоас | 843-803
Иоас | 806-790 | Амасия | 803-775
Иеровоам2 | 790-749 | Азария | 787-735
Захария | 748 | Иофам | 749-734
Селлум | 748 |  |
Менаим | 748-738 |  |
Факий | 738-736 | Ахаз | 741-726
Факей | 748-730 |  |
Осия | 730-721 | Езекия | 726-697
 |  | Манассия | 697-642
 |  | Амон | 641-640
 |  | Иосия | 639-608
 |  | Иоахаз | 608
 |  | Иоаким | 608-597
 |  | Иехония | 597
 |  | Седекия | 597-586

Главы 13,14. Иеровоам, царь Израиля, 933-911 до Р.Х.

Пророк Ахия заверил Иеровоама, что он будет царствовать над десятью коленами Израиля, если он будет ходить путями

Господними. Он восстал против отца своего Соломона, и за это Соломон хотел убить его. Иеровоам сбежал в Египет и жил во дворе египетского царя Сусакима. Возможно, что он подговорил Сусакима на грабеж Соломоновых богатств.

По смерти Соломона Иеровоам вернулся и основал независимое царство из десяти колен. Пренебрегая предупреждением пророка Ахни, он восстановил поклонение тельцу. Бог через пророка Ахию предсказал полное поражение и рассеяние израильтян в страны за реку Ефрат (14:10,15).

Удивительное пророчество, в котором Иосия был назван по имени 300 лет до его рождения (13:2), исполнилось (4 Царств 23:15-18).

После разделения царства на Израильское и Иудейское между ними были постоянные войны.

Северное царство Израильское, 933-721 до Р.Х.

Первых 50 лет беспокоилось Иудой и Сирией. Затем 40 лет преуспевало под правлением дома Амврия. Затем 40 лет весьма низко пало под правлением Ииуя и Иохаза. Затем 50 лет достигло наивысшего уровня благополучия при Иеровоаме 11. Последних 30 лет переживало анархию, разрушение и пленение.

Южное царство Иудейское_, 933-606 до Р.Х.

Первых 80 лет весьма преуспевало и укреплялось. Затем 70 лет переживало бедствия, начало поклоняться Ваалу. Затем 50 лет под правлением Азарин достигло наивысшего уровня благополучия.

Затем 15 лет при правлении Ахаза стало платить дань Ассирии. Затем 30 лет при правлении Езекии вернуло свою назависимость. Последних 100 лет большую часть времени было вассалом Ассирии.

Соотношение между Израильским и Иудейским царствами

Первых 80 лет постоянные войны между ними. Вторых 80 лет жили в мире между собой. Последних 50 лет вели войны с перебоями до конца.

Династии

В Северном царстве было 9 династий (семейных линий царей):
1. Иеровоам, Нават. 2. Вааса, Ила. 3. Зимврий. 4. Амврий, Ахав, Охозия, Норам. 5. Ииуй, Иохаз, Иоас, Иеровоам 2, Захария. 6. Селлум. 7. Менаим, Факий. 8. Факей. 9. Осия. Всего 19 царей. В среднем каждый царствовал 11 лет. Восемь из этих царей были смешены с престола убийством.

В Южном царстве была только одна династия дома Давидова, кроме узурпатора Гофолии из Северного царства, которая по линии замужества ворвалась и нарушила наследственную линию Давида на 6 лет. Всего в Южном царстве было 20 царей, царствовавших в среднем по 16 лет.

Глава 14:21-31. Ровоам, царь Иудейский. (см. 2 Пар. 10).
Глава 15:1-8. Авия, царь Иудейский. (см. 2 Пар. 13).
Глава 15:9-24. Аса, царь Иудейский. (см. 2 Пар. 14).

Глава 15:25-32. Нават, царь Израиля, 911-910 до Р.Х.

Сын Иеровоама. "Ходил путями отца своего и во грехах его". Царствовал 2 года. Убит Ваасой, который умертвил весь дом Иеровоама.

Главы 15:33-16:7. Вааса, царь Израиля, 910-887 до Р.Х.

Приобрел престол восстанием. Царствовал 24 года. "Ходил путем Иеровоама и во грехах его". Воевал с Иудой. Иуда в союзе с Ассирией воевал с Израилем.

Глава 16:8-14. Ила, царь Израиля, 887-886 до Р.Х.

Ила, сын Ваасы, царствовал всего 2 года. Был большим развратником. Убит в пьяном виде Зимврием, который также умертвил весь дом Илы.

Глава 16:15-20. Зимврий, царь Израиля, 886 до Р.Х.

Царствовал всего 7 дней. Был военачальником и уничтожил династию Ваасы. Сгорел в огне, который сам зажег.

Глава 16:21-28. Амврий, царь Израиля, 886-875 до Р.Х.

Царствовал 12 лет. "Поступал хуже всех, бывших перед ним". Приобрел такую славу, что долгое время после него Израиль был известен как "земля Амврия". Его столицей была Самария. До этого столицей Израиля была Фирца (14:17; 15:33).

Археологическая заметка

Амврий. Моавитский камень (850 лет до Р.Х.), на котором упоминается об "Амврии, царе Израиля".

В надписи Ададнирари (808-783 до Р.Х.) упоминается "Амврий".

На черном обелиске Саламанасера 3 (860-825 до Р.Х.) говорится о дани Ииуя, "наследника Амврия".

Самария. В 16:24 упоминается, что Амврий построил Самарию. Экспедиция Гарвардского Университета открыла в развалинах Самарии фундамент дворца Амврия, но ничего старше этого периода, что говорит о том, что Амврий был основателем этого города.

Главы 16:29-22:40]. Ахав, царь Израиля, 875-854 до Р.Х.

Ахав царствовал 22 года. Он был одним из безнравственнейших царей в Израиле. Он был женат на Иезавели, дочери царя Сидонского, весьма повелительной, распущенной и мстительной женщине, которая была воплощением самого сатаны. Страшная поклонница Ваалу. Она построила храм Ваалу в Самарни и содержала 850 жрецов для служения Ваалу и Астарте. Убила Божьих пророков и прекратила поклонение Иегове (18:13,19). Ее именем была названа другая пророчица, которая учила и вводила в заблуждение верующих апостольского века (Откр.2:20).

Археологическая заметка

Восстановление Иерихона (16:34). Удивительное исполнение предсказания Иисуса Навина, сделанное им 500 лет ранее (И. Пав. 6:26). Развалины Иерихона свидетельствуют о том, что они были постоянно обитаемы перед временем Авраама и до 1400 лет до Р.Х., а с этого времени нет признаков обитаемости до 9-го столетия до Р.Х., вплоть до времени Ахава, и развалины его были весьма незначительными. В напластовании времени Ахава был найден большой дом, возможно Ахнила (16:34). В каменной стене ворот был найден сосуд с останками дитяти и два таких сосуда в стенах дома.

Илия. 3 Царств 17 до 4 Царств 2

Описание царствования Ахава занимает 6 глав. Описание царствования других царей занимает только часть одной главы. Причиной этому является рассказ о пророке Илии. Илия был Божьим ответом для Ахава и его жены Иезавели, которые заменили истинного Бога Ваалом. Бог послал Илию, чтобы уничтожить грубое и отвратительное поклонение Ваалу.

Пророк Илия, его неустрашимая смелость, горячая ревность, блестящие успехи, пафос его отчаяния, слава его переселения на небо, спокойная красота его характера, его явление на горе Преображения, делают его одним из славнейших мужей, когда-либо живших в Израиле.

Археологическая заметка

Поклонение Ваалу. В раскопках, производимых Восточным Институтом в Мегиддо (см. стр. 206) вблизи Самарии, найден в напластовании времени Ахава храм, посвященный богине Астарте, жене Ваала. Лишь в нескольких шагах от этого места было кладбище, где найдены в кувшинах останки детей, приносимых в жертву, один из которых показан на рисунке 42. Жрецы Ваала и Астарты были официальными убийцами маленьких детей. Обычай этот был одним из причин уничтожения всех Вааловых пророков (18:40). Из этого видно, почему Ииуй так безжалосно искоренял поклонение Ваалу.

Главы 17,18. Засуха

Илия Божьей силой закрыл небо на 3 1/2 года и не было дождя. Бог питал Илию через ворона у потока Хорафа, а потом через услуги Сарептской вдовы, у которой мука в кадке и масло в кувшине не истощалось.

Проявление веры Илии на горе Кармиле было величественным. Очевидно Бог открыл для него тем или иным путем, что Он пошлет огонь и дождь. Но все это не произвело доброго впечатления на Иезавель.

Рис. 42. Сосуд с детскими останками. (Благодаря любезности Восточного Института Чикагского Университета).

Глава 19. Веяние тихого ветра

Впавши в отчаяние Илия убежал и скрылся в пещере у горы Хорива и просил себе у Бога смерти (19:4). Примером сильного ветра, землетрясения и огня, а затем веянием тихого ветра Господь успокоил Своего раба и послал на дальнейшие служение (11,12). Служение Илии было служением чудес, огня и меча. Он закрыл небо, был питаем вороном и пищей из кадки и кувшина Сарептской вдовы, воскресил мертвеца, вызвал огонь с неба, уничтожил мечем жрецов Ваала, низвел дождь с неба.

Кажется, что всем этим Бог хотел сказать для Илии, что в крайних случаях, для выполнения Божьих планов необходимо внезапное проявление власти, но что настоящее Божье дело не выполняется такими средствами. И что часто Бог действует непосредственно, а иногда через Своих служителей средствами, которые противоположны Божьему характеру.

Много столетий позже Илия опять явился в смертном теле на горе Преображения, беседуя со Христом о новых делах на земле, а именно: преображении человеческой жизни в образ Божий "веянием тихого ветра" Христа в людских сердцах.

Главы 20,21,22. Смерть Ахава

Ахав закончил свою жизнь и царствование страшным преступлением против Навуфея и был убит в войне с сирийцами. Он умер смертью презренного человека.

Археологические заметки

Ахав. В записке Салманассару в 860-825 до Р.Х. упоминается об Ахаве следующее: "Я уничтожил...2000 колесниц и 10000 воинов Ахава, царя Израиля".

"Дом Ахава из слоновой кости" (22:39). Экспедиция Гарвардского Университета обнаружила в Самарии развалины этого дома. Стены дома были обшиты слоновой костью из тысячи изящно обделанных кусочков, выложенных в панелях, дощечках, кабинках и кушетках, украшающих дом. Развалины дома Ахава были сверху развалин дворца Амврия.

Глава 22:41-50. Иосафат, царь Иудейский (см. 2 Пар. 17). Глава 22:51-53. Охозия, царь Израильский (см. 4 Царств 1).


ОЧЕРК БИБЛЕЙСКОГО ПОВЕСТВОВАНИЯ

Бог сотворил человека и поселил его в Едемском саду, в юго-западной части Азии, приблизительно в географическом центре наибольшей земной поверхности, обозначенной черным квадратиком на карте 1.
Человек согрешил и не устоял в своем назначении. После этого Бог приготовил план для полного искупления и возрождения человека, избрав Авраама и через него образовав народ, посредством которого этот план был приведен в исполнение. Бог вывел Авраама из Вавилона в землю Ханаанскую. Потом потомки Авраама перелились в Египет и там из них образовался народ. Спустя 400 лет евреи были выведены из Египта, под руководством Моисея, обратно в Обетованную землю, в Ханаан. Затем, лет четыреста или пятьсот позже, во время царствования Давида и Соломона, народ этот стал могучим царством.
При конце царствования Соломона царство это разделилось.
Северная часть царства, десять колен, назвалось "Израильским" царством и просуществовало около 200 лет, а потом, в 72! г. до Р.Х., было взято в плен ассирийцами. Южная часть назвалась "Иудейским" царством и просуществовала сверх 100 лет. И около 600 г. до Р.Х. жители Иудейского царства были удалены в Вавилон.
Остатки порабощенного народа в 536 г. до Р.Х. возвратились из плена в свою землю и восстановили свою национальную жизнь.
Скоро после этого закончилось написание книг Ветхого Завета. Четыреста лет спустя, Иисус-Мессия, обещанный в Ветхозаветных пророчествах, через Которого Бог намерен был спасти и обновить человека, явился и совершил Свое дело: Он умер за грехи человечества, воскрес из мертвых и повелел Своим ученикам возвещать об Его жизни и искупительной силе всем народам.
Ученики Христа пошли с благой вестью во всех направлениях -- в особенности на запад, через Малую Азию и Грецию в Рим, который был в то время центром Римской империи и мировой цивилизации.
Через короткое время после проявления Божьего плана спасения человеческого рода, заканчивается период Ветхого Завета.


ИСХОД

ЧЕТВЕРТАЯ
КНИГА ЦАРСТВ

Разделенное царство. Елисей. Последних 130 лет Северного царства. Последних 250 лет Южного царства. Пленение Израиля Ассирией. Пленение Иуды Вавилоном

Главы ( 1 ) ( 2 ) ( 3 ) ( 4) (5) (6) (7 ) ( 8 ) ( 9) (10 ) ( 11 ) ( 12) ( 13 ) ( 14 ) ( 15 ) (16) ( 17 ) ( 18) (19) (20) (21) (22) (23) (24) (25 )

Четвертая книга Царств является продолжением третьей книги. Она начинается приблизительно 80 лет после разделения царства и описывает параллельно события обоих царств на протяжении 130лет до падения Северного царства. Затем в ней описываются события Южного царства на протяжении следующих 120 лет до его падения. Книга упоминает 12 царей Северного царства и 16 царей Южного царства (см. 3 Царств 12), период времени в 250 лет, приблизительно с 850-600 лет до Р.Х.

Северное царство, называемое Израильским, пало в 721 году до Р.Х. от руки ассирийцев, столицей которых была Ниневия (см. гл. 17).

Южное царство, Иудейское, пало 600 лет до Р.Х. от руки вавилонян, столицей которых был Вавилон (см. гл. 25).

Илия и Елисей в то время были Божьими пророками, которых Бог послал для спасения Северного царства. Их совместное служение длилось около 75 лет в средине периода Северного царства, около 875-800 лет до Р.Х. Царями в это время были Ахав, Охозия, Норам, Ииуй, Иохаз и Иоас.

Глава 1. Охозия, царь Израильский, 855-854 до Р.Х.

О его царствовании записано в 3 книге Царств 22:51. Он царствовал всего два года. Он ходил путями отца своего Ахава и делал неугодное пред очами Господа, как и его отец. В этой главе рассказывается об огненном чуде Илии (9-14).

Глава 2. Переселение Илии на небо

Илия был родом из Галаада, земли Иеффая. Он воспитывался в уединении среди горных долин и был одет в одежду из овечьей кожи или верблюжьей шерсти, "весь в волосах". Господь поручил ему искоренить поклонение Ваалу в Израиле. Его служение продолжалось около 25 лет во время весьма беззаконных царей Ахаваи Охозия. Илия имел очень трудное и неприятное поручение. Он часто думал, что все его старания напрасны. И хотя его общение с Богом было весьма близким и интимным, редко кому из людей возможным, все же, подобно всем нам, он был часто слабым и в одно время даже просил себе у Бога смерти. Бог не считал служение Илии неуспешным. В конце его жизни Бог послал с неба огненную колесницу, на которой он торжественно вступил в небо.

Скоро перед своим переселением на небо Илия был у горы Хорива, где Моисей получил от Бога скрижали. Предчувствуя свое скорое переселение, он направился на место Моисеевого погребения, гору Нева (Втер. 34:1). Он как-будто бы хотел быть с Моисеем в смерти. Думается, что ему не пришлось очень долго разыскивать Моисея. Встретившись, они скоро подружились и с радостью ожидали встречи со своим третьим Другом, с Которым имели земную встречу на горе Преображения (Матф.17:3).

Илия был пророком "огня". Он свел "огонь" с неба на горе Кармиле, а также свел "огонь", чтобы попалить два пятидесятка царя Охозии с их руководителями. Он сам вознесся на небо в "огненной колеснице". Другим, переселенным на небо и не испытавшим смерти, был Снох (Быт. 5:24). Может быть переселение этих двух мужей на небо было Божьим намерением предсказать восхищение Церкви в тот радостный день, когда ангельские колесницы спустятся с неба и вознесут нас на радостную встречу и приветствие с возвращающимся Спасителем Христом.

Елисей. 4 Царств, 2 глава до 13

По Божьему велению Илия помазал Елисея быть его преемником (3 Царств 19:16-21) и взял его в обучение. При взятии Илии на небо его накидка упала на Елисея и после этого Елисей немедленно начал творить чудеса, подобно Клин. Для Елисея, как и для Клин, расступились воды Иордана (2:8,14); вода Иерихонского источника была оздоровлена (2:24). Не Елисей, а Бог послал медведиц. Вефиль был центром поклонения Ваалу. Может быть молодые люди насмехались над Богом Елисея.

Бог сказал Илии, что не огнем и не мечем совершается Божье дело. Поклонники Ваалу не разумели иного языка. Елисей помазал Ииуя в цари, чтобы истребить поклонение Ваалу (3 Царств 19:16,17, 4 Царств 9:1-10). Ииуй мужественно выполнил свое поручение (гл. 9 и 10).

Главы 3 до 10. Иорам, царь Израиля,
854-843 до Р.Х.

Иорам царствовал 12 лет. Он был убит Ииуем (9:24). Во время его царствования, моавитский царь, который платил дань Ахаву, поднял мятеж и отошел от Израиля (3:4-6-2.)

Археологическая заметка
Моавнтскнй камень

В главе 3 рассказывается о попытке Иорама вновь покорить моавитян. "Месса, царь моавитский, упоминаемый в гл. 3:4, делает описание своего отделения от Израиля. Описание это сделано на "Моавитском камне". Камень был обнаружен в 1868 г. в Моаве около Дибона, в 32 км на восток от Мертвого моря, немецким миссионером, Ф.А. Кляйном. На синеватом базальтовом камне, высотой в 1 1/4 м, шириной в 65 см и толщиной в 32 см содержится запись Месса. Во время переговоров о покупке камня Берлинским Музеем, французский консул в Иерусалиме предложил за этот камень большую сумму денег.

Скоро после находки этого камня, арабы нагревая его огнем и обливая холодной водой, разбили камень на кусочки и разобрали на амулеты. Все же французы сумели собрать эти кусочки и сложить их вместе и таким образом они сохранили написанное на камне. В настоящее время камень хранится в Лувре ком Музее.

На камне написано: "Я, Месса, царь моавитский, соорудил этот памятник Хеосу (божеству моавитскому), чтобы отметить избавление от израильтян. Мой отец царствовал над Моавом 30 лет и я царствовал после моего отца. Царь израильский Амврий порабощал Моав долгое время и его сын Ахав после него. Но я восстал против царя израильского и изгнал его и взял его города: Мелеву, Атароф, Нева и Иахац, которые он построил во время войны со мной. Я разрушил эти города и посвятил добычу Хемосу, а женщин и девушек Астарте. Я построил Корхаг рабами Израиля".

Главы 4,5,6,7. Чудеса Елисея

Елясей начал свое служение чудесами, о которых читаем в гл. 2. Его чудеса следуют очень быстро одно за другим. Масло вдовы не убывает.Сь1н сонамитянки воскресает из мертвых. Смертельная похлебка оздоравливается. Хлебы умножаются. Нееман исцеляется от проказы. Топор всплывает на поверхность воды. Самария покоряется невидимым колесницам. Сирияне изгнаны и избиты Божьей конницей и колесницами (7:6). Почти все записанные подвиги и дела Елисея состоят из чудес. Большая часть его чудес состоит из подвигов добра и милосердия. Исцеление Елисеем прокаженного Неемана Иисус Христос поставил в предсказание, что Он послужит средством исцеления для других народов (Лук. 4:25-27).

Глава 8:1-15. Елисей помазывает на царство Азаила

Азаил унаследовал престол сирийского царя Венадада. Израильский пророк помазал на царство иностранного царя, чтобы наказать народ пророка. Таково было Божье повеление (3 Царств 19:15), чтобы наказать Израиль за его ужасные грехи (10:32,33).

Археологическая заметка

Венадат и Азаил (8:7-15). В надписи ассирийского царя Салманассара говорится: "Я воевал с Венададом. Я его победил. Азаил, ничтожество, захватил его престол".

Елисей
Елисей начал свое пророческое служение во время царствования Иорама (3:1, 11), о кола 850 лет до Р.Х. и продолжал во время Иуия и Иоахаза. Он умер во дни Иоаса (13:14-20), около 800 лет до Р.Х.

По своему происхождению Елисей был земледельцем из Авель- Мехолы, верхней части Иорданской долины (3 Царств 9:16,19). Пророческому служению он учился у Илии (3 Царств 19:21; 4 Царств 3:11). Своим характером он не был похож на Илию. Илия был подобен буре и землетрясению. Елисей был подобен веянию тихого ветра. Илия был подобен кремню. Елисей был весьма мягок, нежен и дипломатичен. Илия был жителем пустыни в одеянии из верблюжьего волоса, а Елисей был жителем городов и одевался как и все прочие люди. Все же накидка Илии упала на Елисея (3 Царств 19:19, 4 Царств 2:13).

Чудеса Елисея
О них упоминается в гл. 2,4,5,6,7. Из них было одно из семи воскрешений, упоминаемых в Библии. Вот они: воскрешение Илией сына вдовы (3 Царств 17). Воскрешение Елясеем сына сонамитянки (4 Царств 4). Воскрешение Иисусом дочери Иаира (Марк. 5); сына наинской вдовы (Лук. 7), Лазаря (Иоан. И). Воскрешение Петром Таифы (Деян. 9). Воскрешение Павлом Евтихия (Деян. 20).

В эти семь воскрешений не включено воскресение Иисуса Христа, краеугольного камня всех воскресений, которое совершилось без человеческого участия или даже прикосновения, как в случае с костями Елисея (4 Царств 13:21).

Служение Елисея в пророческих школах
Из 1 Царств, гл. 19:20 мы видим, что Самуил основал пророческую школу в Раме. Елисей имел подобные школы в Вефиле, Иерихоне, Галгале и других местах (4 Царств 2:3,5; 4:38, 6:1). Кроме этих мест Елисей жил на Кармиле, Сонаме, Дофаиме и Самарии (4 Царств 2:25, 4:10,25, 6:13.32). Из его служения видно, что он был своего рода пастором-пророком-учителем. Он также был царским советником. Его совет всегда выполнялся. Он не всегда одобрял царские дела, но в трудные времена он приходил на помощь царям.

Служение Елисея в Северном царстве было одновременным со служением Пойдя в Южном царстве. Возможно, что он был учителем Ионы и Амоса, так как они были юношами в то время.

Илия и Елисей в своей личной жизни и публичном служении могли быть прототипом и олицетворением Иоанна Крестителя и Иисуса Христа. Иоанн Креститель назван Илией (Матф. 11:14), а служение милосердия Иисуса Христа было расширенным служением Елисея. Здесь содержится пример, что люди различных характеров могут сотрудничать для достижения тех же самых целей.

Глава 8:16-24. Норам, царь Иудеи. (см. 2 Пар. 21).
Глава 8:25-29. Ахаз, царь Иудеи. (см. 2 Пар. 22).

Главы 9,10. Ииуй, царь Израиля, 843-816 до Р.Х.

Он царствовал 28 лет. Был военачальником телохранителей Ахава. Елисей помазал его в цари, чтобы истребить дом Ахава и уничтожить поклонение Ваалу. Он немедленно и яростно приступил к этой кровавой расправе. Будучи неустрашимым и без сожаления, он как раз подходил к этому делу. Возможно, что никто другой не смог бы этого сделать. Он убил Иорама, царя Израиля, Иезавель, Охозию, царя Иудеи (затя Ахава), 70 сыновей Ахава, братьев Охозии и всех друзей и соучастников дома Ахава, всех жрецов Ваала, всех поклоняющихся Ваалу. Все же он "не отступил от грехов Иеровоама и не старался ходить в законе Господа, Бога Израилева, от всего сердца".

Если нам не вполне понятно намерение Бога в поведении Ииуя, то мы должны не забывать мерзость поклонения Ваалу. Иногда Бог применяет отдельных людей и целые народы, не служащие Ему, для произведения Его правосудия и наказания грешников.

В то время, когда Ииуй был занят кровавой расправой в Израиле, Азаил, царь Сирийский отнял Галаад и Васей, на востоке от Иордана (10:32,33). У ИиуябылисвоиприключениясАссирией, котораяочень быстро укреплялась.

Археологическая заметка

Инуй. Недалеко от Ниневии у Калы, Леярд обнаружил в 1845-49 годах в развалинах палат Салманассара кусок черного камня, высотой 2 м, покрытого рельефными письменами, описывающих его доблести. Камень этот назван "черным обелиском" и хранится в Британском Музее. Во второй строке с верху изображена фигура с весьма заметными еврейскими чертами, склонившаяся на коленцу ног царя, а сверх его следующее написание:

"Дань Ииуя, сына (наследника) Амврия. Серебро, золото, золотые сосуды, золотые чаши, золотые вазы, олово, скипетр для царя и копьевые рукоятки я получил".

Археологическая заметка

Иезавель. Иезавель "нарумянила свое лицо" (9:30). Экспедиция, предпринятая Гарвардским Университетом, Еврейским Университетом в Иерусалиме, Британской Археологической Школой и Палестинским Последовательным Фондом, в годах 1908-10, 1931, обнаружила в развалинах Самарии, в доме Ахава "из слоновой кости" блюда, небольшие каменные коробочки, в которых Иезавель размешивала свои румяна. В них были краски: черная для краски век, зеленая и красная, а в середине углубления для размешивания красок. В них еще хранились остатки краснго цвета.

Археологическая заметка

Мегиддо. В Мегиддо в напластовании времени Ахава и Иезавели были найдены кувшины с останками детей, которых приносили в жертву Ваалу (см. стр. 206), иллюстрирующие ужасный обряд поклонения Ваалу.

Мегнддо было также известным полем битвы. Последняя битва веков Армагеддон (Откр.16:16) получила свое название от места, расположенного на южной стороне Ездрилонской равнины, в 15 км на юго-запад от Назарета. Здесь находится проход через вершины Кармила и главная дорога, между Азией и Африкой, ключевой плацдарм между Евфратом и Нилом, местом встречи армий востока и запада. Египетский фараон Тутмос 3, который сделал Египет мировой державой, сказал, что "Мегнддо ценнее тысячи городов". Во время Первой Мировой войны, здесь в Мегиддо английский генерал Алленби в 1918 г. разбил турецкую армию. Вокруг холмов Мегиддо было пролито больше крови чем где либо в другом месте на земле.

Восточный Институт Чикагского Университета с участием палестинского правительства, в 1924 г. получил разрешение производить раскопки вокруг холмов Мегилло и сберегать все исторические находки (см. 214, 215).

Глава 11. Царица Иудейская Гофолия.

(см. 2 Пар. 22).

Глава 12. Царь Иудейский

Глава 12. Царь Иудейский Иоас. (см. 2 Пар. 24).

Глава 13:1-9.

Царь Израильский Иохаз, 820-804 до Р.Х. Царствовал 17 лет. Во время его царствования сирийцы весьма сильно угнетали Израиль.

Глава 13:10-25.

Царь Израильский Иоас, 806-790 до Р.Х. Царствовал 16 лет. Воевал с Сирией и покорил города, потерянные его отцом в войне с Сирией. Вел войны с Иудой и разрушил Иерусалим.

Глава 14:1-22. Амасия, царь Иудейский.

(см. 2 Пар. 25).

Гл. 14:23-29. Иеровоам 2, царь Израиля, 790-749до Р.Х.

Царствовал 41 год. Продолжал войны своего отца Иоаса с Сирией и с помощью пророка Ионы (25) "восстановил пределы Израиля". Идолопоклонство и мерзости в общественной жизни, заведенные при Иеровоаме, потребовали дальнейшего служения и реформ пророков Амоса и Осин.

Археологическая заметка

Печать слуги Иеровоама. В Мегиддо, в 1903-05 годах, в напластовании времен Иеровоама, Шумахер обнаружил красивую яшмовую печать, на которой было написано: "Собственность Шима, слуги Иеровоама". Печать передана на хранение в царственные сокровища турецкого султана.

Глава 15:1-7. Азария, царь Иудейский.

(см. 2 Пар. 26).

Глава 15:8-12. Захария, царь Израильский, 748 лет до Р.Х. Царствовал 6 месяцев.
Глава 15:13-15. Селлум, царь Израильский, 748 лет до Р.Х. Царствовал 1 месяц.
Глава 15:16-22. Менаим, царь Израильский, 748-738 до Р.Х. Царствовал 10 лет. Был жестоким и бесчувственным. Он уничтожил своего предшественника.

Археологическая заметка

Менаим. Его дань Фулу, царю Ассирийскому (19,20). На одной надписи Фула написано: "Дань Менаима Самарийского... я получил". Здесь же упоминаются имена: "Озии, Ахаза, Факия и Осия".

Глава 15:23-26.Факия, царь Израильский, 738-736 лет до Р.Х. Царствовал 2 года. Подобно Захарии и Селлуму был умерщвлен.

Глава 15:27-31. Факей, царь Израиля, 748-730 до Р.Х. Царствовал 20 лет. Был сильным военным предводителем. Полагают, что он вместе с Менаимом и Факием правили страной. В союзе с Сирией они напали на Иудейское царство. Иуда обратился за помощью к ассирийцам и вместе они победили израильтян и сирийцев и увели в плен жителей Северного и Восточного Израиля. Это было Галилейское пленение (734 лет до Р.Х.). Одна Самария осталась нетронутой в Северном царстве. Более подробно об этом сказано в 2 Пар, и в книге Исаии, в 7 главе.

Археологическая заметка

Пленение Северного Израиля Феглаффессаром, царем Ассирийским (29). Его надпись гласила: "Народы земли Амврия я отвел в Ассирию с их имуществом".

Глава 15:32-38. Нефам, царь Иудеи. (см. 2 Пар. 27). Глава 16. Ахаз, царь Иудеи. (см. 2 Пар 28).

Пленение израильтян ассирийцами, 721 до Р.Х.

Глава 17.

Осия, последний царь Израиля, 730-721 до Р.Х. Царствовал 9 лет. Платил дань царю Ассирийскому, но сумел вступить в тайный союз с царем Египта. Царь Ассирийский заметил измену "и переселил Израиля из земли своей в Ассирию" (23). Затем пала Самария и ее жители вместе с другими иудеями были забраны в плен. Пророками в то время были: Осия, Исаия и Михей. Северное царство просуществовало около 200 лет. Каждый из 19 царей Израиля ходил греховными путями Иеровоама, основателя этого царства. Бог посылал им одного пророка за другим, а также наказание за наказанием, с намерением обратить их на путь правды, но все эти старания были напрасны. Израиль крепко прилепился к своим идолам. У Бога не нашлось других средств, как только удалить их из страны.

Археологическая заметка

Оспа. Осия убил Факея и воцарился вместо него (15:30). "Осия платил дань царю Ассирийскому" (17:3). В записках Феглаффессара говорится, что они свергли своего царя Факея. Я поставил над ними Осию. От него я получил 10 талантов золота и 1000 талантов серебра".

Археологическая заметка

Пленение Израиля. Царь Ассирийский осаждал Самарик) 3 года.. .и покорил ее.. .и увел Израиля.. .и привел людей из Вавилона.. .и поселил их в городах Самарии" (17:5,6,24).

В надписи Саргона (см. стр.292) говорится, что: "В первом году моего царствования я покорил Самарию. Я взял в плен 27 290 человек. Жителей других городов, которые никогда не платили дани, я поселил в Самарии".

Ассирия

Ассирийцы разрушили Израильское царство. Исторические записи этих событий, сделанные самими ассирийцами, недавно были обнаружены. В этих записях упоминается 10 еврейских царей: Амврий, Ахав, Ииуй, Менаим, Факий, Осия, Озия, Ахаз, Езекия, Манассия. Многие из этих заявлений подтверждают правдивость Библии. Ниневия была столицей ассирийцев (см. стр. 365,367).

Политика ассирийцев состояла в том, чтобы покоренные ими народы переселять в другие земли, уничтожить их национальное сознание, чтобы таким образом легче ими править. Сами ассирийцы были весьма воинственным народом. В то время все народы были грабителями, а ассирийцы были самыми грубыми из них. Свое государственное благополучие они строили на награбленном имуществе других народов. Их поведение с плеными было весьма жестоким. Они сдирали с живых людей кожу, отрезывали у них руки, ноги, нос, уши, вырывали глаза, язык и сбрасывали груды человеческих черепов и костей для устрашения других.

Ассирия была основана 2000 лет до Р.Х. переселенцами из Вавилона, многие столетия была управляемая Вавилоном и часто с ним соперничала. Приблизительно в 1300 г. до Р.Х. Салманесер 1 сбросил вавилонское иго и стал править всей долиною Евфрата. С этого времени начался упадок Ассирии. Феглаффелласар 1 (1120- 1100) сделал Ассирию опять великим царством. Затем наступила опять золотая эпоха Ассирии, во время которой она развилась в мировую империю при царствовании следующих царей:

Ассур-насипал 2 (885-860 до Р.Х.). Воинственный и жестокий. Спаял ассирийцев в наилучшую боевую машину древнего мира.

Салманасер 2 (860-825 до Р.Х.). Первый ассирийский царь, вступивший в войну с Израилем. Ахав вел с ним войны. Ниуй платил ему дань.

Шанси-адад (825-808). Адад-нирари (808-783). Салманасер 3 (783-771). Ассур-даян (771-753). Ассур-луш (753-747). Падение.

Тиглат-пиласер 3 (747-727). Пуль было его личное имя. Он увел Северный Израиль в плен (734 до Р.Х. см. Исаин 7 гл.).

Салманасер 4 (727-722). Он осаждал Самарию и умер во время осады.

Саргон 2 (722-705). Закончил разрушение Самарии и пленение Израиля. 2000 лет раньше в Вавилоне был царь Саргон 1.

Сенахирим (705-681). Более других известный царь Ассирии. Поражен ангелом Господним у Иерусалима. Сжег Вавилон. (см. 2 Пар. 32).

Есар-галлон (681-668). Восстановил Вавилон. Покорил Египет. Был одним из величайших царей Ассирии.

Ассур-баниппал (668-626). (Сарданопалус, Оснаппер). Разрушил Фивы. Собрал большую библиотеку. Был сильным, грубым, образованным царем.

Ассур-етил-илани, Син-сар-искун (Сара кос) (626-607). Его жестокая империя пала, будучи окруженная скифами, мидянами и вавилонянами.

Главы 18-25

Главы 18-25 говорят об оставшихся 9 царях Иуды, от Езекии до Седекии. (см. об этих царях во 2 Пар, от 29 до 36 главы).

Вавилонское пленение Иуды, 606 до Р.Х.

Глава 25.
Седекия (597-586 до Р.Х.). Последний царь Иуды. Пленение Иуды произошло в четырех этапах.

В 606 г. до Р.Х. Навуходоносор победил Иоакима и взял часть сосудов дома Божьего и царское потомство, включая Даниила и увел их в Вавилон (2 Пар. 36:6,7, Дан. 1:1-3). 597 до Р.Х. Навуходоносор пришел опять и забрал оставшуюся храмовую утварь, царя Иоакима и 10 000 князей и военых людей, ремесленников, художников и увел их в Вавилон (4 Царств 24:14-16*.

В 586 г. до Р.Х. вавилоняне снова вернулись и сожгли Иерусалим, разрушили его стены, выкололи глаза царю Седекии и в оковах увели его в Вавилон с другими 832 пленниками, оставив в городе лишь небольшой остаток бедного населения (4 Царств 25:8-12; Иерем. 52:28-30). Об этом больше говорится в книге Царств, нежели у пророка Иеремии, где отмечаютя только главные события. Для покорения Иерусалима потребовался год с половиной времени. Город был осажден в 9 году царствования Седекии, в 10 месяце и 10 дня. Он сдался в 11 году, 4 месяца, 9 дня. Месяцем позже город был сожжен 7 дня, 5 месяца.

Для Навуходоносора потребовалось 20 лет, чтобы уничтожить Иерусалим. Он мог бы это сделать с самого начала, если бы этого хотел, но в начале он был заинтересован данью. Взятый в плен Даниил с самого начала пленения стал другом и советником Навуходоносора и, возможно, имел сдерживающее влияние на царя до тех пор, пока настойчивое старание Иуды сделать союз с Египтом не заставило Навуходоносора смести Иерусалим с лица земли.

В 581 г. до Р.Х., 5 лет после разрушения Иерусалима, вавилоняне пришли опять и увели в плен 745 человек пленников (Порем. 52:30), хотя значительная группа, включая Иеремию, спаслась бегством в Египет (Порем. 43). Падение Иерусалима вызвало пророчества трех великих пророков: Перемни, Иезекниля и Даниила.

Пленение Иуды Вавилоном было предсказано 100 лет раньше пророками Исаией и Михеем (Не. 39:6; Мих. 4:10). Когда же это случилось, то пророк Иеремия предсказал, что оно будет продолжаться 70 лет (Пером. 25:11,12).

Этим событием закончилось земное царство Давида. Оно продолжалось 400 лет и возобновилось в духовном значении с приходом в мир Иисуса Христа и завершится в Его славном втором пришествии.

Археологическая заметка

Навуходоносор. Его сожжение городов Иуды(25:9; Пером. 34:7). В Лахисе, Вефиле, Кириаф-Сефере и Беф-Шемеше найдены слои золы от этих разрушительных пожаров, которые произошли 600 лет до Р.Х. Это были Навуходоносоровы огнища. В Лахисе и Беф-Шемеше огонь охватил город так внезапно, что под толстым слоем мусора и золы были найдены недогоревшие остатки вещей, а в Лахисе найдены храмовая утварь, алтарь, чаши, умывальницы, кости жертвоприношений. В Беф-Шемеше найдены склады продуктов питания: чечевицы, изюма и оливков.

Вавилон
Ассирия покорила Израиль и увела его в плен (734-721 до Р.Х.). Вавилон покорил Иуду и увел в плен (606-586 до Р.Х.).

Ассирия пленила Северную часть Евфрата-Тигрской долины. Вавилон пленил Южную часть Евфрата-Тигрской долины. Ниневия была столицей Ассирийской империи. Вавилон был столицей Вавилонской империи.

Между Ниневией и Вавилоном было растояние в 450 км (см. карту на стр. 217).
Старая Вавилонская империя Вавилон считался колыбелью человечества (см. стр. 47,72,73).
Около 2000 лет до Р.Х. Вавилон был доминирующей державой мира.
Около 1000 лет до Р.Х. Вавилон вел борьбу с перебоями.
Около 300 лет до Р.Х. наступило ассирийское превосходство над Вавилоном (885-607 до Р.Х., см. стр. 217).

Новая Вавилонская империя

(606-536 до Р.Х.). Иногда так называемая Неовавилонская империя. Она разбила Ассирию в своем движении на запад, разбила Иуду и покорила Египет. Ее цари следующие:

Набополасар (625-604 до Р.Х.), наместник Вавилона. Он сбросил ярмо Ассирии (625 до Р.Х.) и основал независимое вавилонское царство. С помощью Артаксеркса Мидийского он покорил и разрушил Ниневию (607 до Р.Х. или 612, см. стр. 370). Его сын Навуходоносор (609 до Р.Х.) стал военачальником армии своего отца и в 606 до Р.Х. управлял страной вместе с отцом.

Навуходоносор (606-561 до Р.Х.), величайший из всех царей и один из сильнейших монархов всех времен. Он царствовал 45 лет. Был собирателем Вавилонской империи. Его власть распространилась во все концы тогдашнего мира. Он великолепно украсил город Вавилон (см. стр. 337,342). Он пленил евреев, включая Даниила и Иезикниля. Он полюбил Даниила и сделал его одним из своих главных советников. Вне сомнения, что благодаря влиянию Даниила, положение евреев было облегчено. (см. о Навуходоносоре и Вавилоне стр. 337-344).

Меродах Лукавый (561-560). Нериглиссар (559-556). Лабаш-Мардук (556).

Набонидус (555-536 до Р.Х.). Его сын Валтасар был соучастником в правлении его последних лет. Падение Вавилона. Превосходство перешло к Персии. (Рассказ о руке пишущей на стене и падение Вавилона, см. стр. 345).

Вавилонская империя существовала 70 лет. 70 лет Иудейского пленения было почти одновременным с вавилонским правлением миром. В год покорения персидским царем Киром Вавилона им было дано позволение евреям вернуться на родину.

Имя Вавилона, как угнетателя Божьего народа в Ветхом Завете, дано отступнической церкви (Откр. 17).


ПОДРАЗДЕЛЕНИЕ БИБЛЕЙСКИХ КНИГ

Библейские книги подразделяются на семь частей

ВЕТХИЙ ЗАВЕТ
17 исторических
5 поэтических
17 пророческих

НОВЫЙ ЗАВЕТ
4 Евангелия
1 Деяние
21 Послание
1 Откровение

Исторические: Возникновение и падение еврейского народа.
Поэтические: Литература золотого века еврейского народа.
Пророческие: Литература смутных дней еврейского народа.
Евангелия: Человек, вышедший из еврейского народа.
Деяния: Начало Его царствования среди всех народов.
Послания: Его учение и принципы.
Откровение: Предсказания Его всемирного владычества.

Еврейский Ветхий Завет точно содержит в себе столько же книг, как и наш русский, хотя в другом порядке:
Закон (5 книг): Бытие, Исход, Левит, Числа, Второзаконие.
Пророки (8 книг): 4 ранних: Иисус Навин, Судей, Самуила или 1 и 2 Царств и 3 и 4 Царств, 4 позднейших: Исаия, Иеремия, Иезекииль и 12 малых пророков.
Писания (11 книг): 3 поэтические, Псалмы, Притчи, Иова, 5 - свитки, Песни Песней, Руфь, Плач Иеремии, Екклесиаста, Есфирь;
З книги: Даниила, Ездра-Неемия, 1 и 2 Паралипоменон.
Соединяя две книги Самуила (в русском переводе 1 и 2 Царств), две книги Царств (в русском переводе 3 и 4 Царств), и две книги Паралипоменон в одну книгу, затем Ездры и Неемии в одну книгу, а также 12 малых пророков в одну книгу -- эти 24 книги равны нашим 39 книгам Ветхого Завета. Еврейский историк Иосий Флавий в своих сочинениях говорит лишь о 22 книгах, приравнивая их к еврейскому алфавиту, состоящему из 22 букв. Он соединяет в одну книгу Руфь, Судей, Плач Иеремии и Иеремии.

Пять свитков читалось ежегодно во время следующих праздников:
Песни Песней -- на праздник Пасхи, и аллегорически приравнивалась к Исходу.
Книга Руфь -- на праздник Пятидесятницы, имея отношение к празднику Жатвы.
Книга Есфирь -- во время праздника Пурима, напоминая об избавлении от Амана.
Книга Екклесиаста -- читалась на праздник Кущей, самый - торжественный и радостный из праздников.
Книга Плач Иеремии -- читалась 9 Аб (ноября), напоминающий разрушение Иерусалима.

В переводе Семидесяти Толковников, так называемых Септуагинта, книги Ветхого Завета подразделены соответственно содержания. И в таком порядке мы теперь имеем книги Библии.

ТРИДЦАТЬ ДЕВЯТЬ КНИГ ВЕТХОГО ЗАВЕТА

17 ИСТОРИЧЕСКИХ
Бытие
Исход
Левит
Числа
Второзаконие
Иисуса Навина
Судей
Руфь
1 Царств
2 Царств
3 Царств
4 Царств
1 Паралипоменон
2 Паралипоменон
Ездры
Неемии
Есфирь

5 ПОЭТИЧЕСКИХ
Иова
Псалтирь
Притчи Соломона
Еккпесиаста
Песни Песней

17 ПРОРОЧЕСКИХ
Исаии
Иеремии
Плач Иеремии
Иезекииля
Даниила
Осии
ИОИЛЯ
Амоса
Авдия
Ионы
Михея
Наума
Аввакума
Софонии
Аггея
Захарии
Малахии

ДВАДЦАТЬ СЕМЬ КНИГ НОВОГО ЗАВЕТА

4 ЕВАНГЕЛИЯ
Матфея
Марка
Луки
Иоанна

1 ДЕЯНИЯ
Деяния

21 ПОСЛАНИЕ
Иакова
1 Петра
2 Петра
1 Иоанна
2 Иоанна
3 Иоанна
Иуды
Римлянам
1 Коринфянам
2 Коринфянам
Галатам
Ефесянам
Филиппийцам
Коноссянам
1 Фессалоникийцам
2 Фессалоникийцам
1 Тимофею
2 Тимофею
Титу
Филимону
Евреям

1 ОТКРОВЕНИЕ
Откровение


ПРЕДМЕТ ИЛИ ВЕДУЩАЯ МЫСЛЬ КАЖДОЙ КНИГИ БИБЛИИ

ТЕМА ИЛИ ЦЕНТРАЛЬНАЯ МЫСЛЬ КАЖДОЙ КНИГИ БИБЛИИ

Некоторые книги Библии имеют одну главную мысль, другие содержат несколько.

Бытие................................Начало еврейского народа
Исход..................................Завет Бога с еврейским народом
Левит.................................Законы еврейского народа
Числа.................................Путешествие в Обетованную Землю
Второзаконие....................Законы еврейского народа
Иисус Навин.....................Покорение Ханаана
Судьи..................................Первых 300 лет в Обетованной Земле
Руфь....................................Начало мессианской семьи Давида
1 Царств.............................Основание царства
2 Царств.............................Царствование Давида
3 Царств.............................Разделение царства
4 Царств.............................История разделенного царства
1 Паралипоменон.............Царствование Давида
2 Паралипоменон.............История южного царства
Ездра...................................Возвращения из плена
Неемия...............................Восстановление Иерусалима
Есфирь................................Избавление Израиля от уничтожения
Иов......................................Тайна страдания
Псалтирь............................Национальный песенник Израиля
Притчи Соломона.............Мудрость Соломона
Екклесиаст........................Суетность временной жизни
Песни Песней....................Прославление супружеской любви
Исаия..................................Мессианский пророк
Иеремия.............................Последняя попытка спасти Иерусалим
Плач Иеремии..................Плач над разрушенным Иерусалимом
Иезекииль........................."И узнаете, что Я -- Господь "
Даниил................................Пророк в Вавилоне
Осия....................................Отступничество в Израиле
Иоиль..................................Предсказание века Святого Духа
Амос....................................Всемирное правление Давида
Авдия..................................Уничтожение Едома
Иона....................................Миссия милосердия в Ниневии
Михей.................................Вифлием, месго рождения Мессии
Наум....................................Разрушение Ниневии
Аввакум............................."Праведный верою жив будет"
Софония............................."Я дам народам уста чистые"
Аггей ..................................Восстановление храма
Захария ..............................Восстановления храма
Малахия ............................Последнее слово к непокорному народу

Матфей .............................Иисус - Мессия
Марк ..................................Иисус - Чудесный
Лука ...................................Иисус - Сын Человеческий
Иоанн .................................Иисус - Сын Божий
Деяние ...............................Основание Церкви
Иаков .................................Добрые дела
1 Петра ..............................Обращение к гонимой церкви
2 Петра ..............................Предсказание отступничества
1 Иоанна ...........................Любовь
2 Иоанна ...........................Предупреждение против лжеучителей
3 Иоанна ...........................Отвержение сотрудников Иоанна
Иуды .................................Неизбежное отступничество
Римлянам .........................Сущность Христовых дел
1 Коринфянам .................Разные церковные трудности
2 Коринфянам .................Павел защищает свое апостольство
Галатам ............................Благодатью, а не законом
Ефесянам .........................Единство церкви
Филиппийцам .................Миссионерское послание
Колоссянам .....................Божественность Иисуса Христа
1 Фессалоникийцам .......Второе пришествие Господа
2 Фессалоникийцам .......Второе пришествие Господа
1 Тимофея ........................Забота о церкви в Ефесе
2 Тимофея ........................Последнее наставление Павла
Титу ...................................Церквам в Крите
Филимону ........................Обращение беглого раба
Евреям ..............................Христос -- Посредник Нового Завета
Откровение ......................Окончательная победа Христа


ПРЕДМЕТ ИЛИ ВЕДУЩАЯ МЫСЛЬ КАЖДОЙ КНИГИ БИБЛИИ

ОТНОСИТЕЛЬНЫЙ РАЗМЕР КНИГ БИБЛИИ

В Библии есть 1189 глав: 929 в Ветхом Завете и 260 в Новом Завете.
Самая длинная глава это Псалом 118, а самая короткая -- Псалом 116, который также находится на половине Библии.
Самый длинный стих в Библии находится в книге Есфирь 8:9, а самый короткий -- в Евангелии от Иоанна 11:35.

Так как главы книг разнятся по своей длине, то относительный размер книг определяется числом страниц, а не числом глав.

Гл. Стр.
Бытие................................50..........57
Исход..................................40..........48
Левит.................................27..........34
Числа.................................36..........49
Второзаконие....................34..........41
Иисус Навин.....................24..........28
Судьи..................................21..........28
Руфь....................................4............5
1 Царств.............................31..........37
2 Царств.............................24..........30
3 Царств.............................22..........36
4 Царств.............................25..........35
1 Паралипоменон.............29..........32
2 Паралипоменон.............36..........39
Ездра...................................10..........12
Неемия...............................13..........16
Есфирь................................10...........9
Иов......................................42..........30
Псалтирь............................150........70
Притчи Соломона.............31..........25
Екклесиаст........................12...........8
Песни Песней....................8............4
Исаия..................................66..........55
Иеремия.............................52..........63
Плач Иеремии...................5............5
Иезекииль..........................48..........57
Даниил................................12..........17
Осия....................................14............8
Иоиль..................................3............4
Амос....................................9............7
Авдия..................................1............1
Иона....................................4............2
Михей.................................7............6
Наум...................................3............3
Аввакум.............................3............3
Софония.............................3............3
Аггей ..................................2............2
Захария ..............................14..........10
Малахия ............................4............3

Матфей .............................28..........37
Марк ..................................16..........22
Лука ...................................24..........38
Иоанн .................................21..........39
Деяние ...............................28..........38
Иаков .................................5............4
1 Петра ..............................5............5
2 Петра ..............................3............3
1 Иоанна ............................5............5
2 Иоанна ............................1............1
3 Иоанна ........................... 1............1
Иуды ..................................1............2
Римлянам .........................16..........15
1 Коринфянам .................16..........16
2 Коринфянам .................13...........9
Галатам .............................6............6
Ефесянам ......................... 6............6
Филиппийцам ..................4............5
Колоссянам ......................4............5
1 Фессалоникийцам .......5............4
2 Фессалоникийцам .......3............3
1 Тимофея ........................6............5
2 Тимофея ........................4............4
Титу ...................................3............3
Филимону ........................1.............1
Евреям ..............................13..........11
Откровение ......................22..........17

В вышеупомянутом экземпляре Библии имеем страниц:
Пророческих ...........265
Пятикнижие............229
Евангелия ...............129
Послания................123
Ветхий Завет...........925
Новый Завет...........292
Исторических ........308
Поэтических ..........141


ТРИ ОСНОВНЫХ МЫСЛИ ВЕТХОГО ЗАВЕТА

1. Божье обетование Аврааму:
Что в его потомках благословляется все народы. Бог избрал еврейский народ для определенной цели -- чтобы сделать его мессианским народом в мире; народом, через который прольется великое благословение на все другие народы.
2. Божий завет с еврейским народом:
Что если они будут верно служить Ему, то Он благословит их, как народ, а если они отступят от Него и начнут служить идолам, Бог уничтожит их, как народ. Все народы поклонялись идолам. У них были разные боги; неба, земли, моря, суши, городов, стран, гор, долин, всякие боги и богини, и даже семьи богов. В Ветхом Завете записаны все вековые старания Бога, чтобы в идолопоклонническом мире восстановить познание единобожия через
народ, поклоняющийся единому Богу.
3. Божьи обетования Давиду:
Что его род будет царствовать над Божьим народом навеки. Когда Божий народ размножился, Бог избрал одно семейство в народе, семейство Давида и начал через это семейство выполнять Свои обетования. Он обещал, что из этого семейства произойдет
великий Царь, Который будет жить вовеки и установит всемирное вечное царство.

Три ступени развития Ветхозаветной мысли:
1. Еврейский народ был избран Богом, чтобы через него получили благословение все народы. Он стал мессианским народом.
2. В еврейском народе благословится весь мир через род Давидов, мессианский род.
3. Благословение всему миру придет через великого Царя, Который родится в семье Давида. Он будет Мессия.

Поэтому:
В избрании еврейского народа Божья конечная цель состояла в том, чтобы даровать миру Христа. Затем, в языческом мире перед явлением Христа, Божьей немедленной целью было явить миру Единого, Истинного, Живого Бога.


ТРИ ОСНОВНЫХ МЫСЛИ ВЕТХОГО ЗАВЕТА

ВЕТХОЗАВЕТНАЯ ХРОНОЛОГИЯ

Предполагаемая хронология
Даты, отмеченные на полях некоторых изданий Библии, не являются библейским текстом. Они были разработаны архиепископом Ашером в 1650 году по Р.Х. Он относит время Адама к 4004 году до Р.Х.; Потоп к 2348 до Р.Х.; Рождение Авраама к 1996 году до Р.Х. и Постройку Храма Соломонова -- к 1012 году до Р.Х.

Период времени от Адама до Авраама
Согласно счета времени, записанного в 5 главе Бытия, от Адама до Авраама прошло 1656 лет. А если высчитать время в 11 главе Бытия, то от потопа до призвания Авраама прошло 427 лет. Итак, от Адама до Авраама прошло 2083 года. (См. страницы 78, 92)
В переводе Семидесяти Толковников (Септуагинте), в главе 5 Бытия, от Адама до Потопа насчитывается 2262 года, и в главе 11, от Потопа до Авраама -- 1307 лет. Итак, всего от Адама до Авраама 3569 лет.
В Самаритянском Пятикнижии, в главе 5 Бытия, от Адама до потопа насчитывается всего 1307 лет и в главе11 Бытия, от потопа до Авраама насчитывается 1077 лет, что все вместе составляет от Адама до Авраама 2384 года.

Время Авраама
Время Авраама приблизительно определяется между 2300 и 1700 до Р.Х. В общем принято считать его дату около 2000 г. до Р.Х. Таким образом: время Адама около 4000 лет до Р.Х.; по Септуагинте 5500 лет до Р.Х. и по Самаритянскому Пятикнижию около 3000 лет до Р.Х.

Другие толкования
Хотя сведения по "Предполагаемой хронологии" согласуются с нашей русской Библией, есть толкования этих текстов, допускающие доказательства новых открытий. (См. стр. 78).

Библейская хронология и современная наука
В наше время существует убеждение, что человек появился на земле гораздо раньше, чем об этом говорится в Библии. Самыми древними цивилизациями в мире считаются Вавилонская и Египетская. На основании археологических доказательств, не касаясь библейских заявлений, начало исторического периода Вавилона считается по-разному, между 5000 и 2400 до Р.Х., по всей вероятности 3400 лет до Р.Х. Началом исторического периода Египта считается время между 5500 и 2000 лет до Р.Х., и многие историки задерживаются на 3000 лет до Р.Х. А что касается доисторического периода обеих стран, то мнения здесь расходятся и определяются фантастическим гаданием на несколько столетий или неопределенные века. Долины Евфрата и Нила теперь считаются сравнительно недавними формациями, не старше 7000 лет до Р.Х. Археология и история показывают, что человек в этих долинах появился весьма внезапно с весьма развитой цивилизацией с самого начала. Есть немало ученых, которые думают, что нет заключительного или окончательного доказательства, что человек существует на земле больше обычного библейского времени -- 6 000 лет.

Теория "Тысячелетия субботы"
В послании Варнавы, написанным в начале христианской эры, упоминается об убеждении некоторых, что как от Адама до Авраама 2000 лет и от Авраама до Христа 2000 лет, то столько же будет и время христианской эры, а затем наступит тысячелетие, подобно тому, как после 6 дней творения наступил день покоя. И так как мы приближаемся к концу христианской эры, то мы наблюдаем многие явления, которые говорят о том, что Великий День грядет скорее, чем мы думаем.

Период времени от Авраама до Исхода
Этот период определяется в 645 или 430 лет. В книге Исход 12:40 говорится, что сыны Израилевы "обитали в Египте... 430 лет." В Септуагинте и в Самаритянском Пятикнижии добавляется "и в земле Ханаанской." Время от переселения Авраама в Ханаан и поселения Иакова в Египет, определяется в 215 лет, Быт. 12:4; 21:5; 25:26; 47:9. Но согласно Бытия 15:13; Деян. 7:б и Галат. 3:17, весьма неясно, следует ли включать этих 215 лет в 430 или добавить к 430.

Время Исхода
Время выхода евреев из Египта зависит отчасти от определения времени до этого и от египетской хронологии. По этому вопросу существуют предположения, что выход был между годами 1 450 и 1 230 до Р.Х. (См. стр. 120-125).

Время от Исхода до Соломонова храма
В 3 книге Царств 6:1 говорится, что четвертый год царствования Соломона совпал с 480 годом выхода Израиля из Египта. Предполагая, что 1450 год был датой выхода евреев из Египта и 970 год до Р.Х. приблизительной датой 4 года царствования Соломона, мы имеем промежуток в 480 лет. Все же в книге Судей указывается, что всех лет порабощения до освобождения Израиля было 410 лет. К этому числу следует добавить 40 лет странствования по пустыне, неизвестное число лет правления Иисусом Навином, правления Илием и Самуилом, 40 лет царствования Саулом и 40 лет царствования Давида -- всего приблизительно 609 лет. Некоторые из этих лет перекрывались одно другим.


ВАЖНЫЕ ВЕТХОЗАВЕТНЫЕ ДАТЫ

Для памяти

Ранние даты указаны здесь округленными числами и считаются только приблизительными. Все же они считаются довольно аккуратными, чтобы указать историческую последовательность событий и лиц. Всем, желающим знать Библию,
советуем их выучить на память.

Адам .........................около 4000 до Р.Х.
Потоп .......................около 2400 до Р.Х.
Авраам .....................около 2000 до Р.Х.
Иаков ........................около 1900 до Р.Х.
Иосиф .......................около 1800 до Р.Х.
Моисей .....................около 1400 до Р.Х.
Исход ....................... около 1400 до Р.Х.
Руфь ......................... около 1150 до Р.Х.
Самуил .................... около 1100 до Р.Х.
Саул ......................... около 1053 до Р.Х.
Давид....................... около 1013 до Р.Х.
Соломон ................... около 973 до Р.Х.
Разделение царства.(См. 3 Царств 12) ...................около 933 до Р.Х.
Галилейское пленение............................................ около 734 до Р.Х.
Пленение Израиля ...................................................около 721 до Р.Х.
Вавилон порабощает Иуду ......................................около 606 до Р.Х.
Пленение Иехония .................................................. около 597 до Р.Х.
Разрушение Иерусалима ..........................................около 586 до Р.Х.
Возвращение из плена .............................................около 536 до Р.Х.
Восстановление храма .............................................около 520 до Р.Х.
Есфирь избрана царицей Персии ...........................около 478 до Р.Х.
Ездра возвращается в Иерусалим ............................около 457 до Р.Х.
Неемия восстанавливает Иерусалимские стены....около 444 до Р.Х.

ПЕРИОДЫ
Допотопный мир ............................... около 1600 лет, 4000-2400 до Р.Х.
Между потопом и Авраамом .............около 400 лет, 2400-2000 до Р.Х,
Патриархи: Авраам, Исаак, Иаков .....около 200 лет, 2000-1800 до Р.Х.
Пребывание Израиля в Египте ..........около 400 лет, 1800-1400 до Р.Х.
Время Судей ........................................около 300 лет, 1400-1100 до Р.Х.
Царство: Саул, Давид, Соломон.........около 120 лет,1053-933 до Р.Х.
Разделенное царство ...........................около 200 пет, 933-721 до Р.Х.
Пленение ............................................. около 70 лет, 606-536 до Р.Х.
Восстановление .................................. около 100 лет, 536-432 до Р.Х.


ВАЖНЫЕ ВЕТХОЗАВЕТНЫЕ ДАТЫ

ПРИБЛИЗИТЕЛЬНАЯ ВЕЛИЧИНА БИБЛЕЙСКОГО ВЕСА, МЕР, ДЕНЕГ

Бат,.................................. около 22 литров -- 3 Царств 7:25
Бека, ................................около 6 граммов -- Исход 38:26
Гера, ................................около 0,5 грамма -- Исход 30:13
Гин, ..................................около 5 литров -- Исход 29:40
Гомор, ..............................около 4 литров -- Исход 16:36
Дарик, ..............................золото, около 5 рублей; серебро -- 65 коп. -- ! Пар. 29:7
Дидрахма ........................(две црахмы), около 30 копеек -- Матфея 17:24
Динарий, ........................ около 15 копеек -- Матфея 18:28
Дневной путь, ...............около 32 километров
Драхма, ...........................около 15 копеек -- Луки 15:8,9
Ефа, .................................около 22 литров -- Иезекииля 45:11
Каб, ..................................около 2 литров -- 4 Царств 6:25
Кондрант, .......................около ! копейки -- Матфея 5:26
Коров, .............................около 360 литров -- 2 Паралипоменон 2:10
Ладонь, ...........................около 8 сантиметров -- Исход 25:25
Лог, ..................................около 0,5 литра -- Левит 14:10
Локоть, ...........................около 0,5 метра -- Бытие 6:15; Матфея б:27
Мина, ..............................около 0,5 килограмма -- Луки 19:13
Перст, .............................около 2 сантиметров -- Иеремии 52:21
Полсикля, ......................около 32 копеек -- Бытие 24:22
Полушка, ........................около 0,4 копейки -- Луки 12:59
Сажень, ..........................около 2 метров -- Деяния 27:28
Сикль (вес), ....................около 11,5 граммов -- Бытие 24:22
Сикль (ден. ед.), .............около 65 копеек
Стадия, ...........................около 0,5 километра -- Луки 24:13
Стопа, ..............................около 25 сантиметров -- Второзаконие 2:5
Субботний путь, ............около 1,6 километра -- Деяния 1:12
Талант (золотой), ...........около 20 000 рубней -- Матфея 25:28
Талант (серебряный), ...около ! 250 рублей
Трость, .............................около 4 метров -- Иезекииля 40:58
Фунт .................................серебряный, около 20 рублей; золотой -- 300 рублей
Хомер, ..............................около 400 литров -- Иезекииля 45:11; Левит 27:16


ХАНААН

Край, о котором говорит Библия

Ханаан занимает южную половину восточного берега Средиземного моря, длиной в 280 км. Земля эта похожа на плодотворную ленту, разделяющую пустыню от Средиземного моря. Параллельно с восточным берегом Средиземного моря проходят две цепи гор, разделяемые долиной. Дожди и реки, стекающие с этих
гор, орошают эту долину между пустыней и морем и делают ее плодородной. Ливанские горы, расположенные против Тира и Сидона, считаются наивысшими в цепи этих гор. С их вершин, покрытых снегом, стекает огромное количество воды во всех направлениях. Река Оронт, текущая в северном направлении, способствовала основанию и развитию города Антиохии, а на реке Абана, текущей на восток, основался и развился город Дамаск. Река Литан, текущая на запад, способствовала основанию Тира и Сидона. А река Иордан, текущая в южном направлении, сделала Ханаан землей, где "течет молоко и мед". Ханаан находился на пути между Евфратской долиной и Египтом, двумя главными центрами народонаселения древнего мира. Он был географическим центом и местом встречи Египетской, Вавилонской, Ассирийской, Персидской, Греческой и Римской культур. Ханаан был стратегически защищенным местом, в центре этих сильных цивилизаций, составивших древнюю историю. Здесь были составлены планы для Израиля, быть представителем Бога среди народов.

Евфратская долина
Первоначальное местожительства человека, центр трех мировых держав:
Ассирия -- занимала северную часть долины
Вавилон -- занимал южную часть долины
Персия -- была на восточном краю долины
Египет был мировой державой от 1600 -- 1200 до Р.Х.
Ассирия была мировой державой от 900 -- 607 до Р.Х.
Вавилон был мировой державой от 606 -- 536 до Р.Х.
Персия была мировой державой от 536 -- 330 до Р.Х.

Израиль был:
Воспитан в Египте в дни египетского могущества
Разрушен Ассирией и Вавилоном в дни их могущества
Восстановлен Персией в дни персидского могущества


ХАНААН

ИЕРУСАЛИМ

Центральный город библейского рассказа Очевидно, что Бог избрал Иерусалим прежде рождения Авраама,
чтобы быть земным центром Божьего общения среди людей, так как там уже царствовал Мелхиседек (Бытие 14:18).
Если допустить, как утверждает еврейское предание, что Мелхиседек был Сим, уцелевший остаток допотопного мира, старейший живущий человек, священник патриархального периода всего живущего населения земли -- тогда, где-то прежде переселения Авраама, Мелхиседек уже вышел из Вавилона, чтобы овладеть во имя Бога этим определенным местом земли. Мелхиседек мог знать Авраама еще в детском возрасте в земле Ур и, возможно, имел некоторое отношение к его призванию переселиться в Обетованную землю, которую Бог избрал для Своих целей. Иерусалим находится в южной части Ханаана, на вершине водораздела между рекой Иорданом и Средиземным морем, на расстоянии 32 км от Иордана и 65 км от Средиземного моря. С западной стороны он защищен горами, с юга пустыней, а с востока -- Иорданским ущельем. Город Иерусалим расположен на горном хребте, окруженный глубокими долинами с восточной, южной и западной стороны. Горный хребет состоит из двух вершин или холмов, разделенных долиной. Восточный холм состоит из трех меньших холмов, называемых юго-западным и северо-западным. Находясь вблизи береговой дороги, где встречались культуры цивилизованного тогдашнего мира, город Иерусалим занимал центральное место в Божьих планах воздействия на народы всего мира. Первоначально город был расположен на юго-восточном холме. Его естественное недоступное расположение, с Гихонским родником воды у подошвы холма, было весьма желательным местом для города, укрепленного стеной. На юго-восточном холме был расположен город Мелхиседека. На центрально-восточном холме, называемом Мориа, Авраам принес в жертву своего сына Исаака. На этом холме, одну тысячу лет позже, был распят Христос.
На карте 8 сплошной линией отмечен город Мелхиседека и Авраама. Пунктирной линией сверху отмечен большой город Давида и Соломона. А еще выше меньшей пунктирной линией отмечен общий вид Иерусалима времени Иисуса Христа.
Расстояние от Иерусалима в Египет равняется приблизительно 450 км на юго-запад; до Ассирии -- 1060 км на северо-восток; в Вавилон - 1060 км на восток; в Персию - 1600 км на восток; в Грецию - 1280 км на северо-запад и в Рим - 2400 км на северо-запад. Царь Давид сделал прекрасный город Иерусалим столицей Израиля 1000 лет до Р.Х. Вавилоняне разрушили Иерусалим в 586 г. до Р.Х. В дни Христа Иерусалим опять был красивым городом, но распял Того, Которого явил миру.


ИМПЕРИИ БИБЛЕЙСКИХ ВРЕМЕН

Шесть великих мировых держав доминировали дохристианским миром. Каждая из них, в той или другой мере, упоминается в Библии.

Египетская империя, 1600-1200 лет до Р.X. Современница временного жительства Израиля в Египте. Здесь в Египте Израиль вырос из 70 душ до приблизительно 3 миллионов человек.

Ассирийская империя, 900 - 607 лет до Р.Х. Разрушила Северное Царство Израиля в 721 году до Р.Х. и брала дань с Иуды.

Вавилонская империя, 606 - 536 г. до Р.Х. Разрушила Иерусалим. Пленила Иуду. Пленение продолжалось до конца вавилонского господства.

Персидская империя, существовала с 536 - 330 до Р.Х. Разрешила евреям вернуться из плена и помогла им восстановить свое царство.

Греческая империя, 330 - 146 лет до Р.Х. Управляла Палестиной в среднем периоде времени между Ветхим и Новым Заветом. (См. страницы 403, 404).

Римская империя, 146 лет до Р.Х. - 476 лет по Р.Х. Управляла миром во время рождения и жизни Иисуса Христа. В этот период времени была основана Христианская Церковь.


АРХЕОЛОГИЧЕСКИЕ РАСКОПКИ

Евфратская долина. Начало археологического интереса. Бехистунская надпись -- ключ к вавилонскому языку. Письменность. Допотопный источник письменности. Допотопные книги. Пиктографические письмена. Первоначальное распространение письменности. Клинописные письмена. Алфавитная письменность. Письменный материал. Доавраамовские книги. Книги и библиотеки в древнем Вавилоне. Аккад. Лагаш. Ниппур. Джамдет Наср. Призма династии Вельда. Книги дней Авраама. Законы Хаммурапи. Библиотеки дней Авраама. Школа в дни Авраама. Авраам и Священные Писания. Письменность в Египте. Розеттский камень. Литературная деятельность в древнем Египте. Дощечки с надписью Тель-эль-Амарна. Письменность в Палестине и окрестных районах. Авторство Пятикнижия

Евфратская долина
Междуречье Тигра и Евфрата является местом жительства ранних жителей земли, и с этого места берет свое начало Библия. В настоящее время эта долина покрыта холмами развалин древних городов, включая первые города, когда-либо построенные в мире Города эти были построены из кирпича. Мусор выбрасывался на улицу или за городскую стену. Если эти дома восстанавливались, то их доводили до уровня улиц. А когда города разрушались войной, и затем отстраивались, то они строились на развалинах старых домов и городов. Так как постройки были кирпичными, то прессованный временем мусор был прочным основанием для новых построек. Поэтому новые города сохраняли под собой обломки и вещи предыдущих жителей. Таким образом насыпь росла все выше и выше, один город строился над другим. Когда жители этих городов по разным причинам оставляли свои местожительства, то климатические воздействия разрушали кирпич и смешивали его со слоем земли. Затем эти города покрылись слоем песка и таким образом хранили в себе тайны жизни прошлых цивилизаций, людей, которые преуспевающе жили в этих городах. Некоторые из этих насыпей, высотой в 30 метров, в настоящее время покрывают более 20 городов. Каждый город является новым пластом своего времени и содержит в себе вещи домашнего обихода: горшки, мусор, записи и другие различные вещи людей того времени. Раскапывая эти холмы и руины, в наше время археологи дошли до самого дна этих первых городов и нашли в них весьма показательные доказательства, которые подтверждают и иллюстрируют библейскую историю.

Начало археологического интереса
Клавдий Джеймс Рич, представитель Британской Восточно-Индийской Компании, проживающий в Багдаде, в 80 километрах на северо-восток от места древнего Вавилона, обратил внимание на надпись на кирпичах, которые принес ему его сотрудник по службе, посетивший то место в 1811 г. Он провел там 10 дней в поисках и расследовании многих курганов, на которых когда-то стоял древний Вавилон. С помощью местных жителей он сделал раскопки курганов и в них обнаружил несколько плиток с надписями, которые взял с собой в Багдад. В 1820 г. он посетил Мосул, где провел 4 месяца, делая зарисовки курганов за рекой, предполагая, что это были развалины Ниневии. Он также собирал там дощечки с надписями, которые ни он, ни кто другой немогли прочитать. Павел Эмиль Ботта, французский консул в Мосуле, также начал раскопки в этих курганах в 1842 г. и в течении следующих 10 лет раскрыл величественный дворец Саргона в Хорсабаде. Сэр Аустен Генри Лаярд, англичанин, прозванный "отцом Ассирологии", обнаружил в 1845-51 годах в Ниневии и Кала развалины дворцов пяти ассирийских царей, имена которых упоминаются в Библии, и большую библиотеку Ассарбанипала, состоящей из 100 000 томов. С тех пор десятки экспедиций: британских, французских, немецких и американских производили раскопки в разных курганных развалинах в Междуречье Тигра и Евфрата. Они обнаружили сотни и тысячи дощечек с надписями и много памятников, созданных в ранние дни человеческой истории. Работа эта продолжается по настоящее время и постоянный поток древних надписей продолжает поступать в великие музеи мира.
Надписи эти были на языках, давно вышедших из употребления и забыты. Но находки эти были так важны, что ученые весьма заинтересовались их расшифровкой.

Бехистунская надпись -- ключ к вавилонскому языку
В 1835 г., сэр Генри Роулинсон, офицер английской армии, заметил в Бехистунских горах, 320 км на северо-восток от Вавилона, большую отдельную скалу, возвышающуюся 500 м над равниной. На лицевой стороне этой скалы, на перпендикулярном обрыве в 120 м. над дорогой, была гладкая поверхность с надписями. При расследовании обнаружилось, что это были надписи, высеченные в камне в 516 г. до Р.Х. повелением Дария, царя персидского, царствовавшего с 521-485 г. до Р.Х. При этом царе Дарии был восстановлен Иерусалимский храм, как описывает об этом Ездра и в том же году восстановление храма было закончено. В этой надписи рассказывалось на персидском, эламском и вавилонском языках о победах Дария. Роулинсон имел некоторое познание персидского языка и, предполагая, что на всех трех языках был высечен тот же самый рассказ о победах, он с особым старанием в продолжении четырех лет карабкался по скале и часто стоя на краю выступа не больше 30 см. у подошвы надписи, с помощью лестниц, подвешенных с верху и с низу, делал оттиски надписей. Через 14 лет перевод надписей был закончен. Роулсон нашел ключ к древнему вавилонскому языку и раскрыл для всего мира обширное богатство вавилонской литературы.

Письменность
Почти до нашего времени существовало понятие, что письменность не была известной в ранние дни Ветхозаветной истории. Убеждение это было одним из оснований новейшей
критической теории, что некоторые книги Ветхого Завета были написаны гораздо позже событий, сохраняемые только устной традицией. А теперь лопата археологов доказала, что написанные записи важных событий делались от начала истории.

Допотопный источник письменности
 Беросус говорит о предании, что Ксисутрус, вавилонский Ной, закопал в Сипларе Священные Писания перед потопом, выжженные на глиняных дощечках, которые позже откопал. Среди евреев и арабов существует предание, что Енох изобрел письменность и после себя оставил несколько книг. Один из вавилонских царей писал, что "он любил читать писания допотопного времени." Ассурбанипал, основатель большой библиотеки в Ниневии, допускал, что "писания эти были допотопными."

Допотопные книги
В расколках найдены допотопные писания. Рисунок 2 является пиктографической дощечкой, найденной д-ром Лангдоном в Киш, под потопным наносом. Рисунок 3, печати, найденные д-ром Шмидтом около Фары, под потопным слоем. Д-р Вулей обнаружил допотопные печати в Уре. Печати эти были самыми ранними формами письменности, определяющими имя личности, доказывающими принадлежность и употребляемы для подписи писем, договоров, расписок и других различных документов. Каждый человек имел свою собственную печать. Печати эти искусно вырезывались пилами или буравами из маленьких кусочков дерева, камня или метала. При потреблении они накладывались на глиняные дощечки, когда глина еще не была обожженной.

Пиктографические письмена
Бог начал письменность, когда дал "знак" или "знание" Каину. Знак этот выражал мысль. Таким образом "знаки", "подписи", "картины" стали выражать мысли, слова и сочетания слов. Такие картины были нарисованы или вырезаны на глиняной посуде и дощечках. Их обнаружили археологи на нижних уровнях доисторических городов в Вавилоне. Знаки эти и картины были написаны на глиняных дощечках.

Первоначальное распространение письменности
Изобретаемая письменность в начале применялась сперва писарями в населенных центрах. По мере передвижения племен из оседлых районов в новые, не заселенные места, появилась потребность, кроме описания подлинных событий, записывать грубые, пантеистические, идолопоклоннические и абсурдные предания, часто основанные на подлинных фактах.

Клинописные письмена
 В начале некоторые знаки означали целые слова или сочетания слов. С развитием искусства письменности, "знаки" стали выражать части слов или слогов. Такой письменностью пользовались вавилоняне в начале исторического периода. В то время существовало около 500 различных знаков и около 30.000 сочетаний. Знаки эти вытиснялись на мягких глиняных кирпичиках, размером от 3 до 50 см и в две трети шириной, написанные по обеим сторонам, а потом засушенных на солнце и выжженных в огне.

Алфавитная письменность
Алфавитная письменность была результатом дальнейшего развития письменности, когда "знаки" стали изображать частицы слогов или букв. Изобретение букв еще больше упростило форму письменности, так что несколько десятков знаков-букв стали выражать различные слова и мысли, которые до этого выражались 500 клинописными письменами. Алфавитная письменность началась 1500 лет до Р.Х.

Письменный материал
Слова; "письменность", "книга", "чернила", общепонятные на всех подразделениях семитского языка, что дает повод допускать, что писать книги чернилами было известно ранним семитам, прежде чем они поделились на разные расы. В Вавилоне письменность велась преимущественно на глиняных дощечках. Египтяне пользовались камнем, кожей и папирусом. Папирус -- предшественник бумаги, добывался из тростника, который рос на болотистых низах, размером от 3 до 8 сантиметров в диаметре и от 3 до 5 метров высотой. Его разрезали и клали крестообразно чередующимся порядком, мочили и сжимали в листы или свитки, шириной в 30 см и длиной в 3 м Часто пользовались и черепками глиняной посуды, как письменным материалом.

Доавраамовские книги
Ранние центры населения после потопа, были в Вавилоне около Киша, Эреха, Лагаша, Аккада, Ура, Вавилона, Эриду, Ниппура, Ларса и Фара.В развалинах этих городов найдены тясячи книг, написанных на камне и глиняных дощечках еще до Авраама. Пять из них, более известных, показаны ниже, на рис. 4 показана дощечка с надписью основания Анниппада. Она состоит из кусочка мрамора, размером 7х10 см Ее обнаружил Вуллей в 1923 г., в угловом камне храма в Обейде, расположенном в 6 км на запад Ура. На ней была следующая надпись: "Анниппада, царь Ура, сын Мессанипада, построил это здание для своей госпожи Нин-Харсаг" (мать-богиня). Дощечка эта хранится теперь в Британском музее.
Надпись эта считается "Старейшим историческим документом", когда-либо найденным. В раскопках много других древних дощечек было обнаружено, но эта считается древнейшей писанной записью тогдашних событий. Она служит гранью между "историческим" и "доисторическим" периодами. На рисунке 5, семейный портрет Ур-Нины. На нем изображен царь Лагаш, его сыновья и слуги, дед Еаннатума, с объясняющими их надписями. На рисунке 6, Стела Енгедуанна, дочь Саргона, с описанием, что она была жрица богини луны, в Уре. На рисунке 7, Стела Еаннатума, с изображением королевского грифа ястребов. Плита эта найдена в Лагаше Шаресом. Хранится в Луврском музее, в Париже. На плите описаны победы над еламитами, методы сражения -- клинообразное построение воинов с копьями, щитами и шлемами. На рисунке 8, гриф Ур-Наммура. Плитка эта весьма известная. Ее размер: 3 м высотой и 1,5 м шириной. Ее обнаружили на полу в Зале Правосудия, в Уре. Теперь хранится в Пенсильванском Университетском Музее. Эта плитка из известняка описывает постройку зиккурата, когда Ур был на высоте своей славы. Называется она еще "Плитой летающих ангелов", потому что летающие ангелы изображены над головой царя.
Все это имеет отношение к человеческому авторству ранних книг Библии. Из этого мы видим, что практика записи важных событий была общепринятым явлением от самого начала истории, что еще раз убеждает нас в том, что ранние события, упоминаемые в книге Бытия, были записаны в документах того времени. Предположение зто дает нам повод думать, что с самого начала Бог сформировал ядро Своего Слова и заботился об его развитии и передачи и поколения в поколение.

Книги и библиотеки в древнем Вавилоне
Вавилония в свое время была колыбелью человеческой расы, местом Едемского сада, началом библейской истории, центром потопа, местом жительства Адама, Ноя и Авраама. Ее ранняя история весьма интересная для исследователя Библии. Вавилония была расположена при устье рек Евфрата и Тигра, которое было 400 км длиной и 80 км шириной. Почва здесь была сформирована из наносных осадков этих двух рек, осушенных болот, обладающих неимоверным плодородием. Эта территория веками была центром густого населения. В настоящее время большая часть ее составляет необитаемую пустыню.

Аккад
Иногда называемый Сиппар, Агад, Абу Габба.
Один из городов Нимрода (Быт. 10:10). Столипа восьмого допотопного царя. Столица империи Саргона, расположенная в 50 км на северо-запад от Вавилона. Здесь в одно время Хаммурапи издал свои законы. "Сипар" одно из его имен и означает "Город книги", и это доказывает, что город был славным своими библиотеками. Предание говорит, что здесь были зарыты перед потопом Священные Писания и найдены после потопа. Его развалины были раскопаны в 1881 г. Рассамом и в 1894 г. Шейлом. В развалинах было найдено 60 000 дощечек с надписями, и среди них целая библиотека в 30 000 дощечек.

Лагаш
Иногда называемый Телло, Ширпурла.
Находится в 80 км на север от Ура. Столица одного из первых царей после потопа. Раскопанный Саржеком в 1877 -- 1901 годах. Центр большой библиотеки. Здесь найдено гораздо больше надписей, чем в других местах.

Ниппур
Известный также под именем Нуффар, Кальней.
Расположен в 80 км на юго-восток от Вавилона. Один из городов Нимрода. Раскопан экспедицией Пенсильванского Университета, под руководством Питерса, Гайнса и Гилпрехта между 1888 и 1900 годами. В раскопках обнаружено 50 000 дощечек с надписями 3-го тысячелетия до Р.Х. Среди них была. библиотека в 20 000 томов царских архивов, школьные пособия, с ссылочными цилиндрами, поставленными на вращающихся подставках, словари, энциклопедии, полные своды законов, научные, религиозные и литературные труды. Рисунок 9 показывает, где была найдена эта библиотека.

Джамдет Наср
Допотопный город, в 40 км на северо-восток от Вавилона. Разрушенный огнем, приблизительно 3500 лет до Р.Х. Раскопан в 1926 г. Экспедицией Музея Фильда, Оксфордского университета. Здесь д-р Лангдон обнаружил пиктографические письмена, указывающие ему на первоначальный монотеизм.

Призма династии Вельда
 Призма Вельда является первым известным наброском всемирной истории, написанный 2 170 лет до Р.Х. писцом Нур-Нимсубур. В ней отмечаются имена царей от начала человеческой расы до его времени, включая долгоживущих 10 допотопных царей. Призма из обоженной глины и в хорошем состоянии. Она была обнаружена экспедицией Вельд-Блунделя в 1922 г. около Ларса, в нескольких километрах от Ура. В настоящее время хранится в Ашмолеанском Музее в Оксфорде. Она существовала около 100 лет до Авраама, лишь в нескольких километрах от дома Авраама.

Книги дней Авраама
В местности Обейд, 6 км на запад от Ура, Вуллей обнаружил "Самый старинный исторический" документ. Таким образом стало известно, что местность, в которой жил Авраам, была центром литературы еще многие века до Авраама.

Законы Хаммурапи
Кодекс этот считался одним из важнейших археологических находок, когда-либо открытых. Вавилонский царь Хаммурапи жил 2000 лет до Р.Х.. Он был современником Авраама. Он обычно отождествляется ассирологами с "Амрафелем" из книги Бытия 14, одним из князей, за которым гнался Авраам, выручая Лота. Его писари собрали и составили свод законов его царства, записали их на камне и распространили по всем главным городам. Один из камней со сводом законов, собранных в Вавилоне, был найден в 1902 г. в развалинах города Сузы, французской экспедицией, под руководством М.Ж. де Моргана. Находка эта хранится теперь в Луврском Музее, в Париже. Это весьма хорошо отшлифованный черный диоритский камень, в два с половиной метра высотой, полметра шириной и полметра толщиной,
немного овальный по форме, искусно вырезанный со всех сторон, и на нем клинообразные письмена на семито-вавилонском языке. Он содержит в себе около 4000 строчек, равняющихся по вместительности одной, среднего размера, книги Библии. Это самая длинная клинообразная запись, когда-либо найденная. Она изображает Хаммурапи, принемающего законы от бога солнца Шамаша, относящиеся к богослужению, правосудию, податям, заработкам, процентам, займам, диспутам, имуществу, браку, товариществу, государственной работе, постройке и управлению каналами, регулированию пассажирским и товарным движением на каналах, управлению караванами, международной торговлей и многим другим. Книга эта написана на камне, не копия, но оригинальная автографическая книга, высеченная на камне в дни Авраама. Своим наличием в наши дни она свидетельствует не только о хорошо развитой системе юриспруденции, но подтверждает тот факт, что даже в такое раннее время, как дни Авраама, литературное искусство достигло такого высокого уровня.

Библиотеки дней Авраама
В Уре, городе Авраама, в Лагаше, Ниппуре, Сиппаре и почти во всех важных городах Вавилонии, вместе со школами и храмами, существовали библиотеки, в которых хранились тысячи книг словарей, грамматик, ссылочных энциклопедий, государственные записи, книги по математике, астрономии, географии, религии и политике. В этот период сильного развития литературы было произведено много изящной литературы, которую, по указу Ассурбанипала, его писцы переписали для его великой библиотеки в Ниневии. Когда Авраам посетил Египет, там в то время были миллионы записей на каменных памятниках, на папирусе и на коже. В Ханаане, около Хеврона, города Авраама, был небольшой городок, называемый "Кириат-Сефер", что означает "город переписчиков", указывающий, что здесь жили люди с литературными вкусами.

Школа в дни Авраама
В Уре, в напластовании дней Авраама, рисунок 12, Вуллей обнаружил 150 школьных дощечек с надписями -- упражнений по математике, медицине, исторических учебников и одну большую плиту, на которой в параллельных колонках было показано полное спряжение шумерского глагола и его сравнительное значение с семитским. Возможно даже, что Авраам посещал эту школу.

Авраам и Священные Писания
Несомненно, что Авраам получил сведения о сотворении мира, грехопадении человека и о потопе от Сима. Он сам непосредственно был призван Богом быть родоначальником народа, через который в свое время благословятся все народы. Он жил в просвещенном обществе, где было обилие книг и библиотек. Авраам был человеком с убеждением и со способностями к руководству. Весьма возможно, что он, тщательно и аккуратно вел записи повествований, переданных ему предками, к которым он добавлял сведения о своей жизни и о Божьих обетованиях. Записи эти могли быть сделаны
клинописными письменами на глине и сохранены для будущего народа, основоположником которого Бог избрал Авраама.

Письменность в Египте
В своей экспедиции в Египет в 1798 г., Наполеон взял с собой около сотни ученых. Они принесли с собой отчеты своих исследований, которые заинтересовали других ученых. Англичанин Д.Г. Вилкинсон уехал в Тебес, жил там и скопировал много надписей с великих памятников в 1821 по 1833 годы. Его назывют "отцом египетской археологии", и некоторые из его трудов в наше время еще являются признанным авторитетом. В 1842 г. немецкий ученый Лепсюс написал научный труд об египетской археологии. С тех пор эти исследования выросли до неимоверных размеров.

Розеттский камень
Камень Розетта является ключом к расшифровке древнего египетского языка. Язык этот был иероглифическим, картинным символом каждого слова. В 800 г. до Р.Х. вошла в употребление более упрощенная форма писания, называемая "демотической", которая была ближе к алфавитной. Став популярной формой языка, она продолжалась до римских времен. Позже, обе формы вышли из употребления и были забыты. Надписи на Розеттском камне не были известны до тех пор, пока не найден был ключ к их расшифровке. Этим ключом был Розеттский камень. Камень был обнаружен М. Боуссардом, одним из французских ученых, который сопровождал Наполеона в Египет в 1899 г. Находка была сделана в городе, расположенном в западном русле роки Нила, называемом Розетта. Камень хранится теперь в Британском Музее. Он из черного гранита, размером 1 м. 20см, высотой, 80 см. шириной и 30 см. толщиной. На нем три надписи одна над другой: по-гречески, по-египетски -- демотически, и по-египетски -- иероглифически. Греческий язык был известным. На камне записаны законы Птоломея 5, Епифания, изданные 200 лет до Р.Х. на трех языках, употребляемых по всей стране для пользования в разных городах. Французский ученый Шамполлион, после четырехлетнего (1818-1822) усердного и терпеливого старания, путем сравнения с известными нормами греческого языка неизвестных египетских знаков, добился раскрытия тайны древнего египетского языка.

Литературная деятельность в древнем Египте
Тысяча лет до времен Моисея литературной деятельностью занимались не только в Вавилонии, но и в Египте. Все важные события того времени записывались. В Египте писали на камне, коже и папирусе. Кожей пользовались уже в 4-ой династии. Подвиги Тутмоса 3 в Палестине, 1500 до Р.Х. записаны на свитке весьма изящного пергамента. Начиная с 2700 до Р.Х. уже пользовались папирусом. Но записи на камне были самими прочными и каждый фараон вел записи своего царствования, высеченные на камне, в своих палатах или на памятниках. Так собирались большие государственные библиотеки и памятники, покрытые изящными описаниями событий. Рисунок 14 показывает нам надпись на обелиске царицы Хатшепсуты в Тебесе.

Дощечки с надписью Тель-эль-Амарна .
В 1888 г, в развалинах Амарна, на полпути между Мемфисом и Тебесом, было обнаружено около 400 глиняных дощечек, которые были частью государственного архива Аменхотепа 3 и Аменхотепа 4, царствовавших около 1400 лет до Р.Х, Все эти дощечки находятся теперь в музеях Лондона и Каира. Их размер от 5 до 7 см. ширины и от 7 до 23 см. длины, исписанные с обеих сторон. Они содержат переписку разных палестинских и сирийских царей, записанную клинописными письменами, адресованные двум фараонам Египта. Подобно каменным плитам Хаммурапи, они составляют одну из самых важных археологических находок недавнего времени.

Письменность в Палестине и окрестных районах
Большое обилие клинописных письмен древней Вавилонии и иероглифических письмен древнего Египта было найдено в Палестине. Этот факт стал одной из основ критической теории, что многие книги Ветхого Завета были написаны много лет позже событий, о которых они рассказывают, таким образом основанные как бы только на устной традиции. Существует немало причин, почему еврейские цари не увлекались созиданием памятников с описанием их доблести и славы, как это делали другие. Но в последнее время появилось много доказательств того, что евреи были "письменным" народом. Сихем. Здесь Селлин обнаружил хананейские клинописные дощечки с надписями до израильского периода, личные документы, свидетельствующие о знании и способности простого народа писать. Ранняя алфавитная рукопись. В Семитском храме, в Серабите, около бирюзовых рудников в Синае, сэр ФлиндерсПитри в 1905 г. нашел вместе с египетскими иероглифическими письменами надпись на раннем алфавитном языке, приблизительно 1800 лет до Р.Х. Здесь когда-то Моисей прожил 40 лет. Надпись эта была сделана 400 лет до Моисея. Гезер. В 1929 г. в Гезере Гарстанг нашел ручку от кувшина, периода 2000-1600 до Р.Х., с буквами синайского письма, и это доказывает, что синайский алфавит был уже тогда применяем в Палестине. Бет-шемеш. Здесь профессор Е. Грант из Гарвардского колледжа, находясь в 1930 г. с археологической экспедицией, нашел фрагмент
глиняного кувшина, применяемого для заметок, приблизительно 1 800 лет до Р.Х., на котором было пять строчек семитской алфавитной надписи чернилами, схожей с синайскими письменами. Лахис. В 1934 г. здесь Д.Л. Старкей, член Велком Археологической Экспедиции нашел расписанный кувшин, относящийся к 1500 лет до Р.Х., с такой же синайской алфавитной надписью. Лахис был одним из городов, которые Иисус Навин разрушил в то время, когда "остановилось солнце" и на этом месте найдена книга, написанная на глиняном горшке в городе, перед тем, как он был разрушен Иисусом Навином. Рас Шамара (Угарит). Город расположен на север от Сидона, около Антиохии. Портовый финикийский город, при впадении реки Евфрата в Средиземное море. Здесь встречались и сливались разные культуры, В 1929 г. и позже французская экспедиция обнаружила храмовую библиотеку, школу для писцов, нечто подобное теологической семинарии, в которой найдено много разных дощечек с надписями, словарей и справочников на восьми языках: вавилонском, древнееврейском, египетском, хеттейском, древнешумерийском и на других неизвестных нам языках. Написаны они были синайским письмом и алфавитом из 27 букв, который существовал гораздо ранее чем другие алфавиты известные нам, относящиеся к половине второго тысячелетия до Р.Х. Бахаз Кью, в Малой Азии, был ранним хеттейским центром. Здесь была найдена библиотека из клинописных и других дощечек, разбитых на отделы и разложенных в отдельные письменные ящики, на шумерском, аккадийском, хеттейском, мидийском и других языках, с некоторыми дощечками на двух языках -- клинописном и хеттейском. Из зтого видно, что письменность была общеизвестной в Палестине, Синае, Сирии и Финикии столетия до Моисея. Д-р В.Ф. Албрайт, выдающийся авторитет по палестинской археологии, говорит- "Только несведущие нюди могут теперь говорить, что грамотность во многих формах не была известна в Палестине и в ближайших районах все время второго тысячелетия до Р.Х. Поэтому нет причины думать, что события, записанные в древнейших книгах Библии, не были записаны их современниками. Почему же эти записи затерялись, когда такое обилие египетских и вавилонских записей сохранилось? А это по той причине, что записи эти были на непрочном материале, как папирус и пергамент. Все записи в Египте, которые были сделаны на папирусе и пергаменте, за малым исключением, тоже погибли. Некоторые думают, что оригинально Пятикнижие было записано клинописным письмом на дощечках, а позже переведено на древнееврейский язык и переписано на пергаменте. Десять заповедей, которые легли в основу всего закона, были первоначально написаны в "книгах" (Исх. 17:14). Поэтому евреи очень рано начали пользоваться пергаментом и папирусом, на которые они переписали закон со старых и поношенных оригиналов.

Авторство Пятикнижия
Предание утверждает, что в основном книгу Пятикнижия написал Моисей, в форме в которой мы ее имеем теперь, за исключением нескольких стихов в конце книги, описывающих его смерть и некоторые вставки с целью пояснения, сделанные переписчиками. Все таки Книга Пятикнижие есть в высшей форме исторической книгой. Современная критика заявляет, что Пятикнижие было составлено около восьми столетий до Р.Х. разными школами священников для своих сторонников и целей по устным преданиям, главными составителями которой были "Ж", "Е" и "П". И хотя критики широко расходятся между собой, которую часть книги приписать этим составителям, все же они заверяют, что эта книга является "Самоуверенным результатом современной эрудиции". По их мнению книга Пятикнижие не является настоящей исторической книгой, а лишь "лоскутной работой, составленной из разных разбросанным легенд".
Что же говорит по этому вопросу археология? В последнее время археология весьма сильно говорит в пользу консервативного взгляда на Пятикнижие. Тот взгляд, что письменность в дни Моисея была неизвестна, совершенно рухнул. И с каждым годом все больше и больше раскапывается в Египте, Палестине и Месопотамии доказательств в письменах и в слоях земли, что повествования Ветхого Завета являются исторически правильными. И "эрудиция" все больше и больше склонная в сторону взгляда, что книга Бытия написана Моисеем. В том, что книгу Пятикнижие написал Моисей, можно быть уверенным. Он получил свое образование во дворце фараона. "И научен был Моисей всей мудрости египетской", включая и литературное образование. Возможно, что он больше, чем кто другой теперь знал о прошлой истории. Он был вождем и организатором движения, веря, что оно будет весьма важным для всего будущего человечества. Был ли он настолько неразумным, чтобы обосновать принципы своего движения на народных преданиях? Моисей широко использовал средство письменности (Исход 17; 14; 24:4; 34:27; Числа 17:2; Второзаконие 6:9; 24:1,3; 27:3,4; 31:19,24). Что же касается книги Бытия, то по всей вероятности, он воспользовался записями, переданными ему предыдущими поколениями. А книги Исход, Левит, Числа и Второзаконие, в которых описывается его жизнь и труды, несомненно были написаны под его личным наблюдением. Факт этот обильно удостоверяется наличием ранних документов глубокой древности и достоверности, во что Моисей вряд ли вносил свои поправки.
На каком языке было написано Пятикнижие? По всей вероятности на архаическом древнееврейском языке, которым пользовались израильтяне в дни Моисея, на свитке из кожи или папируса. Можно допускать, что возможно на клинописном языке Палестины и Сирии, на глиняных дощечках, а позже переписанных на древнееврейский язык. Его отрывочный и повторительный стиль в некоторых местах книги наводит на мысль, что это есть перевод с дощечек, которые каждая сама по себе была книгой. А что сталось с оригинальными экземплярами? Если они были написаны на коже или папирусе, то они износились от употребления и были заменены новыми. А если они были на глиняных дощечках, то они могли быть уничтоженными некоторыми из израильских идолопоклоннических царей.

Все археологические раскопки вполне согласуются с библейским повествованием. Часть за частью описания Ветхого Завета подтверждаются. Даже события, которые иногда кажутся нам мифическими, являются актуальными. Рассказы, поддающиеся доказательству, становятся доказанными. Не вызывает ли это у нас доверия ко всей Библии? И не помогает ли это нам полагаться на все, что говорится в Библии? Даже полагаться на те прекрасные обетования, относящиеся к жизни временной и к жизни вечной. Самое важное и выдающееся заявление в Библии состоит в том, что Иисус Христос воскрес из мертвых. Ради этого была написана вся Библия и без этого она не имеет значения. Истина эта осмысливает всю нашу жизнь и без нее жизнь не имеет смысла. Она является основой нашей надежды на воскресение и жизнь вечную.
Какое есть утешение знать, что книг, которая говорит об этом событии, доказана и признана согласующейся исторической книгой. И поэтому она делает нашу "уверенность вдвойне уверенной" в том важном событие веков, что воскресение это подлинный факт.


ИСХОД

АГГЕЙ

Восстановление храма
Предсказание о более славном будущем храме

Возвратившиеся из плена евреи в первую очередь занялись восстановлением своей национальной жизни и построением храма.

Аггей, Захария, Малахия

Эти три пророка принадлежат к периоду времени после возвращения из плена, о чем говорится в книгах Ездры, Неемии и Есфиры (см. кн. Ездры).

Аггей и Захария принимали участие в восстановлении храма (520-516 до Р.Х.). Есть предположение, что Малахия и Неемия сотрудничали сто лет позже в ремонте иерусалимских стен.

Хронология этого периода времени.

536 до Р.Х.: 50 000 евреев под руководством Зоровавеля вернулись в Иерусалим.
536 до Р.Х.: в 7-ом месяце построили жертвенник и начали жертвоприношения.
535 до Р.Х.: во 2-ом месяце работа в храме началась и остановилась. 520 до Р.Х.: в 6-ом месяце (сентябрь), первого дня Аггей призывает строить.
520 до Р.Х.: в 6-ом месяце, 24-го дня началась работа. 520 до Р.Х.: в 7-ом месяце (октябрь), 21-го дня Аггей делает второй призыв.
520 до Р.Х.: в 8-ом месяце (ноябрь), вступительное слово Захарии. 520 до Р.Х.: в 9-ом месяце (декабрь), 24-го дня Аггей делает З-й и 4-й призыв.
520 до Р.Х.: в 11-ом месяце (февраль), 24-го дня видение Захарии. 518 до Р.Х.: в 9-ом месяце (декабрь), 4-го дня, видение Захарии. 516 до Р.Х.: в 12-ом месяце (март), З-го дня, работа в храме за кончена.
515 до Р.Х.: в 1-ом месяце (апрель), 14-21-го дня, радостное празднование Пасхи.
457 до Р.Х.: Ездра пришел в Иерусалим и произвел некоторые реформы. 444 до Р.Х.: Неемия восстановил стены. Время Малахии.

Аггей и его книга

Можно подумать, что Аггей был старым человеком и что он видел первый храм (2:3)? Его книга состоит из 4 кратких бесед.

Политическая ситуация

Иуда был порабошрн, Иерусалим сожжен, храм разрушен и народ уведен в Вавилонский плен (606-586 до Р.Х., как сказано в 4 Царств 24,25). После 70 летнего плена, около 50 000 евреев по указу Кира вернулись в свою землю (536 до Р.Х.) и начали постройку храма. Но не успели они поправить фундамент, как работа была остановлена враждебными соседями.

В течении следующих 15 лет ничего больше не было сделано. В это время новый царь Дарий восшел на персидский престол. Он имел дружелюбное расположение к евреям. После настоятельных проповедей Аггея и Захарии работа возобновилась и храм был построен в 4 года (520-516 до Р.Х.). Стены Иерусалима были восстановлены Неемией 70 лет позже.

Глава 1. Начало работы над храмом

Фундамент храма уже был заложен 15летранее(ЕздраЗ:10). После этого работа прекратилась. Народ потерял интерес к стройке храма. Бог осведомляет народ через пророка Аггея, что по этой причине у них был плохой урожай. Один из древнейших Ветхозаветных уроков состоит в том, что народное бедствие приходит по причине народного отступления от Бога.

Проповедь Аггея произвела небывалый эффект. Люди поверили Божьему слову и через 24 дня работа возобновилась.

Глава 2. Будущая слава Божьего храма

Через 27 дней старый фундамент храма был очищен от мусора и стало видно его очертание. Затем Аггей изрек свое пророчество о будущей славе храма, которая превзойдет славу Соломонового храма.

По своему содержанию пророчество Аггея было мессианским. Он думал о храме, который он вместе с Заровавелем строил. Но пророческое слово, которое он изрекал, не было его словом, а словом Бога. Бог имел ввиду иной храм-Его Церковь, построенную не из камней, а из живых некупленных душ. Это неувядаемая, бесконечная, невыразимая, славная, венец всех славных дел Бога-Церковь (1 Коринф. 3:16,17; 2 Коринф. 6:16; Ефес. 2:21), о которой мечтал Аггей.

"Я потрясу небо и землю" (6,7). Возможно, что выражение это имело отношение к политической жизни того времени, но оно цитируется в послании к Евреям 12:26, определяющее увядающую славу мира на рассвете вечного небесного царства.

"Желаемый всеми народами" (7), относится ко Христу-Мессии. Еще была зима ( 10). И земля не была готова для принесения плода, но народ воодушевился и приступил с великим усердием к постройке дома Божия, а Бог обещал им, что в будущем поля их будут плодородными.

Аггей заканчивает свое видение ободрением Зоровавеля и обетованием сохранить его (23). Зоровавель представляет собой дом Давида. (см. Захария 4 гл.).
379


ИСХОД

АМОС

Отступничество и нечестие Израиля
Наказание неизбежно
Восстановление
Будущая слава царства Давида

Пророчество это было дано Амосу во время посещения Вефиля (7:10-14), около 30 лет перед падением Израиля.

Амос пророчествовал в Иудее, в Южном царстве, с предсказаниями и для Израиля, в Северном царстве в дни царя Иудейского Озии (787-735 до Р.Х.) и в дни царя Израильского Иеровоама 2 (790-749, 1:1). "Землетрясение" (1:1), говорит Иосиф Флавий, совпало с проказой Озии (2 Пар. 26:16-21), поэтому Амос пророчествовал где-то в 751 году до Р.Х.

Царствование Иеровоама было весьма успешным. Его царство весьма увеличилось (4 Царст. 14:23-29). Израиль достиг высокого уровня жизни, но был закоснелым и погрязшим в идолопоклонстве и моральном разложении. Земля была наполнена ругательством, воровством, несправедливостью, порабощением, грабежом, блудодеянием и убийством. Со времени отделения десяти колен, основания их Северного царства и начала поклонения тельцу, прошло около 200 лет (4 Царст, 12:25-33). Некоторое время они поклонялись и Ваалу и ввели многие другие мерзкие обычаи ханаанского идолопоклонства. В это время Бог послал им пророков: Илию, Елисея и Иону. Но все было бесполезным. Израиль, закоснелый в идолослужении и разврате, был на пути уничтожения. Пророк Амос и Осия сделал последнюю попытку задержать их безумное стремление в погибель.

Современники Амоса

Возможно, что в юности Амос знал Иону и слыхал о его посещении Ниневии. Он мог знать и Блисея и быть знакомым с его рассказами о содружестве с Илией. Амос начал свое служение, когда Иона и Илия сходили со сцены жизни. Иоиль мог быть их современником или очень близким по времени к ним. Может быть это было то же самое наказание саранчой, о которой он говорит в 4:9. Осия сотрудничал с Амосом. Он мог быть в Вефиле во время посещения Амосом. Вне сомнения, что они хорошо знали друг друга и даже, возможно, что они сравнивали свои пророчества, открытые им Богом. Осия был младшим, поэтому он продолжал свое Амоса. А при конце жизни Амоса еще пророки Исаия и Михей.

Главы 1,2. Суд над Израилем и соседними народами

Амос начинает свое пророчество общим обвинением всех соседних народов: Сирии, Филистии, Финикии, Едома, Аммана, Моава, Иудеи и Израиля. В центре его обвинения находится Израиль. Он применяет ко всем одну и ту же формулу: "за три преступления.. .и за четыре не пощажу", указывая на их особые преступления. "Плен", одно из ключевых слов в его книге (1:5,15;5:5,27;6:7;7:9,17).Через50 лет все эти пророчества исполнились.

Фекоя (1:1), откуда происходил Амос, была в растоянии 16 км на юг от Иерусалима и 8 километров от Вифлеема, на высоте 8 000 метров, на открытой пастбищной равнине, возвышающейся над Иудейской пустыней. Полагают, что 8 столетий позже здесь жил Иоанн Креститель. Амос был мирянином и не происходил из рода священников или профессиональных пророков (7:14). Он был пастухом и собирал смоквы. Смоковница (сикомор) была фиговым деревом (от скрещивания смоковницы с шелковицей), дающим низкого качества плоды.

"Землетрясение" (1), наверно было весьма сильным, так как его помнили 200 лет (Захар. 14:5) и приравнивали ко дню суда.

Глава 3. Роскошные жилища Самарии

Самария считалась столицей Северного царства. Она была расположена на холме, высотой 100 метров, р долине неописуемой красоты, окруженной с трех сторон горами, столько же недоступной, как и красивой. Эти роскошные дома-чертоги строились кровью бедных (2:6,7; 3:10; 5:11; 8:4-7) и жестоким отношением к рабам, которое превзошло языческих египтян и филистимлян (9-10).

Вефиль (14), где Амос пророчествовал (7:13). был религиозным центром Северного царства на расстоянии 18 километров от Иерусалима. Здесь Иеровоам 1 поставил золотого тельца (4 Царст. 12:25-33), который до этого времени оставался там же (Осин 13:2). В этот развращенный центр идолослужения пришел пророк Амос со своим последним предостережением.

Глава 4. Приготовься к стретению Бога твоего

Изнеженные самарийские женщины (1-3) роскошествовали и злоупотребляли добром, отнятым у бедных. "Телицы Васанские" (1), упитанные животные, приготовленные на убой. Через несколько лет их повели "крюками" (2). Ассирийцы буквально вели своих пленных крюками, пробитыми через губы.

Религиозность Израиля (4-5). Бессердечные в своем отношении к бедным, но весьма религиозные. Какое поругание набожности!

Божье неустанное старание (6-13) спасти их было безрезультатным. Время всему народу повстречаться с Богом приближалось.

Глава 5. День Господень

Плач о падении Израиля (1-3), еще одно порицание их злых путей (10-27). Стихи 18-26 как будто-бы указывают на их желание обратиться и принести жертвы Богу, вместо Воола. Но Амос хотел не жертвоприношений, а перемены их образа жизни. Обратись, о грешник, обратись. Зачем тебе умирать?

Глава б. Плен

Амос очень часто сравнивает сластолюбие, беспечность, роскошь их дворцов и чувство безопасности их руководителей и богатых с невыносимыми страданиями, которые их постигнут.

Глава 7. Видение гибели

Саранча (кузнечики) (1-3), символ опустошения посевов. Амос просит у Господа пощады. Господь пощадил.

Огонь (4-6). Второй символ опустошения. Опять Амос просит пощады. Господь вторично милует.
Свинцовый отвес (7-9). Господь отмерил народ на уничтожение. Дважды Господь миловал. Больше нет помилования. Он наказывал и наказывал, прощал и прощал. Их состояние было безнадежным.

Вефильский священник (10-17). Нам не известно, как долго оставался в Вефиле Амос. Но его постоянные предупреждения и порицания потрясли землю (10). Священник доложил об этом Иеровоаму. Амос еще смелее начал пророчествовать и говорить, что даже священник будет отведен в плен.

Глава 8. Корзины со спелыми плодами

Корзина со спелыми плодами является еще одним символическим указанием, что грешное царство созрело для разрушения. Опять повторяются для этого причины: зависть, обман, отсутствие милосердия к бедным. В Библии очень часто в различных формулах и видах, но очень ясно говорится о том, что нельзя избежать последствий постоянного греха.

Глава 9. Будущая слава царства Давида

Дальнейшее предсказание пленения (1-8). Оно произошло через 30 лет и отступническое царство перестало существовать.

Восстановление царства Давидова (8-15). Это пророческое видение светлых дней после дней скорби постоянно повторяется. Амос жил в Вифлееме, городе Давида. Он был весьма удручен тем, что десять колен отказались от престола Давида, который Бог завещал для Своего народа и на протяжении 200 лет не согласились подчиниться его правлению. Последнее слово Амоса: Наступят дни, когда царство Давида, которым они пренебрегли, будет восстановлено и будет править не только одним народом, но всем миром в вечной славе.


ИСХОД

АВВАКУМ

Набег на Иуду
Гибель халдеев
"Праведный своею верою жив будет"

Пророчество Аввакума относится к периоду времени между 625 и 606 до Р.Х., возможно к 607 г. до Р.Х. в начале царствования Носима. Халдеи (вавилоняне) начали поход на запад ( 1'.6), но еще не дошли до Иудеи (3:16). Хронология этого времени:

639-608 до Р.Х. Поспи. Его великие реформы. Софония.
626 до Р.Х. Ассирия весьма обессилена нашествием Скифов.
625 до Р.Х. Вавилон заявил свою независимость от Ассирии.
608 до Р.Х. Иеохаз царствовал 3 месяца. Уведен в Египет. 608-597 до Р.Х. Иоаким. Весьма беззаконное правление. Аввакум.
607 до Р.Х. (или 6127). Вавилоняне разрушили Ниневию.
606 до Р.Х. Вавилон вторгся в Иудею. Увел пленных.
605 до Р.Х. Вавилоняне разбили Египтян у Кархемиса.
597-586 до Р.Х. Седекия. Слабый и беззаконный царь. Уведен в Вавилон.
586 до Р.Х. Иерусалим сожжен. Земля опустошена.

Глава 1:1-11. Жалоба Аввакума

Пророк жалуется Богу, что его народ должен быть уничтожен народом, который грешнее народа Божия. Аввакум не видит в этом правосудия.
Божий ответ. Бог ответил, что у Него была устрашающих набегов халдейской армии.

Глава 1:12; 2:26. Вторая жалоба Аввакума

Аввакум сознает, что Иуда заслуживает наказание за свои грехи. Просит у Бога дальнейшего вразумления.

Бог отвечает. Халдеи, упившись кровью народов, сами в свою очередь, будут уничтожены, а Божий народ наследует землю.

Глава 3. Молитва Аввакума

Пророк молится Богу, чтобы Он проявил Свои чудеса, как в дни древние, смиряясь с полной уверенностью на Божью защиту Своего народа (16-19). Книга учит нас, что человек живет верой (2:2-4). Вера служит средством нашего доверия Богу, так чтобы не случилось, как ни был бы беспросветным день, мы не должны сомневаться в будущем. У Божьего народа есть светлая будущность. Путь к этой будущности может быть долог, но исход благополучный и верный. Так что среди очень скорбных и трудных обстоятельств Аввакум оставался оптимистом.


ИСХОД

АВДИЯ

Гибель Едока

Едомляне

Земля Едома представляла из себя скалистый хребет гор на восток от Аравии (см. стр. 149), простирающуся на 200 километров с севера на юг и около 35 километров с востока на запад. Земля была хорошо орошаемая с обильными пастбищами для скота. Столицей страны была Села (Петра), высеченная высоко в отвесных крутых скалах над долинами, и представляла из себя необычайную красоту. Едомляне выходили на свои грабительские походы, а затем укрывались в своих недоступных крепостях высоко в горных ущельях.

Едомляне были потомками Исава, но по отношению к евреям вели себя весьма враждебно, продолжая вражду Исава и Иакова (Быт. 25:23; 27:41). Они не разрешили Моисею пройти через их землю (20:14-21), и всегда были на стороне врагов евреев.

Время пророчества

Пророчество было вызвано грабежом Иерусалима, в котором едомляне принимали участие. Таких грабежей было четыре:

1. Во время царствования Иеровоама, 850-843 до Р.Х. (2 Пар. 21:8,16,17; Амос 1:6).
2. Во время Амасии, 803-775 до Р.Х. (2 Пар. 25:11,12,23,24).
3. Во время Ахаза, 741-726 до Р.Х. (2 Пар. 28:16-21).
4. Во время Седекии, 597-586 до Р.Х. (2 Пар. 36:11-21; ПС. 136:7).

Есть несколько мнений относительно того, к которому из этих грабежей Иерусалима относится пророчество Авдия. Так как о разорении Иерусалима упоминается в 11-12, то считают, что пророчество относится ко времени царствования Седекии, когда Иерусалим был сажен вавилонянами (586 до Р.Х.).

Другие места Святого Писания, предсказывающие падение Едома-Ис. 34:5-15; Порем. 19:7-22; Иезек. 25:12-14; 35:1-15; Амос 1:11,12.

Исполнение пророчества

Авдия предсказал, что Едам будет "истреблен навсегда" и "как бы их не было" (10,16,18). Остаток Иуды спасется и что царство Бога Иуды пребудет (17,19,21).

Спустя 4 года после сожжения Иерусалима Едам был опустошен (582 до Р.Х.) тем же Вавилоном, которому они помогали грабить Иерусалим. Остаток едомлян был поселен на юге Иудеи, где они существовали 4 столетия и были постоянными врагами евреев. В 126 году до Р.Х. они были покорены Иваном Гирканусом, одним из Маковейских правителей и присоединены к еврейскому царству. Когда римляне покорили Палестину (63 до Р.Х., то Ирод Едомлянин (Идумеянин) и его семья была поставлена править Иудеей. На этом закончились сдомляне. А с разрушением Иерусалима в 70 году по Р.Х., они исчезли из истории.


БЫТИЕ

Начало мира, человека, еврейского народа. Сотворение. Потоп. Авраам. Исаак. Иаков. Иосиф.

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28) (29) (30) (31) (32) (33) (34) (35) (36) (37) (38) (39) (40) (41) (42) (43) (44) (45) (46) (47) (48) (49) (50)

Авторство Бытия

Вековое древнееврейское и христианское предание утверждает, что Моисей, руководимый Богом, составил книгу Бытия по древним документам, существующим в его время. Книга закончилась около 300 лет до Моисея. Моисей мог получить все необходимые сведения для составления Бытия только через непосредственное откровение от Бога и через такие исторические записи, которые были переданы ему от праотцев. Начиная "Гимном творения", в книге находится десять "Книг родословий", составляющих в основном книгу Бытия. Возможно, что они были включены в книгу Бытия Моисеем, с добавлениями и пояснениями, которые открыл ему Бог всех одиннадцатью они следующие:

Гимн Творения (1:1; 2:З)
Зарождение неба и земли (2:4; 4:26)
Книга родословия Адама (5:1; 6:8)
Родословие Ноя (6:9; 9:28)
Родословие сыновей Ноя (10; 1; 11:9)
Родословие Сима (11:10-26)
Родословие Фарры (11:27; 25:11)
Родословие Измаила (25:19; 35:29)
Родословие Исава (36:1-43)
Родословие Иакова (37:2; 50:26)

В этих одиннадцати родословиях записаны первоначальные семьи Богом избранного потомства и им родственные семейства. Они составляют книгу Бытия и охватывают первых 2000 лет человеческой истории -- от сотворения человека до поселения Богом избранного народа в Египте.

Гимн творения, 1:1; 2:3

Поэтическое описание в размерном и величественном движении всех последующих ступеней творения, выражаемое в форме часто повторяемого числа "семи". Во всей научной или какой-либо другой литературе нет более величественного описания начала вещей. Кто был автором "Гимна творения"? Моисей включил его в книгу Бытия, но написан он был, по всей вероятности, гораздо раньше, возможно Авраамом, Ноем, Енохом или Адамом. Письменность была общеизвестной столетия до Моисея. Некоторые из Божьих "заповедей", постановлений и законов были известны еще в дни Авраама, 600 лет до Моисея (Быт. 26:5). Как автор знал о происшедшем до появления человека? Вне сомнения, Бог открыл ему далекое прошлое, как и будущее в свое время было открыто пророкам. Кто знает, может быть Сам Бог открыл этот "Гимн творения" Адаму. И правдоподобно, что он устно передавался в семейных кругах или даже пелся в примитивных собраниях из рода в род до изобретения письменности. Гимны всегда играли большую роль в ранних формах древней литературы. Сам Бог оберегал это предание, пока, наконец, в опытных руках Моисея оно не приняло формы ясного откровения и Книги Веков. Если Библия является Божьим Словом, чему мы верим, и если Бог знал от начала, что Он использует Библию как главный инструмент искупления человека, то почему не поверить, что Сам Бог, Инициатор сотворения человека, не дал ему зародыш и начало Своего Слова?

Глава 1:1. Сотворение мира

"Вначале сотворил Бог небо и землю". В событиях, происшедших в последующих "семи днях", описывается формирования материи уже сотворенной, во время подготовки земной поверхности для сотворения и жизни человека. Согласно библейской хронологии, сотворения человека произошло 4000 лет до Р.Х. Но сотворение вселенной, возможно, произошло тысячелетия до этого.

Кто сотворил Бога?
Очень часто дети задают такой вопрос. На этот вопрос никто не имеет ответа. Здесь содержится нечто превыше нашего разумения. Мы не в состоянии постичь ни начала, ни конца времени, ни пределов пространства. Существовала ли вселенная всегда, или была она сотворена из ничего, то и другое не поддается нашему разумению. Одно мы знаем, что превыше всех вещей в нашем понятии есть Личность, Разум, Рассудок. Откуда их происхождение? Могло ли неодушевленное вещество сотворить разум? Мы верой в нашем мышлении воспринимаем Силу, Которая превыше нас -- Бога, в надежде, что в свое время, в будущем, мы постигнем тайну бытия.

Бог сотворил мир
Астрономы определяют, что Млечный путь и Галактика, к которой принадлежит наша земля и солнечная система, содержит свыше 30 000 000 000 солнц. Многие из этих светил размером гораздо больше нашего солнца, которое полтора миллиона раз больше нашей земли. Млечный путь своим видом похож на тонкие часы, диаметр которых имеет 200 000 световых лет. Световой год равняется расстоянию, которое пробегает свет в течении одного года, с быстротой 297 600 км. в секунду. Во вселенной существует около 100 000 Галактик, подобных Млечному пути и некоторые из них разделены миллионами световых лет. И все это может быть лишь маленькой пылинкой в бесконечном и безграничном пространстве.

Глава 1:2 до 2:3. Семь дней

Были ли это 24-часовые дни или более продолжительные периоды времени, мы не знаем. Слово "день" имеет многие значения. В главе 1:5 слово день употребляется для обозначения света. В 1:8,13 оно как будто бы означает 24 часа. А в 1:14,16 оно как бы означает 12 часов дня. Опять в 2;4 оно как бы охватывает весь период творения. В таких местах Писания, как Иоиля 3:18; Деяния 2:20 и Иоанна 16:23 "тот день" возможно обозначает всю христианскую эру. В таком месте, как 2 Тимофею 1:12, выражение это как будто бы относится ко времени после второго пришествия Христа. А в Псалме 89:5 и во 2 Петра 3:8 "у Господа один день, как тысяча лет, и тысяча лет, как один день", имеет еще иное значение.

Главу эту нельзя назвать научным учебником, но ее согласованность с биологическим и зоологическим познанием нашего времени есть поразительное.

Первый день - 1:2-5 Свет. Свет вероятно был включен в "небе и земле", которые были сотворены "в начале." Но поверхность земли еще находилась во тьме, потому что охлаждающаяся поверхностная кора земли еще была покрыта кипящей водой, извергающей густой слой тумана и газов, заславший свет солнца. Свет и последовательное чередование дня и ночи были установлены на поверхности земли по мере охлаждения земли и уменьшения тумана, что позволило проникновению света на землю. Все же солнца еще не было видно до четвертого дня.

Второй день - 1:6-8. Библейское выражение "твердь" означает небо, атмосферу или слой воздуха, между землей покрытой водой и облаками сверху. Формирующиеся, от охлаждения воды на земле, облака продолжали закрывать солнце.

Третий день - 1:9-13. Земля и раститеяьность. Земная поверхность до этого времени, по всей вероятности, была вся покрыта водой. Недавно сформированная тонкая поверхность земли была гладкой, как жидкий шар. Но при охлаждении земной поверхности, которая становилась толще, она начала коробиться, в результате чего начали появляться острова и континенты земли. Земля еще не орошалась дождем, но густые туманы орошали и освежали недавно сформированную землю, которая все еще содержала много тепла. Всюду на земле преобладал тропический климат, способствующий в огромной мере росту растительности, что после многих чередующихся затоплений произвело угольные пласты.

Четвертый день - 1:14-19. Солнце, луна, звезды. Возможно, что они были сотворены "в начале". В "первый день" их свет пробивал земную темноту (1:3), хотя они еще не были видны. А теперь, при уменьшении плотности облаков, в результате дальнейшего охлаждения земли, они стали видимы на земле. С этого времени на земле стали чередоваться сезоны года, так как земная поверхность перестала выделять свою теплоту и стала зависимой от теплоты солнца, единственного источника тепла.

Пятый день - 1:20-25. Морские животные, птицы. Обратите внимание на следующую последовательность: первый и второй день -- неодушевленные предметы; третий день -- растительный мир; пятый день -- животный мир.

Шестой день - 1:24-31. Земные животные и человек. Наконец земля стала пригодной для обитания человека. Бог сотворил человека по Своему образу. И увидел Бог, что все, что Он сотворил, было "хорошо" (1:4, 10, 12, 18, 21, 25,31). Но очень скоро все это изменилось. Возможно, что Бог заранее знал о том, что случится, поэтому Он рассматривал сотворение человека как средство и шаг к тому славному миру, который произойдет в будущем, о чем говорится в последних главах Откровения.

Седьмой день - 2:1-3. Бог почил. Но не вполне (Иоан. 5:17), лишь от трудов, которыми был занят при творении. Покой этот является основой субботы (Исх. 20:11). Он имеет мистическое отношение к вечности (Евр. 4:4,9). Число "семь", применяемое при сотворении мира, не поддается нашему разумению.

Археологическая заметка: вавилонские рассказы о сотворении мира.

Рассказы о сотворении мира были записанные в различных формах на дощечках, еще до Авраама. Не так давно они были найдены в развалинах Вавилона, Ниневии, Ниппура и Ассура. По своему содержанию все они близки к "Гимну творения" в Бытии. Обнаружено семь дощечек или эпох творения: "в начале – первобытная бездна"; "водный хаос -- глубина"; "боги сотворили все -- верхнюю и нижнюю твердь"; "основали небо и землю"; на четвертый день "установили звезды"; повелели траве и зеленым злакам расти"; "сотворили полевых зверей, животных и все живые существа"; а на шестой день "сотворили человека из праха земли -- они стали живыми существами: муж и жена и жили вместе в саду, были друзьями и не имели одеяния". "Седьмой день" был назначен "святым днем", в который повелено не заниматься работой. Эти вавилонские и ассирийские рассказы о творении чрезвычайно политеистические (многобожные). Но в виду их сходства с рассказом Бытия, есть основание думать, что они имеют общее начало. Не являются ли эти извращенные предания доказательством того, что рассказ сотворения мира есть божественного происхождения?

Археологические заметки: первоначальный монотеизм

Библия учит, что сначала человеческий род верил в одного Бога и что многобожие и идолопоклонство развилось позже. Учение Библии противоречит современному взгляду, что идея единобожия развились постепенно от анимизма. Библейский взгляд был недавно подтвержден археологией. Д-р Стефан Лангдон из Оксфордского университета обнаружил в ранних вавилонских надписях, что первоначальным верованием человека было единобожие и что скоро после этого случилось очень быстрое падение в политеизм и идолопоклонство. (См. "Семитская мифология Лангдона" и "Экспедиция в Куш, Музей Фильда Оксфордского Университета, Брошюра 28 Генри Фильда). Сэр Флиндерс Питри сказал, что первоначальной религией Египта был монотеизм. В 1398 г. Саус сделал заявление, что он обнаружил на трех различных дощечках времени Хаммурапи, хранящихся теперь в Британском музее, слова: "Ягве (Иегова) есть Бог". Ведущие антропологи весьма недавно сделали заявление, что среди всех примитивных народов была вера в одного всемогущего Бога. (См. "Начало и рост религии -- факты и теория" д-ра Шмидта).

Происхождение неба и земли, 2:4; 4:26

Рассказ этот иногда называется "вторым рассказом" о сотворении мира. Он начинается упоминанием необитаемости на земле (2:5,6), которую можно сравнить с первой частью третьего дня в первом рассказе (1:9,10). Здесь поданы некоторые детали, о которых не упоминается в первом рассказе и заканчивается он упоминанием о падении человека. По своему содержанию он дополнительный и не противоречивый. Кто был первоначальным автором этих записей? Рассказ продолжается до шестого поколения Каиновых потомков (4:17-22), и заканчивается еще при жизни Адама, который жил до восьмого поколения Сифовых потомков (5:4-25). События эти произошли при жизни Адама. Если письменность в это время еще не была изобретена, то нельзя ли допустить, что Адам не раз говорил об этих событиях в семейном кругу, так что хотя главные события запечатлелись в памяти его потомков. Позже, с изобретением письменности, они были записаны. Сам Моисей мог записать главные события из рассказа о грехопадении, переданные ему такими словами, какими когда-то говорил Адам.

Глава 2:4-17. Едемский сад

В главе 1 Творец назван "Богом" (Элогим), родовым именем Высшего Существа. Он же "Господь Бог" (Иегова Элогим). Это Его личное имя и первая попытка Бога открыть Себя. "Не посылал дождя... но пар" (5,6). Из этого видно, что некоторое время земля орошалась густым паром (туманом). Поверхность земли была еще весьма теплой и испарения весьма обильные, так что охлаждающиеся капли дождя по краям облаков превращались в испарение, прежде чем достигали земли. "Дерево жизни" (9; 3:23) могло быть действительной пищей бессмертия, указывающее на то, что бессмертие не зависит от нас самих. Дерево жизни будет доступно тем, которые омоют свои одежды в крови Агнца (Отк. 2:7; 22:2,14).

"Древо познания добра и зла" (9:17) было "хорошее для пищи" и "приятное на вид" и "желательным, потому что дает знание" (3:6). Чтобы из себя ни представляло это дерево: буквально, образно или символически, сущность греха Адама и Евы состояла частично в том, что они пожелали жить не для Бога, а для себя. Бог, в главном, сказал им, что они могут делать все, что им заблагорассудится, кроме одного. В этом заключалась проба их повиновения. До тех пор, пока они воздерживались, Бог управлял ими. Когда же наперекор Божьему велению они сделали одно ослушание, то тогда они стали сами управлять собой. Не является ли это главным грехом всего человечества? От самого начала Бог сотворил человека для жизни вечной, лишь при одном условии -- послушание Богу. Человек в этом не устоял. Затем начался длинный и медленный процесс избавления через Спасителя, посредством Которого человек может вернуться в свое первоначальное состояние. Жизнь эта приобретается только послушанием Богу.

Глава 2:18-25. Сотворение женщины

Как уже было выше упомянуто в 1:27, что Бог сотворил "мужчину и женщину". О сотворении женщины рассказывается более подробно. От самого начала человеческого рода и от начала Священного Писания, мы видим Божье установление святости брака. Один мужчина и одна женщина становятся одним телом (24). Священное Писание представляет брак земным образцом родственности между Христом и Церковью (Еф. 5:25-32;Откровение 19;7; 21:2,9). Церковь называется "невестой" Христа. Невеста Адама была взята (сотворена) из его ребра, когда он спал (21,22). Здесь первобытный образец Церкви, невесты Христа, которая была приобретена ценой "крови и воды", истекших из ребер Христа, когда Он умер на кресте (Иоанна 19:34; ! Иоанна 5,6,8). "Были оба наги...и не стыдились" (25). Может быть потому, что они были окружены Божьим небесным светом, подобно Христу и Его апостолам на горе преображения (Марк. 9:3); исчезнувшим после того, как они согрешили и грех вошел в мир. Свет этот опять осенит избавленных (Отк. 3:4; 21:23). Из всех, Богом сотворенных животных, поскольку нам известно, только человек одевается в одежду, как знак своей греховности.

Местонахождение Едемского сада
Едемский сад был у реки Евфрата и Тигра, при их слиянии с реками Фисоном и Гихоном (2:10-14). 0 реках Фисон и Гихон ничего не известно. Евфрат и Тигр вытекают из Кавказских гор в юго-западной Азии, текут на юг и впадают в Персидский залив. Поэтому можно смело сказать, что человек был сотворен и поселен в центре земной поверхности, так как этот Кавказско-Евфратский район находится в центре Восточного полушария, большего из двух полушарий. Этнологи обычно считают эту часть земли первоначальным местом выхода и распространения человеческого рода. Из этой части света вышли животные: коровы, козы, овцы, лошади, свиньи, собаки. А также фрукты: яблоки, персики, груши, сливы, вишни, айва, шелковица, крыжовник, виноград, олива, смоква, финик, миндаль; злаки: пшеница, ячмень, овес, горох, фасоль, лен, шпинат, редиска, лук, чеснок и большая часть всех наших фруктов и овощей. Место это можно назвать колыбелью человеческого рода.

ВАВИЛОНИЯ

Хотя некоторые полагают, что Армянские горы у истоков рек Евфрата и Тигра не были так высоки над уровнем моря, как они есть теперь, но все же есть основание думать, что здесь находился Едемский сад, традиционно принятое место в Вавилонии, в устье реки Евфрата. Реки Евфрат и Тигр в настоящее время соединяются около 180 км. выше Персидского залива. В дни Авраама этот залив простирался в глубь земли до Ура и обе реки вливались в залив отдельными течениями, как указано на карте пунктирными линиями. Вся Вавилонская равнина была создана из наносной земли этих двух рек.

Русло этих рек очень часто менялось. Предполагают, что во время Адама эти две реки текли соединено на коротком расстоянии, а потом опять расходились перед впадением в Персидский залив. Едемский сад находился между соединением и расхождением этих двух рек, составляя таким образом четыре рукава или "реки" (2:10). Две реки, протекавшие на восточном и западном побережьи залива, назывались Фисон и Гихон. В древних записях Персидский залив назывался "рекой".

Археологическая заметка: Эриду, традиционный рай

Главное место, предполагаемого традицией Едемского сада, находится в 15 км на юг от Ура и состоит из 12 холмов, называемых Эриду (Абу Шарем). Место это считается домом "Адапа", вавилонского Адама. В призме Вельда сказано, что первых два царя в истории мира царствовали в Эриду. Древняя вавилонская надпись гласит, что "около Эриду был сад, в котором было таинственное священное дерево, дерево жизни, посаженное богами, корни которого были весьма глубоки, а ветви его простирались до неба, охраняемые сторожевыми духами, чтобы никто из людей не мой войти в сад".

Руины Эриду были раскопаны Галлом и Томпсоном, оба из Британского музея, в 1918 -- 1919 гг. Они обнаружили в раскопках доказательства того, что город в свое время был преуспевающим городом и уважался как первоначальное местожительство человека.

Район Эриду .
Раскопки в окрестности Эриду показали, что город этот был весьма густо населенным с ранних времен человеческой истории и столетиями считался доминирующим центром мира. В раскопках были найдены весьма древние надписи.

Ур считается местожительством Авраама, расположенным в 15 км от Эриду
Фара считается домом Ноя, была 110 км от Эриду.
Обейд (Ал Ибейд), здесь найден самый древний исторический документ, который когда-либо был обнаружен в раскопках всего в 24 км от Эрилу.
Лагаш. В Лагаше найдены огромные примитивные библиотеки в 88 км от Эриду.
Ниппур -- библиотечный центр,160 км от Эриду.
Эрех -- город Нимрода, 80 км от Эриду.
Ларса, здесь была найдена Призма Вельда, 65 км от Эриду.
Вавилон, 240 км от Эрилу.

Глава 3. Грехопадение человека

Грехопадение произошло по лукавству змея. В Едемском саду змей как бы говорил от себя, но позже Священное Писание показывает, что через змея говорил сатана (2 Кор. 11:3, 14; Откр. 12:9; 20:2). Некоторые полагают, что змей в то время ходил прямо, был весьма красивым и природно был хорошим инструментом сатаны. Он прельстил Адама и Еву ослушаться Творца и таким образом причинил страшные последствия в жизни человека. И бремя греха, печали, труда, болезней и смерти пало на весь мир, который Бог сотворил таким прекрасным.

Почему Бог сотворил человека способным согрешать?
Мог ли Бог сотворить человека иным? Могло ли моральное творение существовать без права выбора? Свобода является Божьим даром человеку: свобода мыслить, свобода совести, если даже человек пользуется этой свободой, чтобы не покоряться Богу. В одном железнодорожном крушении погиб машинист, который мог бы спасти свою жизнь прыжком с паровоза, но он предпочел оставаться на своем посту и таким образом спас жизнь многих пассажиров, но потерял свою. После этого был поставлен памятник, но не поезду, который сделал лишь то, что могла сделать машина, а машинисту, который по доброй своей воле избрал отдать свою жизнь для спасения пассажиров. Какое достоинство в повиновении Богу, если бы в нашей натуре не было склонности к противоположному? Но если по нашей свободной воле, в противовес постоянным побуждениям нашей греховной натуры, мы покоряемся Богу, то в этом есть достоинство.

Но разве Бог не знал заранее, что человек согрешит?
Да, Он заранее знал ужасные последствия и окончательный результат. Мы много страдаем и часто недоумеваем, почему Бог сотворил такой мир. Но в свое время, когда все придет к своему исполнению, наши страдания прекратятся и наши недоумения разрешатся. Мы соединимся с искупленными всех веков и споем нескончаемое славословие Аллилуйя Богу, сотворившему нас к жизни радости и для славы в бесконечных веках вечности (Откр. 19:1- 8).

Влияние греха на природу
На первых страницах Библии мы находим первоначальное ознакомление с природой, подобной нашему времени: всеобщее отвращение к змеям (3:14,15), болезни при деторождении (3:15), спонтанный рост сорных трав и постоянная забота очищать землю и оберегать пригодные в пищу злаки (3:17-19). Весьма раннее предсказание о Христе, семени жены (3:15), и искупительной жертве (4:4).

Семя жены (15)
Скоро после грехопадения Бог дал пророческое обетование, что падение сотворенного Им человека, будет восстановлено через "семя жены". Обетование это является первым библейским намеком о грядущем Избавителе. Под "семенем жены" (15) подразумевается лишь одна Личность, один Потомок Евы, Который родился от жены, не знавшей мужа. Итак от самого начала библейского повествования мы видим явление Христа. Намеки, предвидения, проблески, картинки, и весьма прямые заявления становятся яснее и полнее к концу Ветхого Завета, указывающие на божественную Личность Иисуса Христа. "Мать всех живущих" (20). На единстве всех рас в Адаме покоится искупление всего рода человеческого во Христе. Согрешением одного человека все заслужили смерть. Смертью же другого человека -- Христа, все получают искупление (Рим. 5:12-19).

Археологические заметки: вавилонские предания о грехопадении человека

В древних вавилонских надписях много говорится о "дереве жизни", от которого человек был изгнан влиянием злого духа. Дух этот явил себя в образе змея. К "дереву жизни" человек не мог больше вернуться, так как его охраняли херувими.

Среди этих дощечек с надписями есть рассказ про "Адапа", так близко напоминающего о библейском Адаме, так что его прозвали Вавилонским Адамом. "Адапа", семя человечества, разумный человек из Эриду, беспорочный, но оскорбил богов своим знанием, после чего стал смертным. Так как он не вкусил плодов от дерева жизни, поэтому передал болезнь всему человечеству. После этого боги сказали, что он не будет иметь покоя и они (боги) одели его в траурную одежду". (См. "Памятники и Ветхий Завет" Прайса) Печать "Искушение", рисунок 15, найдена среди древних вавилонских дощечек и теперь хранится в Британском Музее. Она определенно имеет отношение к рассказу о Едемском саде. В центре печати дерево, с правой стороны мужчина, а с левой - женщина срывает плод. Позади женщины змей в стоячем лоложении и как бы нашептывающий ей нв ухо. Печать "Адам и Ева", рисунок 16, обнаружена в 1932 г. д-ром Е.А. Спейсером, из Университетского Музея в Пенсильвании, на дне Теп Гавра кургана, в 18 км на север от Ниневии. Печать эта, по его вычислению, относится к 3 500 годам до Р.Х. и очень сильно напоминает рассказ об Адаме и Еве. На этой печати изображены нагие мужчина и женщина, идущие как бы крайне удрученные и убитые горем, а за ними следует змей. Печать эта размером в 2,5 см, высеченная на камне. Она хранится теперь в Университетском Музее, в Филадельфии. Эти древние записи, высеченные на камне и глине в начале человеческой истории, в первоначальном местонахождении человека, хранились в пыли веков до нашего времени. Теперь они обнаружены и выставлены на свет лопатой археологов и являются доказательством того, что в главных деталях библейские рассказы про Адама были сильно запечатлены в мыслях примитивного человека.

Другие предания о согрешении человека

Персидское: Наши прародители были невинными, честными и счастливыми. Они жили в саду, в котором было дерево бессмертия, пока не явился злой дух в виде змея.

Индусское: В начале человек был свободным от зла и болезни. Все его желания были удовлетворены, и он жил долго.

Греческое: Первые люди в золотом веке были нагими, свободными от зла, забот и им ли общение с богачи.

Китайское: У китайцев существует предание о счастливом веке, когда у человека было достаточно пищи и он был окружен мирными животными.

Монгольское и Тибетское: Такое же как у китайцев.

Тевтонское: Первобытные люди наслаждались жизнью постоянного пиршествования.

Все варварские народы: Имеют предание о своем более культурном состоянии.

Первоначальные рассказы о сотворении мира и Едемском саде, вне сомнения, были сначала переданы Адамом Мафусалу, а Мафусал передал Ною, а Ной передал своим сыновьям. В последующих культурах многих народов рассказ этот во многом изменился.

Глава 4. Каин и Авель

Допуская, что Адам и Ева были сотворены совершеннолетними, то во время убийства Авеля Каину было около 129 лет, так как Сиф родился скоро после этого (4:25), когда Адаму было 130 лет (5:3). Жертвоприношение Авеля (4:4) было Богом принятым, потому что он был праведным (1 Иоанна 3:12), и что оно было принесено с верой (Евреям 11:4). С приходоч в мир греха, Бог установил подобные жертвоириношения. Жертва Авеля служит прообразом искупительной смерти и жертвы Христа.

Жена Каина (4:17), по всей вероятности, была его сестрой, так как Ева стала "матерью всех живущих" (3:20). У Адама и Евы были другие не названные дети, сыновья и дочери (5:4). Предание говорит, что у них было 33 сына и 27 дочерей.

Кого боялся Каин? (4:14). На протяжении 130 лет, от сотворения Адама и до смерти Авеля, родилось несколько поколений, в общей численности в несколько тысяч человек.

Знамение Каина (4:15). Что бы оно ни означало, но можно допускать, что люди того времени знали его значение. Может быть это было начало письменности - знак, который выражал мысль, а затем разные знаки, выражающие разные мысли.

Город Каина (4:17), был где-то на восток от Едемского сада, по всей вероятности деревней, с весьма примитивными шалашами, и со стеной для защиты, служившей центром для его изгнанного поколения.

Многоженство (4:19) следовало очень скоро в семье Каина, после его преступления. С самого начала Бог предзначил одну женщину для одного мужчины (2:24), но человек очень скоро нарушил Божий порядок.

Археологическая заметка: пользование металлами

Еще при жизни Адама, его потомки научились пользоваться медью, железом и изобрели музыкальные инструменты. Многие в наше время думают, что пользование железом не было известно до 12 века по Р.Х. В последующих ступенях развития цивилизации историки и геологи применяют следующую терминологию:

Палеолитический период: ранний каменный век, пользование не тесанным камнем.
Неолитический период: позднейший каменный век, применение тесанного камня, кости и дерева.
Халколитский период: медь-камень, период перехода от камня к металлу.
Бронзовый век: 2500 -- 1200 до Р.Х.
Железный век: 1200 до Р.Х., продолжающийся теперь.

В 1933 г. д-р Г.Е. Франкфорт, в сотрудничестве с Восточным Институтом, обнаружил в развалинах Асмара, около 180 км. на северо-восток от Вавилона, железный пист, который был сделан около 2700 лет до Р.Х., таким образом отодвинув сведения о пользовании железом на 1500 лет.

Примитивные надписи свидетельствуют, что Вавилония никогда не была населенная людьми не знакомыми с металлами. Медные инструменты были найдены в развалинах многих допотопных городов (см. главу 5).

В Призме Вельда рассказывается о десяти долгоживших царях, которые царствовали до потопа. Там упоминается, что З-тий, 5-тый и 6-той царствовали в "Бадгургурру". Слово это озачает "город бронзовых изделий". Возможно, что это было занятие жителей Каинового города (4:17).

Родословие Адама, 5:1; 6:8

Родословие это является третьим документом, составляющим книгу Бытия (см. стр. 66), Оно продолжается и охватывает 500 лет жизни Ноя (5:32) Можно предполагать, что оно было начато Адамом, продолжалось Енохом и Мафусалом и закончилось Ноем. Записи эти и двух других предыдущих родословий сделаны Ноем и могли быть записаны на глиняных дощечках и закопаны в земле около Сиппара, как говорится в преданиях (см. стр. 51). Копии их Ной мог взять с собой в ковчег.

Родословие от Адама до Ноя, глава 5

Вот их возраст: Адам -- 930 лет, Сиф -- 912, Енос -- 905, Каинан -- 910, Малелеил -- 895, Иаред -- 962, Енох -- 365, Мафусаил -- 969, Ламех -- 777, Ной -- 950 лет.

Их долголетие можно объяснить тем фактом, что грех только что начал свое разрушительное действие в человеческом роде. Родословие главы 5 и содержание стиха в главе 6:6 указывает на то, что между сотворением человека и потопом прошло 1656 лет. Некоторые полагают, что так как в этом родословии, а также в главе 11 есть по 10 родов, то они могли быть сокращенными, как в родословии Христа в Евангелии Матфея в 1 главе. Но выражения "жил столько то лет и зачал", противоречит такой мысли.

Енох, 21-24
В обществе крайне развращенном, Енох был одним из лучших, потому что он "ходил перед Богом". Родившись 622 года после сотворения Адама, он был современником Адама 308 лет. "Бог взял его" 69 лет до рождения Ноя, когда ему было 365 лет. Другим, не увидевшим смерти и подобным образом живым переселенным на небо, был пророк Илия (4 Царств, 2 глава). Енох и Илия стали, по воле, Божьей, прообразом того блаженного состояния святых, которые во плоти своей увидят Господа во время Его Второго пришествия (1 фес. 4:17). У арабов есть предание, что Енох изобрел письменность. В Новом Завете упоминается о пророчестве Еноха Иуды 14).

Мафусал, 25-27
Мафусал был старейшим из десяти (969 лет) сыновей Еноха. Его жизнь перекрыла Адама на 243 гопа и Сима на 98 лет, образовав таким образом соединительное звено от Едемского сада до послепотопного мира. Он умер во время потопа.

Археологическая заметка: первобытная долговечность

Вавилонский историк Беросус, живший 300 лет до Р.Х., обосновал свои заключения на архивах в храме Мардука, переписанных с древних письмен, найденных в большом количестве и озаглавленных: десять долговечных династий, царствовавших до потопа. Каждая из них царствовала от 10 000 до 6 000 лет в следующим порядке: Аларос, Алапарос, Амелон, Амменон, Мегаларос, Даонос, Еудорахус, Аменпсинос, Отиартес, Ксисутрос. "Во время царствования Ксисутросов,-- говорит Беросус,-- произошел великий потоп." Призма Вельда и Ниппурские дощечки (См. стр. 56,57), приписывают тысячи лет каждому царствованию и именуют допотопных царей следующим порядком:

Алюлим .............................царствовал в Ериду........... 28 000 лет
Алалмар............................. царствовал в Ериду ...........36 000 лет
Еменлуанна .......................царствовал в Бадгургурру..43 000 лет
Кучунна .............................царствовал в Ларса............43 000 лет
Енменгаланна ...................царствовал в Бадгургурру..28 000 лет
Думузи................................царствовал в Бадгургурру..36 000 лет
Сибзианна .........................царствовал в Ларак............28 000 лет
Емендуранна......................царствовал в Сиппаре.......21 000 лет
Убурратум ..........................царствовал в Сиппаре......18 000 лет
Зинсудцу (Утнапиштим).. царствовал в Шуруппаке...64 000 лет

"Затем потоп покрыл землю".

Возможно, что это были те же самые цари, упоминаемые Беросусом, известные под другими именами, после смешения языков при Вавилонской башне. Дощечки эти с именами царей были написаны после исторического периода. Кажется, что люди этого древнего периода времени, говоря о своем до потопном времени имели обычай и искушение нашего времени -- преувеличивать до страшных размеров хронологию своего первобытного мира. Кроме вавилонян,-- персы, египтяне, индусы и греки имели предания о долголетии самых ранних жителей земли. Но чем были бы оправданы эти предания, если бы не фактом долголетия первобытных людей?

Археологические заметки: раскопки допотопных городов

Города царей допотопного мира, упомянутые выше, все опознаны, кроме Бадгургурру. Раскопки, произведенные в этих и других допотопных городах, открыли нам многие особенности допотопной жизни и сделали весьма реальной жизнь человечества, описанной в первых главах Бытия.

В следующих допотопных городам были произведены раскопки: Эриду, Обейд, Эрех, Суса, Теп, Гавра, Ур, Киш, Фара (Шурупак), Сиппар (Ассад), Ларса, Жемдет, Наср. В их развалинах археологи обнаружили весьма ясные доказательства первоначальной жизни, которой жили вавилоняне.

Среди остатков вещей допотопных людей, найденных в этих развалинах, были крашенные черепки горшков, кремневые приспособления, инструменты, бирюзовые вазы, медные топоры, медные зеркала, мотыги, серпы, каменные орудия, кремень, кварц, рыболовные крючки, модели лодок, подземные обжигательные печи, красивая стеклянная посуда, косметика, применяемая допотопными женщинами для подкрашивания век и бровей, кирпичные развалины храмов, покрашенных красным цветом или покрытые штукатуркой, глиняная посуда искусно разрисованная геометрическими линиями с изображением птиц. Там даже нашли колесницу, что доказывает, вместе с архитектурными достижениями, удивительно развитую цивилизацию.

Глава 6:1-8. Допотопное развращение

Под "Сынами Божиими" (6 2) подразумеваются или падшие ангелы, о которых упоминается во 2 Послании Петра 2:4 и Иуды 6, или главы Симовых семейств, которые женились на безбожных потомках Каина. Эти ненормальные браки, в чем бы они не оправдывались, наполнили землю развращением и насилием.

Иисус Христос признал потоп историческим фактом, и приравнял время Своего пришествия опять ко дням Ноя (Матф. 24:37-39). Все, что происходит в мире теперь, заставляет нас думать, не приближается ли это время опять?

"Сто двадцать лет" (6:3) могли означать временную отсрочку потопа. Они могли также означать сокращение длительности человеческой жизни, о которой говорится в пятой главе.

Поколения Ноя, 6:9; 9:28

Жизнь Ноя является четвертым документом, составляющим книгу Бытия (См. стр. 66). В этом рассказе упоминается потоп, возможно записанный самим Ноем и переданный Симом Аврааму.

Глава 6:9-18. Ной и ковчег

Ковчег был приблизительно 135 м. длиной и около 20 м. шириной. В нем было три палубы, разделенные на отделы, с окнами вокруг верхней палубы. Корабль этот был очень близок по своим размерам и пропорциям к океанским суднам нашего времени. Живя на берегах великих рек, кораблестроение было одним из достижений человека раннего времени. В клинописных записях говорится, что с древних времен жители Вавилона занимались судоходством.

Местожительством Ноя, по вавилонским записям, была Фара, на реке Евфрате, в расстоянии 110 км. от Едемского сада. Поэтому речное судоходство и судостроение, наверно, было известно Ною с детства.

Глава 6:19; 7:5. Животные

В главе 6;9-21 и 7:2 объясняется, что в ковчег были взяты семь пар чистых животных и лишь по одной ларе других. Некто высчитал, что в ковчеге было достаточно места на 7 000 видов животных. Постройка ковчега, запас кормом и сбор животных -- было само по себе гигантским предприятием. Вряд ли Ной со своими тремя сыновьями мог это сделать. Будучи внуком Мафусала и правнуком Еноха, по вавилонским обычаям Ной мог быть царем города и для этого дела мог использовать тысячи рабочих рук. И большая часть 120 лет ушла для этого предприятия (6:3). Можно смело допускать, что в это время Ной был предметом непрестанных насмешек, но он оставался твердым в своем намерении и вере (2 Петра 2:5; Евр. 11:7).

Глава 7:6; 8:19. Потоп

"Разверзлись все источники великой бездны, и окна небесные отворились" (7:11). Евфратскую долину можно смело назвать перешейком Восточного полушария, где Средиземное море и Индийский океан так близки. Горы Армении похожи на ряд островов. Каспийское и Черное моря расположены на севере, Средиземное море -- на западе, а Персидский залив и Индийский океан на юге. Вода из морей в этом районе могла выступать из своих берегов, после того, как дожди наполняли моря.

Протяжение потопа
"И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом. И лишилась жизни всякая плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле и все люди" (7:19,21). Вне всякого сомнения, что такими словами Сим передал или написал о потопе своим детям и внукам. Он описал события, какими их сам видел. Следует ли нам понимать его описание потопа согласно его понимания географии или согласно теперешнего понимания? Все люди, кроме семьи Ноя, погибли. Чтобы уничтожить род человеческий было необходимо лишь покрыть водой столько земли, сколько она была заселенной. Принимая сведения о потопе так, как они записаны в Библии, мы находим, что от первого человека Адама и до Ноя было десять родов. Как одно семейство в десять поколений, в условиях примитивной жизни и трудностях передвижения, могло населить всю землю? Весьма правдоподобно, что человечество еще не распространилось очень далеко за пределы Евфратского бассейна.

Время, проведенное в ковчеге
Ной вошел в ковчег семь дней до начала дождя (7:4,10). Дождь лился сорок дней и сорок ночей (7:12). Вода покрывала землю 150 дней (7:24; 8;3). Ковчег остановился семнадцатого дня седьмого месяца (8:4). Кровлю ковчега Ной открыл первого дня первого месяца, на 601 году своей жизни (8:13). Он вышел из ковчега двадцать седьмого дня второго месяца (8:14-19). В ковчеге Ной пробыл один год и семнадцать дней -- пять месяцев плавания и семь месяцев ожидания на Араратских горах.

Гора Арарат
Проплыв 800 км или даже больше от своего места начала, ковчег остановился на вершине одной из гор Армении, называемой Араратом (см. карту, стр. 89), в 300 км на север от Ниневии. Гора Арарат высотой в 5000 м. У подошвы горы стоит город, называемый Наксуана или Нахичеван, в котором, как будто бы, находится могила Ноя. Имя города означает "Здесь поселился Ной".

Глава 8:20 до 9:17. Радуга

Возможно, что потоп очистил воздух и сделал радугу весьма прозрачной. Бог установил радугу знаком Его завета с человечеством, что больше не будет потопа (9:8-17). Следующее разрушение земли будет огнем (2 Петра 3:7).

Глава 9:18-28.Пророчество Ноя
Потомки Хама будут слугами. Семиты сохранят знание истинного Бога. Потомки Иафета овладеют большой частью света и вытеснят потомков Сима, как учителей о Боге. Пророчество это исполнилось при овладении израильтянами Ханаана. Греки владели Сидоном, а римляне Карфагеном. С тех пор потомки Иафета правят миром и обращены к Богу Сима. А потомки Сима занимают весьма незначительное место в мире. Потомки Хама на положении слуг. Какое удивительное пророчество!

Слухи о находке Ноевого ковчега
В печати не раз появлялись сведения о том, что русские авиаторы перед революцией видели громадный остов большого корабля на высоких и недоступных ледниках Араратских гор, о чем было осведомлено русское правительство. Сведения эти никогда не были сделаны гласными.

Вавилонское предание о потопе
В архивах храма Мардука, в Вавилоне, по сведениям Беросуса, 300 лет до Р.Х. был следующий рассказ: царь Ксисутрос был предупрежден одним из богов, чтобы он построил большой корабль и взял в него родственников, друзей, разных животных и необходимый для них провиант. Царь построил этот корабль, который позже остановился в Армении. Когда вода сошла, он выслал из корабля птиц, которые после третьего раза не вернулись. Тогда он вышел из ковчега, построил жертвенник и принес жертвоприношение.

Другие предания

У египтян есть легенда, что боги в одно время очистили землю большим потопом, после которого спаслись лишь немногие пастухи. Греческое предание: Дюкалион, будучи предупрежденным, что боги низведут на землю потоп, по причине ее великой греховности, построил ковчег, который остановился на горе Парнассе. Дважды он посылал в разведку голубя.

Индусское предание: Ману, будучи предупрежденным, построил ковчег, в котором только он сам спасся от потопа. Все остальное живущее было уничтожено.

Китайское предание: Фа-Ге, основатель китайской цивилизаиии, как гласит предание, спасся от потопа с женой, тремя сыновьями и тремя дочерями. Потоп был послан на землю по причине восстания людей против неба.

Английское предание: У друидов существует легенда о новом заселении земли посредством благочестивого патриарха, который спасся в крепком ковчеге от потопа, посланного наказатьлюдей за их великое развращение.

Полинезийское предание: Полинезийцы имеют рассказы о потопе, от которого спаслись лишь восемь душ.

Мексиканское предание: Один мужчина с женой и детьми спасся от потопа, который покрыл всю землю.

Перуанское предание: Один мужчина с женщиной спаслись в ящике, плавающем на поверхности вод потопа.

Предание американских индейцев: Существует несколько легенд, в одной из них говорится, что одна, две или восемь душ спаслись в лодке на поверхности воды в высоких горах.

Гренландское предание: Однажды земля пошатнулась и все люди утонули, за исключением одного мужчины и одной женщины, которые вновь населили землю. (См. Интернациональную стандартную библейскую энциклопедию).

Всеобщность предания
Вавилоняне, ассирийцы, египтяне, персы, индусы, греки, китайцы, фригийцы, жители островов Фуджи, эскимосы, исконные американцы, индейцы, бразильцы, перуанцы и все остальные ответвления человеческой расы Семитов, Арийцев и Урало-Алтайцев -- все имеют предания о великом потопе, который уничтожил всех жителей на земле, за исключением одного семейства. Потоп этот запечатлелся в памяти всей предков этих народов, прежде чем они рассеялись по земле. Все эти легенды построены на предположении, что некоторые из этих событий произошли в действительности. Такое всемирное убеждение не исходит из инстинктивных чувств нашей натуры, а, должно быть, базируется на исторических фактах.

Археологическая заметка: дощечки с записями потопа

Джордж Смит, из Британского Музея, в 1872 г. нашел дощечки в библиотеке Ассур-банипала, в Ниневии, на которых записаны события очень близко согласующиеся с библейскими записями. Они были переписаны с дощечек, относящихся к первой династии в Уре, к периоду времени между потопом и Авраамом. Еще позже было обнаружено больше подобных дощечек. На них были повторяющиеся следующие выражения: "потоп", "время перед потопом", описание "времени перед потопом".

Рассказ вавилонского Ноя о потопе
Рассказ этот является частью, так называемой Гильгамешской эпики. Гильгамеш был пятым царем из династии Эрехов, одной из первых династий после потопа. Сказание это описывает его приключения, и одним из приключений есть как царь Гилгамеш посетил остров, на котором жил Утнапиштим, вавилонский Ной. Рассказ записан на печати (рис. 17), найденной недавно в Тел Билла, около Ниневии (см. следующую стр.). В своем ответе Гилгамешу Утнапиштим (Ной) рассказывает о потопе и своем спасении. В главном и вкратце его содержание следующее: "В совете богов было решено послать потоп. Они решили, что грех грешников должен пасть на их самих. Муж Шуруппака, строй ковчег, спасай свою жизнь. Построй его шестипалубным, и в каждой палубе по шесть отделов. Осмоли его внутри и наружу. Спусти его на океан. Возьми с собой в ковчег семя жизни всего живого. Я построил ковчег. Наполнил его всем, что имел: серебром, золотом и живыми существами в моем распоряжении. Я вошел в ковчег с моим семейством и родственниками. Я закрыл дверь. Наступило назначенное время. Я ждал этого дня. Я закрыл дверь. Время это было весьма ужасным. Свет померк и все превратилось в тьму. Полился дождь. Бушевала буря, подобная войне против человечества. Ковчег сотрясался. Боги плакали. Я посмотрел на море. Все человечество превратилось в глину, подобно бревнам, плавающим вокруг. Буря утихла. Потоп закончился. Ковчег остановился на горе Зазир. На седьмой день я выпустил голубя, который вернулся. Я выпустил ласточку и она вернулась. Я выпустил ворона, он поднялся, каркнул и не вернулся. Я высадился. Назначил жертвоприношение. Боги обоняли сладкое благоухание и сказали; "Да не будет больше этого".

Археологические заметки: потопное отложение в Уре

Эти предания о потопе, хотя смешанные с политеизмом (многобожием) и мифами, являются доказательством того, что они были приняты за действительность и хранились в памяти ранними жителями Вавилонии. Не так давно были найдены слои грязи, оставленные потопом в трех местах: в Уре, который находится в 20 км от традиционного Едемского сада, в Фаре, традиционное местожительства Ноя, в 95 км вверх по реке; в Киш, в пригороде Вавилона, 300 км еще выше по реке Евфрату, и, возможно, в четвертом месте -- Ниневии, 450 км еще выше по реке Евфрату (См. стр. 95).

В Уре, городе Авраама, Объединенная Экспидиция Университетского Музея Пенсильвании и Британского Музея, под руководством ц-ра С.Л. Вуллея, нашла в 1929 г. почти на самом дне урских курганов, ниже нескольких страт человеческого жилья, слой водой нанесенной гнины, тонщиной в 3 м, без всяких остатков культуры человека, хотя развалины другого города находились под этим слоем. Вуллей заявляет, что этих 3 м осадков на большой глубине, и в такое продолжительное время под водой, не могли быть нанесены водой при разливе рек, а лишь только таким большим разливом воды, как библейский потоп. Цивилизация ниже потопного слоя была весьма отличительной от верхнего слон, что доказывает, по Вуллею, "внезапную и потрясающую перемену в истории мира". (См. "Ур халдейский" Вуллея; о рассколках Ура еще см. стр. 94-97)

Археологическая заметка: потопные отложения Киша

Город Киш (Ухеймер, Эль-Охеймер, Ухаймир), был расположен на восточной окраине Вавилона, на высохшем дне реки Евфрата. 0 нем записи на дощечках говорят, что он был первым городом отстроенным после потопа.

Объединенная Экспедиция Музея Фильда Оксфордского Университета, под руководством д-ра Стефана Лангдона, в 1928-29 гг. обнаружила водой нанесенный чистый пласт глины в нижним пласте развалин Киша, толщиной в полтора метра, таким образом указывая на большой потоп. В центре рирунка 19 потопный слой находится немного выше стен развалин. В нем нет никаких предметов. Под этими развалинами обнаружена совершено другая форма культуры. В развалинах также найдена четырехколесная карета, колеса которой сделаны с дерева и сбиты медными гвоздями, и найдены скелеты животных, которые тянули ее. (См. Экспедиция в Киш Музея Фильда Оксфордского Университета, Генри Фильда, листовка 28).

Археологическая заметка: потопные отложения Фары

Фара (Шуруппак, Суккурру), местожительство вавилонского Ноя, находиться на полпути между Вавилоном и Уром. В свое время на реке Евфрате, а теперь 65 км на восток от Евфрата. Группа низких курганов, избитые песками пустыни, которые были раскопаны в 1931 году д-ром Эриком Шмидтом, из Пенсильванского Университетского Музея. Он обнаружил здесь развалины трех городов: верхний город, времен третьей Урской династии (см.стр. 95); средний город ранних шумерийцев и нижний--допотопный. Потопный слой находился между средним и нижним городом. Он состоял из желтой грязи, смеси песка и глины и определенно наносной, сырой, чистой земли и без всяких остатков вещей, принадлежащих к человеческой цивилизации, как показано на рисунке 21. Под потопным слоем лежал слой золы и деревянных углей и темного цвета остатков культуры, которые могли быть обломками стен, цветными черепками, скелетами, валковыми печатями, штамповыми печатями, горшками, мисками и другой посудой. Рисунок 20 показывает рабочих д-ра Шмидта, ведуших раскопки ниже потопного слоя. (См. Журнал Университетского Музея, сентябрь 1931 г.).

Раскопки в Ниневии.
В Анналах Археологии и Антропологии, том 20, стр. 134-135, М.Е.Л. Миллован, директор раскопок Британского Музея в Ниневии, в 1932-33 гг., описывает раскопки "Великого кургана". Глубина кургана была 28 м., сверху до девственной земли, и что 22 из 28 метров представляют пять доисторических слоев. И приблизительно на половине грубины этого кургана, между вторым и третьим слоем от дна кургана, находится слой толщиной в два с половиной метра, состоящий из чередующихся слоев липкой грязи и наносного речного песка, с 13 различными уровнями, которые по мнению Маллована, указывают на сильные дождливые сезоны. Замечена большая разница между глиняными предметами под мокрым слоем и сверху его.

1. Исторический факт большого потопа, покрывшего широкую площадь ранней цивилизации, доказывается тем, что нанос в два с половиной метра толщины покрывает весь "культурный уровень" в Евфратской долине.

2. Шумерский "Список царей" из Нижней Месопотамии содержит запись о потопе. Такие выражения, как "затем потоп покрыл всю землю"...и "после потопа" встречаются в записях.

3. Шумерская дощечка написанная 2000 лет до Р.Х., дает полное описание потопа: Один человек был спасен в большой лодке, благодаря вмешательству богов.

4. Вавилонская поэма Гильгамеша основана на этом рассказе, но она более полнее описывает потоп. Рассказ взят из библиотеки Ашурбанипала. Содержание этого рассказа весьма близко к библейскому рассказу.

5 Сходство весьма правдоподобное: 1) Оба рассказа придерживаются мысли, что потоп был Божьим наказанием за человеческие преступления. 2) Что один человек был предупрежден и он спасся в лодке. 3) Оба рассказа одинаково описывают физические причины потопа, хотя библейский рассказ более устрашающий. 4) Оба рассказа упоминают об остановке ковчега на горе, о двух птицах, из которых вторая не вернулась обратно. 5) Оба рассказа говорят о жертвоприношении спасшихся и их благословении. 6. В рассказе есть расхождения моральные, духовные и жизненые: 1) Идея Бога в двух рассказах весьма не сходная. В одном возвышенная мысль о справедливом Боге, в другом -- грубое многобожие. 2) Разные понятия о грехе. Иегова осуждает жестокие грехи, но не капризно, а с чувством справедливости.

7. Оба рассказа основаны на фактах. В Библии факты эти передаются в сдержанном виде, благородном, в теологическом и этическом содержании. В вавилонском рассказе сохраняется только ядро истины, окутанное мифами и предрассудками, с утерянными моральными ценостями. Оба рассказа не вытекают один из другого.

Родословие сынов Ноевых, 10:1 до 11:9

Пятый документ, составляющий книгу Бытие (см. стр, 66), составленный, наверно, Симом и переданный Аврааму. Сим жил 98 лет до потопа и 150 лет после рождения Авраама (11:10).

Глава 10. Народы, происшедшие от Ноя
Семья Ноя вышла из ковчега на горе Арарате, у истока реки Евфрата. По всей вероятности они отправились обратно в Вавилон, место своего допотолного жительства. Им надо было преодолеть 800 км. обратного пути. Сто лет позже (10:25) они рассеялись по всей земле после смешения языков.

Потомки Иафета, северная зона народов, 2-5
Потомки Иафета ушли на север и поселились в районах Черного и Каспийского морей и таким образом стали потомками великой кавказской расы Европы и Азии.

Потомки Хама, южная зона народов, 6-20
Хамиты ушли на юг. Если судить по названию мест, то, кажется, это будет южная и центральная Аравия, Египет, восточное лобережье Средиземного моря и восточное побережье Африки. Сыновья Хама и его потомки заселяли Ханаан и назвали этим же именем землю, которая позже стала родиной евреев. Египет назывался "землей Хама". Возможно, что сам Хам руководил поселением в Египте. Египетское божество "Хен" очень близко к еврейскому слову "Хам". Египет назывался "Мизраим", по имени Ноевого сына Нимрода. Нимрод был хамитом (см. след. стр.).

Потомки Сима, центральная зона народов, 21-31
От потомков Сима происходят евреи, ассирийцы, сирийцы и еламиты, живущие на севере Евфратской долины и около ее окраин (см. стр. 92).

Нимрод, 8-12
Нимрод был выдающимся вождем на протяжении 400 лет, между потопом и Авраамом. Внук Хама (8), он родился скоро после потопа, если судить по возрасту, упомянутом в 11:10-16, и, возможно, жил во весь период этого времени. Он был весьма предприимчивым человеком. Он славился как "сильный охотник" (10:9), что значит, что он был защитником людей от диких зверей, которые в те времена были постоянной угрозой. На ранних вавилонских печатях он изображен борющимся со львом. Таково предание о Нимроде. В своих стараниях, он, наверно, руководил постройкой Вавилонской башни(10: 10; 11:9). После смешения языков и рассеяния народов, Нимрод занялся постройкой Вавилона. Затем он построил еще три близко расположенных города: Эрех, Аккад и Халне и объединил их в одно царство под своим управлением. Отсюда, наверно, начало империализма. Вавилония долгое время называлась "землей Нимрода". Позже Нимрод бьп обожествлен и назван "Меродах". Руководимый теми же самыми побуждениями управлять народами, Нимрод ушел дальше, 500 км. на север и основал Ниневию (по другим источникам Ассур) и три соседних города: Реховофир, Келах и Ресен. Они составляли северное царство Нимрода. На протяжении многих веков эти два города, Ниневия и Вавилон, основанные Нимродом, бьпи выдающимися городами мира. Клинописные записи показывают, что Ниневия была заселена из Вавилона, что есть археологическим доказательством верности Бытия 10:11.

Глава 11:1-9. Вивилонская башня

Смешение языков произошло в четвертом поколении после потопа, во время рождения Фалека (10;25), на 101 году после потопа и 326 лет перед призванием Авраама (11:26). Бог применил этот способ рассеяния людей по всей земле для того, чтобы они овладели землей. Рассеяние людей по земле способствовало разнообразию богов и имен допотопных людей. Постройка Вавилонской башни была приостановлена лишь на время, а позже была возобновлена жителями, оставшимися в Вавилонии. Башня была центром, вокруг которого продолжалась постройка города. Она стала архитектурным образцом для подобных построек в других городах Вавилонии, и, возможно, легла в основу постройки египетских пирамид. Археологическая заметка: место Вавилонской башни Традиционная Вавилонская башня находится в Борсиппе, в расстоянии 15 км. на юго-запад от центра Вавилона. Сэр Генри Равлинсон обнаружил в угловом фундаменте в Борсиппе валок с надписью: "Борсиппская башня, построенная прежним царем и возведенная на высоту 45 локтей (локоть равняется 45 см.), которую он не завершил. Башня была разрушена в древнее время. На ней не было надлежащих водосточных труб. Дождь и бури размыли стены из кирпича-сырца и черепица на крыше была разбита. Великий бог Мардук повелел мне восстановить ее. Я не изменил ее места и не переменил капитальных стен. В надлежащее время я обновил кирпичные стены и черепичную крышу и вырезал мое имя на карнизах здания. Я восстановил ее в прежнее состояние и построил остроконечные башни, которые были на ней в прежние времена". Таково предание о незаконченной Вавилонской башне (Рис. 22). Среди археологов существует мнение, что подлинное место башни было в центре Вавилона, на месте развалин, на север от храма Мардука (Карта 48). Г. Смит обнаружил древнюю дощечку с надписью, на которой было написано: "Постройка этой знаменитой башни огорчила богов. Ночью они разрушили. что было построено днем. Они рассеяли строителей н смешали их речь". Таково вавилонское предание о башне. На этом месте теперь большое углубление в 100 кв, м., откуда люди брали кирпичи. Эта башня имела несколько последовательных площадок, одна выше другой, каждая из них меньше той, которая под ней. На самой верхней площадке построено святилище Мардуку.

Вавилонская башня
1. Бытие: 11:4, "построим... башню, высотою до небес". Постройка эта является выражением великой гордости первых строителей "зиккуратов", искусственных храмовых холмов в Шумерии и Вавилонии.

2. Желания группироваться, составлять сильные группы и города, вместо повеления, указанного в Бытии9:1. Во всем этом преобладает дух прежнего противления, преклонения перед человеком и проявление человеческой гордости.

3. Подлинное время рассеяния неизвестно. Предположения Юшера основаны на ошибочных предположениях. Родословия в Бытии 5 и 11, вне сомнения, сокращены. Многие родословия проявляют обычай пропуска.

4. Зиккураты обнаруживаются по настоящее время в развалинах Ура и Эреха, и их постройка иллюстрирует Бытие 11:3,4. Где бы они ни обнаружились, они были средством идолопоклонства, в чем состоял грех построения Вавилонской башни.

ПРИМЕЧАНИЕ:

а) Языки людей, рассеявшихся после Вавилонской башни, распадаются на несколько больших ветвей. В некоторых группах замечается их сходство и их развитие можно проследить назад до 3 000 лет. Среди главных групп, так называемых индоевропейских и семитских языков, сходства нет.

б) Вуллей в "Шумерийцы" и "Урхалдейский" описывает в подробностях удивительные инженерные преимущества зиккурата.

Родословие Сима, 11:10-2б

Родословие Сима является шестым документом, составляющим книгу Бытие (см. стр. 66). В главе 10:21-31 упоминаются потомки Сима до Авраама, распространяясь на 10 родов (427лет). Возможно, что Сим сам составил это родословие, так как он жил в это время. На странице 92 есть список, указывающий годы от Адама до потопа, о которых читаем в главе 5 (см. стр. 78); и от потопа до Авраама, как указано в главе 11.

рожд. полный
сына возраст
Адам ..............................................130.........930
Сиф ................................................105.........912
Енос ...............................................90...........905
Каинан ...........................................65..........910
Малелеил .....................................................695
Иаред .............................................162.........962
Енох ................................................65..........365
Мафусал .........................................187.........969
Ламех .............................................182.........777
Ной во время потопа ....................600........950
1656

Арфаксад,
родился после потопа ..................2
Арфаксад .......................................35............438
Сала ...............................................30............433
Евер ...............................................34............464
Фалек .............................................30............239
Рагав ..............................................32............239
Серух .............................................30............230.
Нахор .............................................29............148
Фарра .............................................130..........205
Авраам, вошел в Ханаан ..............75
427

Согласно такого подсчета:
От Адама до потопа прошло 1656 лет и от потопа до Авраама -- 427 лет. Жизнь Адама перекрыла Мафусала на 243 года. Жизнь Мафусала перекрыла Ноя на 600 лет, и Сима на 98 лет. Между смертью Адама и рожцением Ноя был промежуток времени в 126 лет. Ной жил 350 лет после потопа и умер два года перед рождением Авраама. Сим жил 98 лет перед потопом и 502 года после потопа. Сим жил 75 лет после переселения Авраама в Ханаан. Адам жил во время рождения его пра-пра-пра-пра-пра-правнуков. Ной жил яо девятого поколения своих потомков. В колонке на правой стороне указано, что все они, кроме Фалека и Нахора, жили при рождении Авраама. Во время такой долговечности население увеличивалось очень быстро. До потопа все люди жили очень долго. Затем долговечность постепенно сократилась.

Родословие Фары, 11:27 до 25:11

Седьмой документ, составляющий книгу Бытие (см. стр.бб). Жизнь Авраама, возможно, записанная самим Авраамом или Исааком.

Главы 10 и 11. От потопа до Авраама
Этот период времени в истории Вавилонии В древних вавилонских записях, после упоминания десяти допотопных царей,сказано: "Затем лотоп покрыл землю" (см. стр. 78). Потом, в промежутке времени между потопом и Авраамом упоминается 100 царей и 20 городов или династий. На дощечках с надписями раннего периода этого времени замечается внезапное сокращение времени царствования царей, от крайних до умеренных цифр. Наблюдается также подразделение между "историческими", то есть современными событиями и "доисторическими", прошлыми событиями, переданные по устным преданиям.

Города-государства

В начале исторического периода были поселения около Киша, Лагоша, Эреха, Ура, Эриду, Ниппура, Аккада, Вавилона, Ларса, Фара и других мест. Это были небольшие укрепленные города, каждый из них управляемый царем или священником-царем. Они находились в постоянной вражде между собою. Когда один город побеждал другой, тогда составлялась небольшая империя. Такое владычество продолжалось некоторое время, затем ослабевало и власть переходила к другому городу. Цари этих городов записывали свои доспехи на глиняных дощечках, тысячи которых недавно были обнаружены в раскопках. Все же дощечки эти не указывают к какому времени эти города-династии относились и с кем были современниками. Поэтому хронология этого времени очень неточная. Главные династии, управляюшие Вавилонией, между потопом и Авраамом, согласно дощечек, поданны на следующий странице. Обратите внимание, что центрами населения были Эриду, традиционный Едем и Фара, традиционное местожительство Ноя.

ДИНАСТИЯ КИШ
Первой династией на дощечках после потопа указана династия Киш. Киш был пригородом Вавилона, недалеко от места Вавилонской башни, ранний послепотопный город был столицей Вавилонии, сразу же после потопа (см. стр. 86). Здесь Лангдон обнаружил остатки допотопных отложений.

ДИНАСТИЯ ЛАГАШ
Лагаш был столицей первого шумерского или семитского царства после потопа, на юге Вавилонии, подобно тому, как Киш был столицей первого семитского царства на севере Вавилонии. Расстояние между этими городами 180 км. В Лагаше была центральная библиотека, раскопанная Саржецом, в 1877 -- 1901 годах (см. стр. 56-58)

ДИНАСТИЯ ЭРЕХ
Эрех, иногда называемый Урук или Варка, был одним из городов Нимрода. Он был расположен всего в 80 км от Едемского сада. Один из его царей, Лигалзисси, называл себя "господином всего мира". Эрех был раскопан Колдевеем в 1933 г., а позже Нелдком и Джорданом, в 1928 -- 33 годах. Они пришли к заключению, что это был один из старейших городов, в котором было 18 ясно видимых доисторических слоев. Здесь происходило поклонение богине Иштаре, где практиковалась насильственная проституция.

ДИНАСТИЯ АККАД
Аккад или Сиппар, другой из городов Нимрода, в котором также была большая библиотека (см. стр. 55). Город был расположен в 180 км на северо-запад от традиционного местожительства Ноя, в Фаре. Отсюда вышел Саргон 1, самый выдающийся воин до Авраамового времени. Он управлял от Елама до горы Синая. Саргон ! считался великим полководцем, строителем и распространителем образования. Он основатель большой библиотеки. Полагают, что он был современником египетского фараона Хеопса, строителя великой пирамиды.

ДИНАСТИЯ УР
Ур расположен только в 18 км от Эриду и после потопа был превзойден другими близко лежащими городами. Но ко времени Авраама он вырос и занял выдающееся место среди городов мира (см. след. две стр.). Во время царствования своих двух славных царей: Ур-Ингур и Дунги, Ур управлял территорией от Персидского залива до Средиземного моря

ВАВИЛОНСКАЯ ДИНАСТИЯ
Приблизительно во время переселения Авраама в Ханаан (2000лет до Р.Х.), во время царствования Хаммурапи, вавилонская династия достигла своей высоты. Хаммурапи был великим полководцем, строителем храмов и составителем свода законов. Многие полагают, что он "Амрафел", упоминаемый в Бытии 14:! (см. стр. 58).

Главы 10 и 11. От потопа до Авравма
Этот период времени в истории Вавилонии

Раскопки в Уре, городе Авраама
Ур или Мухеир и Мугаяр бьп однажды портовым городом в Персидском заливе, в устье реки Евфрата, в 18 км от Эриду, традиционное место Едемского сада (см. карту на стр. 72) Допотопный город, разрушенный во время потопа, но позже восстановленный. Как раз перед временем Авраама, город считался самым величественным городом в мире. Город был центром индустрии, земледелия и судоходства, расположенный в земле неописуемого плодородия и богатства. Его караваны отправлялись во все концы мира, а корабли с пристани Ура, нагруженные медью и мрамором, плавали по всему Персидскому заливу. В дни Авраама Ур уступал славой Вавилону,но все же оставался весьма важным городом до персидских времен. К этому времени вода в Персидском заливе убыла и река Евфрат изменила свое направление, протекая 18 км дальше на восток. А затем Ур был забытым и засыпан горячими песками пустыни.

Развалины Ура это несколько городов, которые были построены один над другим. Город дней Авраама -- на самом дне. Развалины эти состоят из ряда высоких курганов (холмов), окруженные со всех сторон низшими, дополнительными холмами, в длину около пять километров с северо-востока на юго-запад и в ширину около одного километра. Остатки городской стены, толщиной в 22 м и высотой в 25 м обнаружены и прослежены на расстоянии пяти километров. Часть города, в которой находились храмы и дворцы, была окружена другою внутренней стеною в 200 м шириной и 400 м длиной.

Пенсильванский Университетский музей и Британский музей в совместной экспедиции, под руководством С.Л. Вуллея, на протяжении 12 сезонов, с 1922 до 1934 гг., каждый сезон охватывал 4 или 5 зимних месяцев, и с помощью 200 рабочих в каждом сезоне, весьма детально исследовали тайны этих развалин.

Зиккурат или храмовая башня, построенная по образцу Вавилонской башни, теперь наивысший холм руин, а в дни Авраама была самым высоким зданием в городе. Город был отстроен последний раз при Набонидусе в шестом столетии до Р.Х. на развалинах храма, стоящего в дни Авраама, и который тоже, в свое время, был отстроен на руинах, которые теперь еще стоят с доисторического времени. Башня дней Авраама была четырех- угольной, с террасами, построенная с сплошного кирпича. Чередующиеся террасы были высажены деревьями и кустарником, а сверху башни был храм богу луны. Храм. Два главных храма были посвящены богу луны Наннар и богине луны Нингал. В дни Авраама они почитались и были на вершине своей славы. В храме был целый комплекс святынь: малых комнат, жилых комнат для священников, жриц и прислуги. Этим богам поклонялся отец Авраама. Царжие могилы. Одним из всех выдающихся открытий были драгоценности, найденные в гробах царицы Шубад, Мескиламдуг и безымянного царя, в нижней части кладбища, погребенных в периоде времени между Авраамом и потопом. С костями царицы была найдена золотая корона, прическа, много бус, ожерельев, золотых и серебряных украшений, самоцветных камней, чашек, тарелок, блюдец, туалетных коробок, чашек с красками, золотую арфу, кости из 40 человек дворцовой прислуги, которая была принесена в жертву во время погребения царицы, бесчисленное разнообразие медных, каменных и кремневых приборов для царицы, для пользования в потустороннем мире, остатки колесницы с костями животных, которые тянули ее. Эти вещи можно увидеть теперь в Филадельфийском университетском музее, в г. Филадельфии. Они являются свидетельством высокого мастерства в это раннее время истории, а также человеческого жертвоприношения и веры в загробную жизнь.

Раскопана была и жилая часть города, с его домами, школами, магазинами и часовнями. Также там были найдены тысячи дощечек, на которых были записаны торговые сделки, договоры, расписки, гимны, литургии и другие документы. Дома были двухэтажные и из кирпича, в притык с улицей и со двориками позади домов.

Глава 10 и 11. От потопа до Авраама

Этот период времени египетской истории Хотя библейская история начинается в Вавилонии, она очень скоро переходит в Египет и после этого занимает видное место в Ветхом Завете. Египет был основан скоро после потопа Мицраимом, сыном Хама. Он назывался "Землей Хама". Начатая в Вавилоне цивилизация при Нимроде, Саргоне и Хаммурапи еще больше развилась в Египте во время первых 12-ти династий, охвативших период времени от потопа до Авраама. Тридцать одна династия Египта, по Мането Мането был египтянином. Он 250 лет до Р.Х. написал историю Египта, которую разделил на 31 династию. Он начал с Манеса, первого исторического царя и довел до греческого покорения Александром Великим, в 332 году до Р.Х. Современная история Египта основана на этих записях Мането и ее точность подтверждена многими археологическими расследованиями.

1-ая династия ............Менес.....................................Современник Нимрода
2-ая династия
3-ья династия
4-ая династия ............Пирамиды.............................Саргон?
5-ая династия
6-ая династия
7-ая династия
8-ая династия
9-ая династия
10-ая династия
11-ая династия
12-ая династия ..........2000 до Р.Х...........................Авраам
13-ая династия
14-ая династия
15-ая династия ..........1800 до Р.Х
16-ая династия .........................................................Иосиф?
17-ая династия
18-ая династия ..........1580 -- 1340 .........................Моисей
19-ая династия ..........1340 -- 1200
20-ая династия ..........1200 -- 1100
21-ая династия ..........1100 -- 950 ............................Давид
22-ая династия .......... 950 -- 750
23-ая династия ...........750 -- 720
24-ая династия............720 -- 712
25-ая династия ...........712 -- 663
26-ая династия ...........663 -- 525
27 и 31 династии .......525 -- 332, персидская
Греческий период ......332 -- 30 до Р.Х ................Септуагинта
Римский период..........30 до Р.Х. 300 по Р.Х.........Христос

В начале Египет составляли несколько семейных групп или племен, которые называли себя "царствами". Они имели свой доисторический период, до начала письменной истории, со своими преданиями о долгоживущих божествах, полубогах и своих царях. Они уже умели пользоваться золотом, серебром, медью, оловом и кремнем, и умели делать лодки и судна.

Три выдающихся эпохи истории Египта:

Старое царство: династия 3-6. Эра постройки пирамид, Их постройка определяется по-разному, между 4000 и 2000 лет до Р.Х., а скорее всего между 2 700 и 2 400 до Р.Х.

Среднее царство: династия 11 и 12. Эра постройки каналов. Период великого благосостояния, где-то около 2000 лет до Р.Х.. времен Авраама.

Период империи: династия 18 и 19, 1600 -- 1200 до Р.Х. Первая мировая империя. Простиралась от Эфиопии до Евфрата. Время пребывания евреев в Египте.

Египетская хронология
Египетская история весьма хорошо обоснованная до ! 600 лет до Р.Х., а дальше этого периода она весьма неопределенная. Поэтому первый египетский исторический царь Менес относится египтологами к разным периодам: Питри -- 5 500 лет до Р.Х.; Бругш -- 4 500; Лепсис -- 3 900; Бунсен -- 3 600; Брестед -- 3 400; Маер -- 3 300; Шарф -- 3 000; Пуль -- 2 700; Г. Равлинсон -- 2 450; Вилкинсон -- 2 320; Шарп -- 2 000. Из этого видно, что Питри и Брестед, самые выдающиеся египтологи, расходятся на 2000 лет, что касается начала египетской истории Они расходятся и в своих вычислениях постройки пирамид на 1 000 лет и 700 лет Гикского периода. В настоящее время тенденция состоит в том, чтобы понизить дату египетской и вавилонской хронологий, определяя время великих пирамид к 2 400 или 2 500 лет до Р.Х.

Библейская и египетская хронологии. Египтяне уже имели предания о потопе еще в доисторическое время. Век пирамид начался после потопа. Для увеличения населения от Ноя потребовалось много времени. Библия относит время потопа к 2 400 лет до Р.Х, и большинство египтологов считают начало египетской истории приблизительно от 3 000 лет до Р.Х. (см. выше). Таким образом относя начало египетской истории на 600 лет до потопа, события, которые произошли много лет после потопа. Здесь, как будто, происходит разногласие между египетской и библейской хронологиями. Нам здесь следует обратить внимание на параграф о египетской хронологии, где некоторые египтологи относят египетский исторический период ближе к 2 400 лет до Р.Х. Следует также помнить, что Септуагинское и Самарийское Пятикнижия относят время потопа к 3 000 лет до Р.Х. (см. Хронологию, стр. 41). Поэтому лишь некоторые египетские хронологические системы не сходятся с некоторыми библейскими, остальные же в полном согласии.

Глава 10 и 11. От потопа до Авраама
Период времени египетской истории

Первая династия. Менес (Мена), первый исторический царь, собрал несколько племен и объединил Верхний и Нижний Египет. Он овладел Синаем и разработал бирюзовые шахты. Некоторые ученые полагают, что он Мизраим, сын Хама. Он мог быть современником Нимрода. Когда Нимрод полагал основание для империалистического господства среди малых государств Вавилонии, Менес делал то же самое в Египте. Его гробница обнаружена в Абыдосе, в которой найдена ваза с зеленой полировкой с его именем на вазе. В этой династии было девять царей.

Вторая династия. Состояла из девяти царей. Семитские имена говорят, что эта династия соприкасалась с Вавилоном. Продолжалась работа в синайских шахтах.

Третья династия. Состояла из пяти царей. Синайские шахты дальше действовали. Строились судна длиной в 50 м для торгового судоходства на Средиземном море. Совершались морские плавания в Ливан. Начало периода пирамид. Зозер построил "Ступенчатую пирамиду" в Саккара, в расстоянии 4 км на запад от Мемфиса, в 6 отступающих платформах, на подобие вавилонской культовой башни. Снефру (Сенеферу) позже имитировал Зозера, но заполнил террасовое пространство и сделал гладкие скаты, первую настоящую пирамиду в соседнем Мейдуме.

Четвертая династия. Состояла из семь царей. Это был зенит периода пирамид. Три великих пирамиды: Хеопса (Хуфу), Хафре (Сефрен), Менкур (Менкаура), около Гизея, в 13 км на запад от Каира. Самой большой была пирамида Хеопса, одного из великих правителей Египта. Следующим по величии был царь Хафри, который повелел на сфинксе высечь свое изображение. Мумия Менкура была найдена в его пирамиде.

Пятая династия. Девять царей. Работа в шахтах Синая не прекращается. Торговые экспедиции по Средиземном море совершались в Финикию, Сирию и Офир. Египтяне имели крепкую веру в загробную жизнь. На западной стороне пирамиды царицы Хент-Кавес, из пятой династии, обнаружена лодка, длиной в 33 м. и шириной в 5 м., которая была высечена глубоко в скале для переселения души царицы в другой мир. Все гробницы фараонов были хорошо обставлены драгоценностями этого мира, которыми они думали пользоваться в загробном мире.

Шестая династия. Она состояла из 6 царей. Конец старого царства. Пепи 11, пятый царь династии, царствовал 90 лет, это было самым длинным царствованием в истории.

Седьмая, восьмая, девятая и десятая династии. Они имели всего 20 царей. Период этот был временем развала царств по причине междоусобиц между царями.

Одиннадцатая династия. Состояла из 7 царей. Начало среднего великого царства, которое продолжалось и в 12 династии,

Двенадцатая династия. Состояла из 8 царей. Аменемхет ІІІ построил храм Серабит в Синае, где Питри недавно обнаружил старейшие в мире алфавитные письмена. Были восстановлены частые сношения с Сирией. От реки Нила был построен канал в Красное море. Сенусерт І построил обелиск Он, который стоит до настоящего времени. Сенесерта ІІ обычно считают фараоном, которого Авраам посетил в Египте.

Египетские пирамиды

Не так как вавилонские культовые башни, которые были построены со святынями сверху для поклонения богам, пирамиды были гробницами для увековечивания славы фараонов, которые они строили для себя. Начиная с первой династии, пирамидная гонка достигла своего зенита в четвертой династии.

Великая пирамида Хеопса есть величайшим памятником веков. Она занимает площадь в 5 гектаров, 71 кв, м.(теперь 69 1/2 м.), высотой 147 м.(теперь 137 м.). В постройку этой пирамиды вошло около 2 300 000 камней средней толщины в один метр и весом в две с половиной тонны. Пирамида была построена из последовательных слоев грубо высеченного известняка. Лицевая сторона пирамиды была обложена кусками гладкого отшлифованного и хорошо пригнанного гранита. Эти наружные гранитные камни позже были сняты с пирамиды для постройки зданий в Каире. С северной стороны пирамиды, по середине ее есть вход во внутрь пирамиды высотой в один метр, который ведет в нижнее помещение. высеченное в твердой скале, 30 м. ниже уровня пирамиды и 180 м. до самой верхушки пирамиды. между нижним помещением и верхушкой в пирамиде есть еще два других помещения по середине, в которых помещены картины и скульптура, изображающая доспехи царя. Мумии Хеопса в пирамиде не оказалось.

Как строились пирамиды? Камни высекались и обрабатывались только каменными и медными инструментами в каменоломне, находящейся в 19 км. на восток. Они переправлялись через реку Нил во время разлива реки, а затем бесконечными артелями рабочих поднимались по наклонным земляным площадкам веревками на желаемую высоту, и при помощи деревянных клиньев, вбиваемых то с одной, то с другой стороны платформ со специальной рамой, ставились на свое место. Предполагают, что для такой постройки требовалось 100 000 человек на 10 лет труда, чтобы только подготовить насыпную дорогу (мостки), а затем 20 лет, чтобы соорудить пирамиду. Вся эта работа производилась принудительным трудом, простым рабочим народом и рабами, подгоняемые бессердечным кнутом погонщика. Замечательно то, что пирамиды строились на рассвете человеческой истории. Сэр Флиндерс Питри называет пирамиду Хеопса "величайшей и самой аккуратной структурой в мире". Энциклопедия Британика говорит, что "умственная способность, о которой свидетельствует эта пирамида, равняется умственной способности современного человека".

Глава 12:1-3. Призвание Авраама

С призванием Авраама начинается рассказ искупления. О избавлении человеческого рода были сделаны намеки еще в Едемском саду (3:15). 2 000 лет после сотворения мира и согрешения человека и 400 лет после потопа, когда человечество впало в идолопоклонство и отступничество, Бог призвал Авраама быть основателем движения, целью которого было восстановление и избавление человечества.

В это раннее время человеческой истории, когда народы были не больше племенных групп, расселенных на более плодотворных землях, Авраам, праведный муж, верующий в Бога, не идолопоклонник, один из немногих примитивных поклонников единого Бога, получил обетование, что его наследники:

1. Получат в наследие Ханаанскую землю.
2. Станут великим народом.
3. Через них благословятся все другие народы.

Обетование это (12:2; 22:18) легло в основу учения Библии о искуплении. Бог сначала призвал Авраама в Уре (Деян. 7:2-4; Быт. 11:31). Затем в Харане (12:1-4). Потом в Сихеме (12:7). И опять в Вефиле (13:14-17). Дважды в Хевроне (15:5,18). Это обетование было подтверждено Исааку (26:3,4) и было дано также Иакову (28:13,14; 35:11,12; 46:3,4).

Авраам
Из вышеуказанных ссылок видно, что Авраам родился, когда его отцу было 130 лет, и что он был первородным, как видим в 11:26. Ему было 75 лет, когда он пришел в Ханаан. В восьмидесятилетнем возрасте он спас Лота и встретился с Мелхиседеком. При рождении Измаила ему было 99 лет, а при рождении Исаака -- 100 лет. На 137 году его жизни умерла Сарра и на 160 году родился Иаков. Авраам умер достигнув 175 летнего возраста, 115 лет перед переселением Иакова в Египет.

Развитие идолопоклонства
Авраам не был идолопоклонником, но он жил среди идолопоклонников. В самом начале человек поклонялся единому Богу и в Едемском саду жил в весьма близком общении с Богом. После согрешения и изгнания из рая, человек потерял свое первоначальное познание Бога и блуждая в темных поисках разрешения тайны своего бытия, он начал поклоняться силам природы, кажущейся ему источником его жизни. Половое влечение, как средство, дающее начало жизни, имело большое значение в ранней вавилонской религии. Клинописные письмена свидетельствуют о том, что большая часть их богослужения состояла из описания сексуальных сношений между богами и богинями, от которых, как они думали, все пришло к жизни. Кроме этого также обожествлялись солнце, дождь и другие силы природы, так как от них зависела жизнь мира.

Обожествлялись и цари, так как у них была власть и сила. Многие города и народы считали своими богами основателей этих городов, как Ассур -- отец ассирийцев, который стал их главным богом и Мардук (Нимрод), основатель Вавилона. И для того, чтобы реальнее воспринять своих богов, их стали изображать, а потом этим изображениям стали кланяться и богопочитать. Таким образом человек опустился вниз от единобожия в пропасть бесчисленных, многобожных, идолопоклоннических культов. Некоторые из этих культов в своей практике оказались невыразимо отвратительными и мерзкими.

Идолопоклонство во дни Авраама
Ур был в Вавилонии и вавилоняне поклонялись многим богам и богиням. Они поклонялись огню, солнцу, луне, звездам и различным силам природы. Нимрод, который отличился своим противлением Богу, постройкой Вавилонской башни, позже считался одним из главных вавилонских богов. Мардук было обыкновенным именем, а позже стало аналогичным с Ваалом. Шамаш было имя бога солнца. Син -- бог луны, был главным божеством Ура, города Авраама. Жена бога Сина называлась Нингал, богиня луны Ура. Она имела много имен и ей поклонялись во всяком городе, как Матери-богине. Одним из ее многих имен было Нина, от которого произошло названия города Ниневия. Самым обычным ее именем в Вавилонии было Иштар. Она обожествляла половую похоть. В ритуале ее поклонения была распущенность. Религиозная проституция в стенах ее храма считалась обществом нормальным поведением вавилонских женщин. В связи с этим, в ее храме были роскошные уединенные места, где жрицы развлекали поклонников богини мужского пола позорными обрядностями. Кроме этих проституток-жриц, всякая служанка, жена или вдова должна была хотя один раз в жизни участвовать в этих обрядах.

Авраам верил в единого Бога
Соотечественники Авраама были идолопоклонниками. Его отец был идолопоклонником (Ис. Нав. 24:2). Существует предание, что отец Авраама в детстве был гоним за отказ поклоняться идолам. Как Авраам узнал о истинном Боге? Вне сомнения, что через непосредственное откровение Самого Бога. Кроме того, если посчитать годы жизни людей, согласно глав 5 и 11, то Ной жил до рождения Авраама и жизнь Ноя была перекрыта Мафусалом на 600 лет, а жизнь Мафусала была перекрыта жизнью Адама на 243 года. Поэтому Авраам непосредственно мог узнать от Сима и Ноя о потопе и рассказ Мафусала о Адаме и Еве в Едемском саду.

Глава 12:4-9. Переселение Авраама в Ханаан
Харан был на расстоянии 1000 км. на северо-запад от Ура, 620 км. на северо-восток от Ханаана, где Авраам сделал свою первую остановку. Он вышел из Ура в поисках страны, где он был намерен основать народ, свободный от идолопоклонства, хотя сам не знал, куда шел (Евр. 11:8). Харан в это время уже был весьма заселенным местом, через которое шли дороги на Вавилон, Ассирию, Малую Азию и Египет. По этим дорогам передвигались караваны и армии. После смерти своего отца Фарры, Авраам, призванный Богом, пошел искать менее заселенные земли.

Первая остановка Авраама в Ханаане была в Сихеме, в центре этой земли и долины, полной природной красоты, между горами Гевалом и Геразимом. Здесь Авраам построил жертвенник Богу, но не задерживаясь на долго, он двинулся на юг, продолжая исследовать эту землю.

Следующая остановка Авраама была в Вефиле, на расстоянии 32 км. на юг от Сихема и 1б км. на север от Иерусалима. Место здесь самое высокое во всем Ханаане, открывающее прекрасный вид во всех направлениях. В своем путешествии Авраам придерживался верхушки горного хребта, возможно по той причине, что Иорданская долина была от него на восток, а береговая долина Средиземного моря была на запад, были уже густо заселенными. В Вефиле он также поставил жертвенник Богу, равно как и позже в Хевроне, а перед этим в Сихеме, не только как признание Бога своим Богом, но как свидетельство своей веры перед народами, среди которых он пришел жить. Возможно, что ему понравился Вефиль, так как он здесь поселился после возвращения из Египта и раздела с Лотом.

Глава 12:10-20. Пребывание Авраама в Египте

Подвигаясь на юг от Вефиля, Авраам прошел очень близко мимо Иерусалима, и если Мелхиседек был Симом, то, возможно, Авраам посетил его, если он слыхал о нем еще в Вавилонии. Авраам ушел в ' Египет по причине голода и там остался пока прошел голод. Во время пребывания в Египте, у него произошло очень неприятное приключение. Жена Авраама Сарра была очень красивой женщиной. А у фараонов был обычай отнимать красивых женщин у мужей для себя, а мужей убивать. Его осторожная замена слов "жена Сарра" на "сестру" не бьпо ложью в полном смысле этого слова. Сарра была ему единокровной сестрой (20:12). Браки между близкими родственниками в те ранние времена были обычным явлением, пока не размножились люди и не представлялся большой выбор. Археологическая заметка: посещение Авраамом Египта На гробнице Сенусерта 11 из 12 династии, в Бенихассене, который, как предполагают в то время был фараоном, есть скульптура, изображающая посещение его двора азиатскими, семитскими торговцами. Из рассказов патриархов можно заключить, что в то время велась усиленная торговля с Египтом (Быт. 12:10-20; 37:25; 43:11; 46:6).

Глава 13. Авраам расходится с Лотом

Лот был племянником Авраама. Они долгие годы жили вместе со времени выхода из Ура. А теперь их стада так размножились, что им стало тесно жить вместе и это послужило причиной ссоры между их пастухами из-за пастбища. Самым лучшим выходом из этой трудности было разделиться и разойтись. Авраам весьма великодушно предоставил Лоту выбор земли. Лот неразумно выбрал Содомскую долину. После этого Авраам избрал Хеврон, который с тех пор стал его постоянным местом жительства.

Глава 14. Авраам побеждает вавилонских царей

Победа эта произошла в связи с освобождением Лота. Можно предполагать, что Авраам был знаком с военным искуством. С 318 вооруженными рабами из его дома и с некоторой помощью со стороны соседей, он ночью напал на неприятеля и, разбив четерех вавилонских царей, освободил Лота с его имуществом. Армии в то время были малыми. Царями были племенные руководители. Авраам тоже был своего рода царем -- главой племени в тысячу или более человек.

Археологическая заметка: Хаммурапи

"Амрафел", Хаммурапи считается одним из самых выдающихся ранних вавилонских царей. Открытие его прославленного Свода законов сделало его имя известным. Возможно, что Авраам был знаком с ним лично еще из Ура. "Законы Хаммурапи" являются голосом из праха дней Авраама (см. стр, 58).

Археологическая заметка: Путь царей [5,6]

Места, упомянутые в стихах 5 и б, где говорится о четырех восточных царях воевавших с Содомом, были расположены так далеко на восток от обычных торговых путей, что Албрайт в одно время считал их легендарными. Но в 1929 г. он обнаружил ряд великих курганов около Харрана на восточной границе Галаада и Моава, городов, которые процветали около 2 000 лет до Р.Х. Открытия эти свидетельствуют о том, что местность эта была густо заселена, так как здесь проходили торговые пути между Дамаском, Едемским и Синайским районами добывания золота и меди.

Мелхиседек, 14:18-20
Священник -- царь Салима (Иерусалима). Еврейское предание гласит, что это был Сим, оставшийся в живых после потопа, старейший житель земли, священник патриархального века всего человечества. Если это так, то здесь содержится намек на то, что уже скоро после потопа Бог избрал Иерусалим быть центром и местом избавления человечества. Кто бы Мелхиседек ни был, он был прообразом Иисуса Христа (Пс. 109; Евр. 5,6,7).

Главы 15,16,17. Бог обновляет Свои обетования Аврааму

Бог открывает Аврааму, что передтем, как его потомки наследуют Ханаан, они проживут 400 лет в чужой земле (15:13), в Египте. Когда Аврааму исполнилось 100 лет, а Сарре 90 лет, то им было дано обетование Исаака и обряд обрезания, как знак Божьего народа.

Главы 18,19. Содом и Гоморра

Эти города беззакония находились в несольких километрах от Хеврона, где жил Авраам и от Иерусалима, местожительства Мелхиседека. Зно Содомз и Гоморры достигло неба, хотя прошло всего 400 лет иосле потопа, о чем еще должны бы помнить жители этих городов. Человечество уже забыло урок потопа и уничтожения людского рода. "И пролил Господь на Содом и Гоморру дождем серу и огонь", чтобы освежить их память и предупредить от грядущего гнева Божьего на грешников, и чтобы показать на примере окончательное наказание земли огнем (2 Пет. 2:5,6; 3:7,10). Иисус Христос приравнивает дни Своего пришествия ко дням Содома (Лук. 17:26-32), а также ко дням потопа. В обеих случаях времена эти были невыразимо лукавыми. В наши дни, с неимоверной быстротой когда-либо известной в истории человечества, преисполненного зависти, жестокости, зверства и всяких преступных намерений; со злыми духами, занимающими высокие посты на земле -- не требуется особых усилий видеть, куда стремится человечество, хотя и прилагаются старания некоторыми добрыми людьми и правителями предупредить это падение. Если не наступит мировое движение покаяния, то день погибели неизбежно близок.

Местоположения Содома и Гоморры
Содом находился на северной или южной конечности Мертвого моря. "Содом" (Усдом), так называется гора в юго-западном углу. Существует весьма распространенное древнее предание, что большая топографическая перемена произошла в южной конечности Мертвого моря во время разрушения Содома и Гоморры. Древние историки всегда предполагали, что города эти находятся под Мертвым морем.

Мертвое море
Мертвое море имеет в длину 65 км. и около 16 км. в ширину. Северный конец моря очень глубок и достигает в некоторых местах до 330 м. Уровень воды в море в настоящее время выше, чем в дни Авраама, по причине засорения илом с реки Иордана и других притоков и без выхода воды из моря. Южная треть моря когда-то была равниной.

Археологическая заметки
В 1924 г. В.Ф. Албрайт и М.Г. Кайл вели совместную экспедицию Американских школ и Ксения семинарии и обнаружили в юго- восточном углу Мертвого моря пять оазисов, созданных ручьями пресной воды. Недалеко от этих источников, на уровне 150 м. выше уровня Мертвого моря, на месте называемом Баб-эд-Дра, лежат остатки большого укрепленного сооружения, очевидно служившим "центральным местом" для религиозных празднований. Здесь было обнаружено множество черепков, кремней и других остатков периода того времени между 2 500 и 2 000 лет до Р.Х., с доказательством того, что жизнь людей здесь в одно время очень быстро оборвалась, около 2000 лет до Р.Х. Все выше сказанное свидетельствует о том, что место это было весьма густо населенным и процветающим и плодотворным, как "Божий сад". А внезапному прекращению жизни и перемене климата и вида местности послужило какое-то страшное стихийное явление. По мнению Албрайта, Кайла и других археологов, Содом и Гоморра были расположены на этих оазисах, ближе к морю и что расположение городов теперь покрыто водой Мертвого моря. "Смолой" (14:10) был асфальт, блестящий, черный, нефтяной продукт, который тает и горит. Здесь находятся большие залежи его по обеим сторонам Мертвого моря, более обильные залежи в южном конце моря, и громадная масса на дне моря. Огромное количество этой смолы всплывает на верх во время землетрясений. "Дождь серный" (19:24). Кайл утверждает, что под горой Уздом лежит слой соли в 45 м. толщиной, а сверх этого слой известковой глины, смешанной с серой и что в надлежащее время Бог воспламенил газы и произвел большой взрыв. Соль и сера были выброшены в воздух раскаленной лавиной, что буквально произвело огненный и серный дождь с неба. Жена Лота в это время превратилась в соляной столб. В южном конце Мертвого моря есть много соляных столбов, которые носят имя "Лотова жена". Все здесь свидетельствует о подлинности библейского рассказа о Содоме и Гоморре.

Глава 20. Сарра и Авимелех

Хотя Хеврон оставался постоянным жительством Авраама, все же он, время от времени, переходил с места на место, в поисках пастбищ для своих стад. В Гераке, филистимлянском городе, лежащим в 65 км на запад от Хеврона, около морского побережья, у Авраама было еще одно приключение, подобное с фараоном (12:10-20). Можно смело сказать, что Сарра была очень красивой женщиной, если она в своем возрасте могла привлекать внимание царей. У Исаака и Ревеки было такое же приключение и с этим же самым Авимелехом в Гераре (глава 26).

Археологическая заметка
В городах Сихеме, Вефиле, Айе, Гераре и Дофане, упоминаемых в связи в Авраамом, Исааком и Иаковом, Албрайт и Гарстанг нашли на нижнем уровне развалин тряпки 2000 лет до Р.Х., указывающие на существование этих городов.

Глава 21.Рождение Исаака

Измаилу в это время бьпо уже 15 лет (5:8; 16:16). Апостол Павел использовал этот рассказ о двух сыновьях Авраама, в аллегорическом смысле, применяя к двум заветам: Ветхому и Новому (Гал. 4:21-31).

Вирсавия (30,31), где большую часть времени жил Авраам, Исаак и Иаков, находясь на самой южной границе с Ханааном, в 32 км на юго-запад от Хеврона и в 320 км от Египта. Место это называлось "местом семи источников". Источники в полудикой местности считались бесценным приобретением. Источники эти существуют и по настоящее время.

Глава 22. Авраам приносит в жертву Исаака

"Бог повелел для того, чтобы не допустить". Жертвоприношение это было испытанием веры Авраама. Бог обещал от Исаака произвести народы (17;16). Вдруг Бог требует Исаака в жертву, прежде чем от него родились дети. Авраам не сомневался, что Бог воскресит Исаака из мертвых (Евр. 11:19). Нам не известно, каким образом Бог дал такое повеление Аврааму. Но в словах Бога Авраам не усомнился, иначе как он мог решиться на такое жестокое и отвратительное дело, не будучи уверенным, что это Божье повеление. Мысль о жертвоприношении вышла не от Авраама, а от Бога. Жертвоприношение Исаака является символическим пророчеством о смерти Христа. Отец приносит в жертву Сына. Сын остается мертвым три дня (в мыслях Авраама четыре). Затем последовала замена и жертвоприношение. На той же самой горе -- Мориа, где 2000 лет позже был принесен в жертву Божий Сын. События эти туманно изображают рождение еврейского народа и цели, для которой этот народ был избран.

Глава 23. Смерть Сарры

Пещера Махпела, где была погребена Сарра, находится на западном склоне Хеврона, в мечети под управлением магометан, не разрешающим ее посещать. В 1862 г. уэльский принц получил особое разрешение от турецкого султана на посещение гробницы. Там он видел каменные памятники Аврааму, Исааку, Иакову, Сарре, Ревекке и Лие, и круглое отверстие в пещеру внизу, которое считается Махпельской пещерой. Говорят, что эту пещеру никто не посещал в течении 600 лет.

Глава 24. Обручение Исаака с Ревеккой

Ревекка приходилась Исааку двоюродной сестрой. Посылая слугу к своим родственникам, Авраам хотел взять жену своему сыну не из идолопоклонников. Если бы Исаак женился на хананеянке, то возможно, что вся история израильского народа пошла бы в ином направлении. Какой великий урок в этом для молодых людей нашего времени в выборе себе друга жизни.

Глава 25:1-11. Смерть Авраама

Жена Авраама Сарра умерла в возрасте 127 лет. Аврааму в это время было 137 лет. После смерти Сарры Авраам еще прожил 38 лет и за это время еще женился на Хеттуре. Она родила ему шесть сыновей, от которых произошли мадиатяне. Пятьсот лет позже Моисей женился на мадиатянке (Исх. 2:16-21). В общем Авраам был величайшим, благороднейшим и наиболее почитаемым из всех патриархов не только евреями, могометанами, но и христианами. Он был "другом Божьим" и "отцом всех верующих". Он был щедрым, общительным, великодушным и имел неограниченное упование на Бога.

Родословие Измаила, 25:12-18
Родословие Измаила восьмое по счету в книге Бытия (см. стр. 66). Измаил был сыном Авраама от египтянки Агари, служанки Сарры (глава 16). Измаильтяне заселили Аравию и стали называться Аравитянами (арабами). Таким образом Авраам стал отцом теперешних арабов. Соперничество между Исааком и Измаилом продолжается столетиями, которое в наше время выражается враждой между евреями и арабами.

Аравия состоит из полуострова, длиной в 2400 км и шириной в 1300 км, размером в 150 раз больше Палестины (см. карту 5). Большая часть полуострова состоит из пустыни, с редкими оазисами и населенная кочевыми племенами.

Родословие Исаака, 25:19 по 35:29
Девятое родословие в книге Бытия. Рассказ о Исааке и Иакове, переданный Иаковом сыновьям.

Глава 25:19-34. Рождение Иакова и Исава

Исав был первородным сыном и наследником всех обетований Аврааму. Но Бог, зная все природные способности этих близнецов наперед до их рождения, избрал Иакова быть средством передачи драгоценного благословения, о котором Он намекал их матери (23), и что легло в основу сделки между братьями (31). По линии обетований все сыновья Авраама были исключены, кроме Исаака. Из сыновей Исаака был избран Иаков, а Исав отвергнут. Процесс избрания закончился Иаковом и все последующие наследники Иакова были включены в избранный народ.

Глава 26. Пребывание Исаака у филистимлян

О жизни Исаака сказано очень мало, за исключением событий между Авимелехом и Ревеккой, а также о споре между пастухами о колодцах. Исаак унаследовал большое отцовство имущество: стада и табуны животных. Он был весьма богатым и преуспевающим и вел тихий и безмятежный образ жизни. Исак родился, когда Аврааму было 100 лет, а Сарре -- 90лет. При смерти матери ему было 37 лет . Женился он в 40 лет и на 60 году его жизни родился Иаков. Исааку было 75 лет, когда умер Авраам. 137 (?) лет, когда убежал Иаков. 157 (?), когда Иаков вернулся от Лавана и 167 лет, когда Иосиф был продан в Египет. Он умер в 180 летнем возрасте, в том году, когда Иосиф стал управителем в Египте. Авраам жил 175 лет, Исаак 180 лет, Иаков 147 лет и Иосиф 110 лет.

Важное примечание: Божьи "повеления, уставы и законы" (5). Можно допускать, что Божьи писанные законы уже существовали в дни Авраама.

Глава 27. Иаков получает отцовское благословение

Иаков уже купил первородство у своего брата Исава (25:31-34). Требовалось лишь отцовское подтверждение передачи, которое он приобрел обманом. Для оценки моральных качеств поведения Иакова необходимо иметь ввиду несколько вещей и обстоятельств.

1) Его мать натолкнула его на это. 2) Он сильно желал первородства, которое было источником Божьего обетования благословения для всего мира.3) Возможно, что он не смог бы его приобрести иным путем. 4) Исав не дорожил первородством. 5) Иаков весьма дорого расплатился за свой обман (см. главу 29). 6) Сам Бог, приготовляя этот грандиозный мировой план спасения (Рим. 9:10- 13), сделал выбор прежде их рождения (25:23). Предсказания Исаака (29:40). Сам Бог вложил их в уста Исаака, потому что они исполнились. Потомки Иакова достигли преобладающего положения среди народов и в надлежащее время произвели Христа, Которому принадлежит будущее царство. Потомки Исава, идумейцы, были на услужении в Израиле до того времени, пока они не освободились от израильского порабощения (1 Царств 8;20-22), а затем исчезли из истории.

Глава 28. Видение Иакова в Вефиле

Исаак утверждает передачу Исавом первородства Иакову. Эта передача закреплена в небе. Сам Бог заверяет Иакова, что с этого времени он будет избранным сосудом для выполнения Божьих обетований. Лестница, которую видел Иаков в видении, была символом соединения неба с землей в исполнении Божьих обетований. Иисус сказал, что Он является этой лестницей (Иоана 1:51). Иаков в это время был в 77 летнем возрасте. При смерти Авраама ему было 15 лет. При рождении Иосифа ему было 90 лет. На 98 году он вернулся в Ханаан. В 120 лет умер его отец Исаак. В 130 лет он ушел жить в Египет и на 147 году умер. Своих первых 77 лет жизни он провел в Ханаане; следующих 20 лет в Харране; 33 года опять в Ханаане и последних 17 лет в Египте.

Главы 29,30. Пребывание Иакова в Харране

Харран находился в расстоянии 620 км. на северо-восток от Ханаана. Здесь выросла мать Иакова и отсюда много лет тому пришел в Ханаан его дедушка Авраам. Лаван был дядей Иакову. Иаков прожил у Лавана 20 лет. Годы эти были весьма трудными для Иакова. Против его воли, обманом была дана ему жена, подобно тому, как он обманом получил благословение своего отца. Здесь он начал пожинать, что посеял.

Семья Иакова
У Иакова было две жены и две наложницы, из которых он любил только одну. От них родилось у него 12 сыновей: От Лии: Рувим, Симеон, Левий, Иуда, Иссахар, Завулон. От Рахили: Иосиф, Вениамин. От Ваалы, служанки Рахили: Дан, Неффалим. От Зелфи, служанки Лии: Гад, Асир.

Несмотря на многоженство в этой семье и многие другие неприличные поступки, Бог принял ее и использовал как Свое средство и от них произвел 12 колен. Колена эти стали мессианским народом, избранные Богом для дарования миру Спасителя. Из этого видно:

1. Что Бог пользуется людьми, какими бы они ни были, для выполнения Своих целей, материалом имеющимся в Его распоряжении.

2. Это не значит, что всякий, кого Бог применяет в Своих планах, будет навеки спасенным. Бог пользуется некоторыми людьми в Своих целях только в этой временной жизни, и что они могут оказаться недостойными жизни вечной, когда Бог будет судить тайные дела людей и делать окончательное решение (Рим. 12:16).

3. Все это свидетельствует о правдивости авторов Библии. Ни одна из книг в мире не говорит с такой откровенностью о немощах своих героев и вещах, которые противоречат идеалам, распространяемых этой книгой -- Библией.

Главы 31,32,33. Иаков возвращается в Ханаан

Двадцать лет назад Иаков ушел их Ханаана с пустыми руками. Теперь он возвращался обратно племенным царьком, богатый стадами, табунами и слугами. Бог выполнил Свое обетование Иакову (28:15). Прощание Иакова с Лаваном легло в основу так называемого благословения Мицпы: "Да надзирает Господь надо мною и над тобою, когда мы скроемся друг от друга" (31:49). При выходе из Ханаана ангелы пожелали ему успешного путешествия (28:12). На возвратном пути домой ангелы опять приветствовали его (32:1). Его отец Исаак еще был жив. Авраам уже был покойным 100 лет. Иаков вступал во владение своего наследства в Обетованной Ханаанской земле. До сих пор Бог был с ним. Иаков чувствовал потребность в Боге теперь больше, чем когда либо (32:30). Исав дал клятву убить Иакова (27:41). Иаков постоянно этого боялся. Но они встретились и разошлись в мире.

Глава 34. Симеон и Левий отомстили за Дину

Сихем был первой остановкой Иакова на пути домой в Ханаан. Здесь он купил участок земли и соорудил жертвенник Богу, полагая временно здесь задержаться. Но кровавый поступок Симеона и Левия сделали их пребывание среди этого народа нежелательным, поэтому Иаков скоро переселился в Вефиль.

Глава 35. Бог обновляет завет с Иаковом в Вефиле

Двадцать лет перед тем, во время бегства из Ханаана, Иаков видел в видении лестницу до небес, и здесь Господь сделал его наследником обетований, данных Аврааму. А теперь Господь заверил его, что обетования эти исполнятся. После этого Иаков отправился в Хеврон, местожительство Авраама и Исаака.

Родословие Исава, глава 36

Родословие Исава является десятым документом в книге Бытия (см. стр. 66). Оно содержит краткую историю происхождения Едомлян. Исав, по своему характеру, был светским, нерелигиозным, отказавшимся от своего первородства человеком. Иаков, по сравнению с Исавом, был более пригодным стать отцом Божьего мессианского народа. Едомляне и земля Едома (см. стр. 363. Карта, стр. 149). Амаликитяне (12) были ответвлением потомков Исава. Кочевники, странствующие в главном вокруг Кадеса, в северной части Синайского полуострова. Достигали они далеко на восток, даже в пределы Иуды. Они были первыми напавшими на Израиль, скоро после выхода Израиля из Египта и порабощали Израиля во время Судей. Некоторые думают, что Исав (34) был Иовом, о котором читаем в книге Иова. Елифаз и Феман (10,11) упоминаются в книге Иова. Глава эта проливает свет для лучшего понимания книги Иова. Житие Иакова, 37:2 до 50:26

Одиннадцатый и последний документ в книге Бытие. Рассказ о Иосифе и переселении Израиля в Египет были в записях и семейных списках, полученных от Авраама. Все эти материалы строго сберегались во время пребывания в Египте.

Глава 37. Продажа Иосифа в Египет

"Разноцветная одежда" была символом фаворитизма. Возможно, что Иаков имел намерение сделать Иосифа наследником обетования. Первородный сын Иакова Рувим имел законное право на первородство, но он был отвержен по причине их жестокого поступка в Сихеме (34:25-30; 49:5-7). Четвертым по наследственной линии был Иуда, и, возможно, что в семье думали, что он получит первородство. Хотя Иосиф по счету был 11 сыном Иакова, он был первенцем Рахили, любимой жены Иакова, поэтому и Иосиф был любимым сыном (37:3). "Разноцветная одежда" Иосифа стала весьма подозрительной в семье. И личные мечты Иосифа возвыситься над братьями (5-10) еще больше ухудшили семейные отношения. Можно думать, что Иуда и Иосиф стали соперничать в достижении первородства. Обстоятельство это объясняет активное участие Иуды в продаже Иосифа в рабство (26,27). Соперничество между Иудой и Иосифом перешло и к их потомкам. Племя Иуды и Ефраима, сына Иосифа, всегда соперничали между собой. Род Иуды был руководящим во время царя Давида и Соломона, а под руководством Ефраима преуспевали остальных 10 колен.

Дети Иуды
Глава эта включена в книгу, возможно потому, что Иуда был прародителем Мессии и согласно Ветхозаветного обычая, необходимо было сохранить родословную линию, хотя же в этом родословии есть события не заслуживающие одобрения.

Глава 39. Иосиф в темнице

Иосиф был молодым человеком с безупречным поведением. Он был красивым, даровитым, находчивым и способным ужиться в самых трудных условиях. Он родился в Харране 75 лет после смерти Авраама, 30 лет после смерти Исаака, когда отцу его было 90 лет и 8 лет перед возвращением в Ханаан, В 17 летнем возрасте он был продан в Египет и 13 лет он провел в доме Потифара и в темнице. В 30 летнем возрасте он стал правителем в Египте. Умер в возрасте 110 лет.

Археологическая заметка

Иосиф и жена Потифара. "Повесть о двух братьях", записанная на древнем папирусе, хранящаяся в Британском музее. Относится она к царствованию Сети 2, скоро по выходе Израиля из Египта, которая своим содержанием очень схожа с приключением Иосифа и жены Потифара. Издатели "Истории Египта" Бругша, на английском языке, решили, что рассказ этот записан в египетской придворной летописи и основан на следующем событии. Женатый брат посылает своего меньшего, не женатого брата, которому он поручил управление всем своим домом, купить зерновых семян. Замужняя женщина его искушает. Он уклоняется. Она озлобляется и докладывает своему мужу, что он хотел ее изнасиловать. Муж намеревается убить обидчика. Он спасается бегством и скоро после этого становится правителем Египта.

Главы 40, 41. Иосиф становится правителем Египта

Иосиф женился на дочери жреца божества Он, и хотя его жена была язычницей и он правил языческим царством и жил в среде низкого идолопоклонства, он сохранил свою детскую веру в Бога своих отцов: Авраама, Исаака и Иакова.

Археологические заметки:

Дворец Иосифа в Он.
Сэр Флиндерс Питри в 1912 г. обнаружил развалины дворца, который считают дворцом Иосифа. Семь лею голода. Историк Бругш в своей книге "Египет под фараонами" говорит о надписи, которую он называет "весьма замечательной и ясно подтверждающей этот голод". В семейной гробнице, высеченной в скале, некто Баба, губернатор города Эль Каб, на юг от Тевеса, построенной в 17 династии, которая была современной 16 династии на севере, во время которой правил Иосиф, описывает, что он сделал для своего города то, что сделал, как читаем в Библии, Иосиф сделал для Египта. "Я собрал пшеницу, будучи другом бога урожая. И когда наступил голод, продолжавшийся многие годы, я раздавал пшеницу жителям города во все годы голода". Бругш утверждает, так как голод в Египте был редкостью, и так как Баба был современником Иосифа, можно сделать лишь один вывод, что "многие годы голода" в дни Бабы были "семью годами голода" во время Иосифа.

Главы 42 до 45. Иосиф открывает себя братьям

Рассказ этот считается одним из самых прекрасных в литературе. Самым трогательным моментом в этом рассказе считается готовность Иуды, который годы тому назад был руководителем продажи Иосифа в рабство, стать самому заложником за Вениамина (44: 18-34).

Главы 46,47. Иаков с семейством переселяется в Египет

Богу было угодно, чтобы Израиль некоторое время жил и питался в Египте. Египет в то время считался самой цивилизованной страной в мире. Когда Иаков покидал Ханаан, то Бог заверил его, что Он вернет его потомков обратно в Ханаан (46:3,4).

Главы 48,49. Благословение и пророчество Иакова

Иаков как будто бы разделил первородство на две части. Иуда был предназначен источником мессианского обетования (49:10), а национальный престиж и слава обещана сыну Иосифа Ефрему(48:19- 22; 49:22-26; 1 Пар. 5:1,2,).

Пророчество Иакова о 12 коленах весьма детально исполнилось в их истории. "Примиритель" (10) обычно считается именем Мессии. От колена Иудина произошел Давид, а из семьи Давида вышел Христос.

Глава 50. Смерть Иакова и Иосифа

Прах Иакова после его смерти был перенесен в Хеврон и там похоронен. Иосиф завещал своим братьям, что когда Израиль вернется в Ханаан, чтобы они вынесли и его кости из Египта. Их вера в то, что Ханаан будет их родиной, не исчезла после 400 летнего пребывания в Египте. Когда Израиль вышел из Египта, они взяли с собой кости Иосифа (Исх. 13:9).


Числа

Сорок лет странствования по пустыне Израиль на пути в Обетованную Землю

Главы ( 1 ) ( 2) (3) (4 ) ( 5) (6 ) ( 7) (8) (9 ) ( 10) (11 ) ( 12 ) ( 13) (14 ) ( 15) (16) (17) (18) (19 ) ( 20 ) ( 21 ) ( 22) (23) (24) (25 ) ( 26 ) ( 27) (28) (29) (30) (31) (32) (33) (34) (35) (36 )

Очерк и хронология пути

Выход из Египта: ....................................................1-го месяца, 15-го дня
Переход через Чермное море;
Мерра (карта 30), Елим, Синайская пустыня;
Ропот народа,
Перепелы и манна, .................................................2-го месяца, 15-го дня
У Рефидима: вода из скалы
Битва с Амаликом, Иофор,
У Синая: десять заповедей, завет,..........................3-го месяца, (?) дня
Книга законов, Моисей 40 дней на Синае;
Золотой телец, вторых 40 дней на Синае;
Скиния закончена, перепись народа, ....................2-ой год, 2-ой месяц, 1 день
Двинулись в путь от Синая, ...................................2-ой год, 2-ой месяц, 20 день
Провели у Синая около одного года;
У Фарана: облако, перепелы, проказа;
У Асирофа: упреки Мариами и Аарона;
У Кадеса: посылка соглядатаев;
Восстание на Моисея, заступничество Моисея;
Народ усмиряется, добавочные законы;
Корей, 14,700 умерших, расцветший жезл Аарона;
38 лет блуждания по пустыне;
Около Кадеса вторично,..........................................40-ой год, 1 месяц
Смерть Мариами, вода из скалы, согрешение Моисея;
Последнее путешествие в Ханаан;
Едом запрещает переход через его землю;
У горы Ор: смерть Аарона, ....................................40-ой год, 5-ый месяц, 1 день
Израиль побеждает хананеев;
На южной стороне горы Ор: змеи;
На востоке и севере вокруг Едома;
На севере у восточной границы с Моавом;
Победа над амореями и вассанами;
Стан на равнинах Моавитских:
Валаам, грех Ваал-Фегора;
24,000 пораженных, перепись народа,
Уничтожение мадианитян,
Два с половиною колена поселяются на восточной стороне Иордана;
Прощание и смерть Моисея, ...................................40-ой год, 11 ый месяц, 1 день
Переход через Иордан, ............................................41-ый год, 1-ый месяц, 14 день
Празднование Пасхи, нет манны, ..........................41-ый год, 1-ый месяц, 14 день

Глава 1. Перепись народа

По переписи у горы Синая Израиль насчитывал 603,550 мужчин свыше 20 летнего возраста, исключая левитов (45-47). По второй переписи, 38 лет позже, насчитывалось 601,700 (см главу 26).

Главы 2,3,4.

Организация стана Для управления таким громадным количеством людей, каждая деталь расположения стана была разработана с военной точностью. Стан был расположен в таком виде:

Когда стан двигался в поход, то Иуда и восточные племена вели поход. В центре скиния была прикрыта южными и западными племенами, а тыл прикрывался северными племенами.

Главы 5,6. Добавочные законы

О прокаженных, возмещение убытков, о подозрении женщин в прелюбодеянии, обеты, Аароново благословение (6:24-26).

Главы 7,8,9. Приготовление в путь

Жертвы начальников, посвящение скинии и левитов, празднование Пасхи, облако (9;15-25, см. Исх. 13:21).

Главы 10,11. На пути в Обетованную Землю

Простояли у горы Синая один год. Облако поднялось. Серебряные трубы прозвучали. Иуда повел стан и весь народ двинулся в путь Через три дня у Тавера народ начал роптать (10:33; 11:1-3). Ропот стал их привычным занятием. Бог послал им перепелов, но покарал их язвою (11:33; Исх. 16).

Глава 12. Мариамь и Аарон упрекают Моисея

Бедная Мариамь, если бы она знала, чем все это кончиться, то она никогда не занялась бы упреками. Моисей был "человек кротчайший из всех людей на земле" (3). Какая замечательная черта характера этого величайшего человека своего времени! Христос так же был "кротким и смиренным". Он сказал:"Блаженны кроткие" (Матф.5:5; 11:29).

Глава 13,14. Двенадцать соглядатаев посланы в Ханаан

Моисей имел намерение идти прямым путем от Синая в Ханаан. Он направился прямо в Кадес, 230 км на север от Синая и 80 км на юг от Вирсавии. Он хотел войти в Ханаан этим южным проходом. После возвращения соглядатаев и их неблагоприятных рассказов, народ отказался идти вперед и, если бы не чудесная .защита и вмешательство со стороны Бога, то люди побили бы Моисея камнями. События эти были решающими в исходе дальнейшего странствования. Будучи так близко от Обетованной земли, они повернули в обратную сторону. Возможность эта им больше ни когда не представилась. Халев и Иисус Навин, двое из соглядатаев, которые хотели идти вперед, только они из числа 600,000 человек свыше 20 лет, удостоились войти в Обетованную землю.

Главы 15 до 19. Разные законы. Корей

Корей позавидовал Моисею и хотел овладеть руководством народа. Моисей обратился за помощью к Богу. Бог немедленно разрешил эту тяжбу. Земля разверзлась и поглотила восставших.

Трудности Моисея
Пред Моисеем предстояло много трудностей. Они начались сейчас же по выходе из Египта. Сразу же на израильтян напали амаликитяне, а годом позже у Кадеса -- едомитяне, аммонитяне, аморитяне и мидианитяне соединились и загородили им дорогу в Ханаан.

Его народ израильский, скоро по выходе из Египта и чудесной божественной защиты в пути, не переставал роптать еще в Египте. Затем у Чермного моря. Потом у Мары, в пустыне Син, у Рефидима, Таверы, Асирофа, у Меривы и опять у Кадеса, на виду Обетованной земли, они категорически отказались идти вперед, что весьма огорчило Моисея.

Кроме всех этих трудностей у Моисея были постоянные недоразумения даже с доверенными ему руководителями. Аарон сделал литого тельца у Синая. Мариамь и Аарон пробовали захватить власть правления народом (глава 12). Десять соглядатаев из двенадцати произвели отрицательное настроение в народе, советуя не идти в Ханаан. Они почти были готовы побить Моисея камнями (14:10; Исх. 17:4).

И самое трудное для Моисея -- ему самому Бог не велел войти в Обетованную землю, что было заветной мечтой всей его жизни.

Если бы не Божья благодать, то Моисей не смог бы все это снести своими силами. И когда с берегов Иордана Бог взял его в вышнюю землю, тогда он все понял.

Глава 20. Окончательное отправление в Ханаан

Кажется, что между главами 19 и 20 есть промежуток времени в 38 лет, от первого прихода в Кадес (13:26), до окончательного отправления из Кадеса в Ханаан. В 33 главе перечисляются места остановок, всех их было 40, начиная с Египта и до равнин Моавитских. Из них 18 было между Рифмой и Кадесом. Возможно, что Рифма и Кадес были одним и тем же местом.

Если судить по словам "много времени в Кадесе" (Втор. 1:46), а также упоминание о 18 остановках стана между первым и вторым приходом в Кадес, то можно допустить, что Кадес был, своего рода, главным сборным пунктом, откуда Бог направлял их странствование. Они проводили известное время со своими стадами и табунами на окрестных горах и долинах и опять возвращались в Кадес, а оттуда в дальнейший путь.

Согрешение Моисея, помешавшее ему войти в Обетованную землю, состояло, кажется, в том, что он с Аароном "не поверили Богу и не явили святости Бога пред очами сынов израилевых" при чуде извлечения воды из скалы (Числ. 20:12).

Мариамь, Аарон и Моисей умерли в одном году. Мариамь в Кадесе (20:1), Аарон на горе Ор (20:28), Моисей на горе Нево (Втор. 32;50; 34:1,5). Мариамь умерла в возрасте 130 лет, Аарон в 123 и Моисей в 120 лет.

"Приложились к народу своему" (24) -- прекрасное Ветхозаветное выражение, определяющее смерть. Оно намекает на встречу с любимыми за гробом.

Археологическая заметка

Кадес-Варни (20:1; Втор. 1:19), теперь называется Айн Кадес, весьма красивый оазис, орошаемый двумя источниками, текущими из-под скалы. Рядом с ним есть высохший источник. Каберндумает, что Моисей ударил по скале выше высохшего источника. Он ударил "дважды" (20:11) идва новых источника вырвались наружу и текут по настоящее время. (См. "Недавние Исследования в Палестине" Коберна.).

Глава 21. От Кадеса до Иордана

Возможно, что союз амаликитян с хананеями на севере Кадеса был слишком крепким и устрашающим для Израиля, чтобы избрать прямой путь на Хеврон. Во всяком случае, у Бога были иные планы.

Они отправились на восток, чтобы подойти к восточному берегу Мертвого моря через землю едомлян, но Едом не пропустил их.

После этого Моисей повернул на юг до Аравии, которая представляла из себя "мертвую и опасную пустыню" от Мертвого моря и до Чермного моря, чтобы обойти Едом и Моав, хотя путь этот был весьма трудным и опасным. Затем Моисей повернул на север около границы Аравии до Васана, на восток от Галилейского моря, а затем на юго-запад, до Моавитских равнин против Иерехона. Бог приказал Моисею не трогать едомлян и моавитян, хотя они и пробовали задержать израильтян.

Медный змей (6-9), исторический прообраз Иисуса Христа. Подобно тому, как укушенные ядовитыми змеями исцелялись, когда с верой взирали на медного змея, так всякий, израненный грехом, взирающий с верой на Христа, получает исцеление и жизнь (Иоан. 3:14).

После этого события израильтяне вылили себе медного змея, которого назвали Нехуштаном, приносили ему жертвоприношения и поклонялись ему. 700 лет позже, царь Езекия уничтожил идола (4 Царств 18:4).

Покорение Галаада и Васана (21-35). Амореи перешли на восточную сторону реки Иордана и напали на Израиля. Моисей избегал всякого случая вступать в войну с народами, через землю которых им надлежало проходить. Но так как амореи первые напали на израильтян, то израильтяне не имели иного выхода, как только вступить в битву с ними. Они разбили аморреев и овладели их землей. Подобное случилось и с царем Васанским, который выступил против Израиля, но Господь предал его в руки израильтян. Они овладели его землей на восточной стороне Иордана.

Как могли 3,000,000 человек прожить в пустыне 40 лет?

Толь ко благодаря непосредственной и чудотворной помощи Бога. Божьи чудеса в пустыне были постоянным явлением из чего видно, что если бы в этом не было участия Божьего, то это было бы совершенно невозможным. Тем, кто сомневается в возможности этих чудес, мы отвечаем, что нам легче верить в их возможность, как о них написано, чем верить в странные и фантастические теории, изобретенные для уничтожения их подлинности. Они подтверждаются всей Библией. Их численность может быть недопониманием текста. "Тысячи" чудес могли быть лишь по счету "племен". Если даже и так, то уменьшив их число не причинит вреда тексту.

Можно допустить, что целью чудес в пустыне было: 1. Сохранение народа. Бог избрал мессианский народ для выполнения Своих целей, от которого позже произошел Мессия. 2. Воспитать этот народ в вере в единого истинного Бога. Народдо этого был погружен в египетское идолопоклонство, и Бог хотел, чтобы этот народ был примером другим народам в своей вере в истинного Бога. 3. Чтобы был примером окружающим народам, в особенности хананеям, чтобы они знали, что приход Израиля в Ханаан был по воле Бога и что они, хананеи, имеют дело с этим живым Богом.

Кроме других побочных чудес, уже факт переселения целого народа из одной земли в другую и сохраняя этот народ 40 лет в пустыне, является величайшим чудом времени.

Археологическая заметка

Путь Израильтян. В недавних раскопках были обнаружены развалины сотен укрепленных городов, покрывавших некогда холмы Моава, Амона и Галаада, свидетельствуют о густоте населения и силе этих городов, во времена Моисея.

Главы 22 по 25. Валаам

Пророчества Валаама являются замечательным предсказанием будущего влияния Израиля в мировой истории посредством "Звезды", восходящей от Иакова (24:17). Хотя Бог использовал Валаама для того, чтобы вместо проклятия произнести на Израиля благословение, все же Валаам ради платы подстрекал израильтян ко греху с моавитянскими и мадиамски- ,. женщинами. Он погиб в числе 24,000 израильтян (31:8, 16; 29:5). Имя Валаама стало синонимом прельщения неправедной наградой (2 Пет. 2:15; Иуды 11; Откр. 2:14).

Глава 26. Вторая перепись

Жизнь в пустыне для 600,000 человек свыше 20 лет была весьма тяжелой и только 2 человека свыше 60 лет остались в живых, согласно первой переписи (! глава). Молодое поколение приспособилось и приучилось и стало более выносливым, по сравнению со своими отцами, измученными египетским рабством. Книга Числа получила свое название от исчисления Израиля.

Главы 27 по 36. Различные указы и случаи

Удел дочерям (27). Праздники и жертвоприношения (28,29). Обеты (30). Месть мадиатянам (31). Два колена с половиной поселяются на восточной стороне Иордана (32). Сводка событий за 40 лет (ЗЗ).

Указания для раздела земли по уделам (34; см. Иис. Нав. 13). Города Левитам (35; см. Иис. Нав. 21). Уделы дочерям (36, а также 27).

Еврейский календарь

У евреев был священный и гражданский год. Священный год начинался весной, а гражданский осенью. Седьмой священный месяц был первым гражданским месяцем. Год подразделялся на 12 лунных месяцев с 13 месяцем, 7 раз в 19 лет.

Нормальным днем считался день от восхода до захода солнца. Нормальная ночь была от захода до восхода солнца. Гражданский день был от захода до захода солнца.

Часы считались от 6 часов утра до 18 часа. Первая стража была от 18 до 21; вторая стража от 21 до 24; третья стража от 24 до 3 и четвертая стража от 3 до б.

Месяцы Названия Прибл. Праздники

1-ый .........Авив или Нисан............ Апрель.........Пасха
2-ой ..........Зиф или Ияр...................Май
3-ий ..........Сиван.............................Июнь............Пятидесятница
4-ый .........Таммус ...........................Июль
5-ый .........Ав....................................Август
6-ой ..........Елул ...............................Сентябрь
7-ой ..........Тазри или Етаним.........Октябрь........Кущи
8-ой ..........Маркесван или Буль.....Ноябрь
9-ый .........Хаслев или Кислев.......Декабрь.........Посвящение
10-ый.........Тебеф ............................Январь .
11-ый ........Шеват ...........................Февраль
12-ый.........Адар ............................. Март.............Пурим

Праздник Посвящения был установлен позже в дни Макавеев, а праздник Пурима в дни Есфири.

Чудеса

Библия является Божьим Словом. Неотъемлемой частью Библии являются чудеса, сотворенные Богом для определенных целей и в доказательство Божьего Слова. Чудеса подтверждают Библию как Божественное откровение. Без чудес не было бы этого доказательства.

Хотя чудеса занимают видное место в Библии, они не слишком обильны во всех частях Библии. Библейские чудеса, исключая пророчества и их исполнение, в особенности заметны в четырех великих периодах, разделенных столетиями:

При избрании народа: Моисей и Иисус Навин -- 1400 лет до Р.Х.
Во время кризиса и борьбы с идолопоклонством: Илья и Елесей -- 850 лет до Р.Х.
Во время пленения, при полном идолопоклонстве: Даниил -- 600 лет Р.Х.
В начале христианства: Иисус и Его апостолы.

Чудеса Моисея

Кроме Иисуса Христа никто другой не имел такой власти для проявления сверхъестественных явлений -- чудес, как Моисей.

Египетские казни. Переход через Чермное море. Претворение горькой воды в пресную у Меривы. Перепелы в пустыне Син и у Таверы. Ежедневная манна в течение 40 лет. Вода из скалы у Рефидима и у Меривы. Громы и молнии у Синая. Голос Бога с Синая. Десять заповедей, написанные Богом на скрижалях. Сияющее лицо Моисея. Разговор Моисея лицом к лицу с Богом. Наказание Мариами проказой и исцеление. Корей и его сообщники поглощены землей. Наказания у Таверы и Кадеса. Расцветший жезл Аарона. Исцеление взглядом на медного змея. Ослица Валаама заговорила человеческим голосом. Валаам произносит удивительное пророчество. Израиль руководился в пустыне 40 лет удивительными столбами. Их ноги не пухли и одежда не ветшала 40 лет.

Моисей не смог бы вывести израильский народ из Египта и сохранить их в пустыне 40 лет без непосредственной и чудесной помощи со стороны Бога. Такое высокое преимущество, как и в случае с апостолом Павлом, было сопряжено с невероятными трудностями.(См. стр. 150, 151, 600).


ИСХОД

ДАНИИЛ

Еврейский деятель-пророк в Вавилоне

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12)

Даниил в юности был уведен в Вавилонский плен и жил там все годы пленения, занимая высокие посты в Вавилонской и Персидской империях.

Город Вавилон

Город Вавилон, в котором Даниил совершал свое служение, был уникальным городом древнего мира. Расположенный в центре начала человеческой расе, недалеко от Едемского сада, построенный вокруг Вавилонской башни (см. стр. 90), первая столица империи, излюбленное местожительство вавилонских, ассирийских и персидских царей, даже Александра Великого, проявляющий свое влияние на всю дохристианскую эру. Вавилон достиг зенита своей славы в дни Даниила при Навуходоносоре, друге Даниила, который царствовал 45 лет, не переставая украшать свои дворцы и храмы.

Размер города. Древние историки говорят, что стена города Вавилона была 100 км длиной, по 25 км с каждой стороны города. Стена была 90 м высотой и 25 м толщиной. Основание стены было 12 м вглубь, чтобы враги не могли подкопаться под стену. Стена была построена из кирпича, размером в 25см в длину и ширину и 10 см толщиной. Между городом и стеной было чистое пространство в 112 км вокруг всего города. Стена была так же защищена каналами, наполненными водой. В стене было 250 башен и сторожевых комнат для сторожей. В стене было 100 ворот из меди. Город разделялся рекой Евфратом почти на две равных части. Берега реки были ограждены стеной из кирпича, в которой было 25 ворот для соединения улиц, паромы и один мост на каменных столбах, длиной в 1 км, 10 м шириной с подъемными мостами, которые на ночь поднимались. Из одной части города в другую под рекой была сделана туннель в 5 м шириной и 4 м высотой. Раскопки последних лет определенно подтверждают записи древних историков, которые казались некоторым людям легендарными.

Великий храм Мардука (Ваала) стоял рядом с Вавилонской башней и считался самым великим святилищем во всей Евфрате кой долине. В нем стояла золотая статуя Ваала и золотой стол, весом не менее, чем 21 000 кг. Сверху стола стояли золотые изображения Ваала и Астарты, два золотых льва и золотой стол длиной в 15 м и шириной в 5 м, а на нем золотое изображение человека, высотой в 6 м. Подлинно Вавилон был "городом золота" (Не. 14:4). Жители города были весьма набожными. В городе было 53 храма-капища и 180 алтарей для поклонения Астарте.

Возможно, что "золотой истукан", который поставил царь Навуходоносор для поклонения, стоял между Вавилонской башней и его дворцом (3:1).

Дворец Навуходоносора, в который Даниил имел доступ, был одним из красивейших зданий на земле. Его широкие развалины были обнаружены Колдовеем в 1899-1912 годах. Южная сторона тронной залы была толщиной в 6 м (см. рис. 56, стр. 346). Северная сторона дворца была защищена тремя стенами. Еще дальше на север было больше стен в 15 м толщиной. И еще дальше были другие массивные стены. Около двух километров от этих стен была внутреняя стена города, состоящая из двух параллельно идущих кирпичных стен, высотой в 6 м, с промежутком между стенами в 12 м. Промежуток этот был заполнен муссором, так что толщина этих стен составляла 25 м. С внешней стороны стены был канал, наполненный водой. Еще дальше стояла наружная стена, построенная таким же самым образом. Во время древних войн стены эти были непроницаемы.

Висячие сады Вавилона считались седьмым чудом древнего мира. Они были построены Навуходоносором для его мидийской царицы, красивой дочери царя Артаксеркса, который помог его отцу покорить Ниневию. Висячие сады были построены рядами один над другим в форме сводов, каждый составляющий отдельную платформу в 120 квадратных метров. Терасы и верхи платформ были насажены цветами, кустами и деревьями-сады на крыше, орошаемые сверху водой, подаваемой из резервуаров и реки гидравлическими насосами. Внизу под сводами были расположены роскошные квартиры и другие увеселительные места дворца. Постройки эти были возведены в то время, когда Д9ниил был начальником всех вавилонских мудрецов. В раскопках Колдовей обнаружил арки в северо-восточном углу дворца, которые, по его определению, были частью висячих садов.

Большая священная дорога, по которой проходили процессии, вела во дворец с северо-восточного угла стены, постепенно поднимаясь к воротам Астарты. Она достигала своей высоты в центре города, а затем опускалась ниже к юго-восточному углу Вавилонской башни и поворачивала направо на восток к мосту, ведущему через реку. По обеим сторонам дороги были сооружены высокие оборонительные стены в 12 м толщиной, украшенные светлыми разноцветными рельефами львов. Дорога была вымощена каменными глыбами в один квадратный метр. У входа во дворец эти каменные глыбы лежат на своем месте по настоящее время, по которым, в свое время, ходил Даниил.

Город Вавилон

Разрушение города было предсказано. "Вавилон, краса царств, город Халдеев, будет ниспровергнут Богом... Не заселится никогда, и в роды родов не будет жителей в нем. Но будут обитать в нем звери пустыни и дома наполнятся филинами, и страусы поселятся и косматые будут скакать там. Шакалы будут выть в чертогах их, и гиены - в увеселительных домах. И Вавилон будет грудой развалин. Он уснет вечным сном и не пробудится" (Не. 13:17-22; Иер. 51:37-43).

Во время Персидской империи город Вавилон занимал очень важное положение. Александер Великий намеревался восстановить его прежнюю славу, но преждевременная смерть помешала его намерениям. После этого город начал терять свою прежнюю славу. Ко времени Христа его политическая и комерческая важность совершенно исчезла и к первому столетию по Р.Х. город представлял из себя груды развалин. Кирпичи Вавилона шли на постройку города Багдада и починку каналов. Место, на котором стоял город, столетиями оставалось грудой развалин и бугров, среди которых ютились дикие животные, что доказывает правдивость исполнения пророчеств. И по настоящее время город остается не восстановленным, за исключением маленькой деревушки в юго- западном углу.

Развалины. Груды развалин, сохранившихся до настоящего времени, служат доказательством того, что в центре города были большие здания. Большей частью они были на восточной стороне реки и покрывают поверхность в шесть квадратных километров. Три главных холма, как обозначено на карте: Бабил, северный холм, Каср, центральный и Амран-южный. Бабил считался крепостью, охранявший северный вход в город, 2 км от Касра, высотой в 40 м, но по своему размеру всего лишь одну треть Касра.

Каср был около одного километра квадратом и в 22 метра высотой. Он считается руинами Навуходоносорова дворни. Амран был расположен около одного километра на юг от Касра, одинакового размера с Касром и считается развалинами великого храма Мардука (Есагила). На северной равнине Амрана находятся развалины Вавилонской башни. Невысокие холмы между Касром и Амраном, немного на восток, называются Меркесом. Здесь был торговый и жилой центр города.

Смотря на эти развалины (рис.54), трудно себе представить, что здесь однажды стоял великий Вавилон, город расточительности и грешной роскоши, не поддающейся разумению и непревзойденный в истории мира, а теперь стал местом полного разорения и развала.
В 1811 году по Р.Х. Рич начал раскопки города, которые продолжались Лэйдом в 1850 году. Опертом в 1854 году и Рассамом в 1878-89 годах. Самая тщательная работа была произведена Немецкой Экспедицией под руководством Роберта Колдовея в 1899- 1912 годах по Р.Х.
Рисунок 54. Среди развалин Вавилона. Фото Матсона.

Вавилонская империя

В дни Даниила город Вавилон был не только передовым городом во всем дохристианском мире, но он также правил одной из самых сильных империй когда-либо существовавших в то время. Вавилонская империя просуществовала 70 лет. Даниил жил в ней от ее начала и до конца. (см. стр. 220).

Даниил жил в Вавилоне во время следующих царей: Набополоссара (625-604 до Р.Х.); Навуходоносора (606-561 до Р.Х.); Лукавого-Мередаха (561-560 до Р.Х.); Нериглиссара (559- 556 до Р'.Х.); Лабаш-Мардука (556 до Р.Х); Набонидаса (555-536 до Р.Х.) и его сына Валтасара.
Таким образом Д*ниил жил в Вавилоне с первого года царствования Навуходоносора, на протяжении следующих за ним пяти царей и во время падения Вавилона. В его время Вавилонская империя сменилась Персидской. Он жил во время мидийского царя Дария и даже до третьего года царствования персидского царя Кира (10:1), всего 72 года, от 606-534 до Р.Х. Он был в Вавилоне с первого года еврейского пленения и два года после возвращения евреев из плена. Все это время он был Божьим свидетелем в царских дворцах, правящих миром.

Навуходоносор

Даниил был другом и советником Навуходоносора. Навуходоносор был гением и настоящим строителем Вавилонской империи. Из 70 лет своей жизни он царствовал 45 лет.

Набополоссар, отец Навуходоносора, был наместником царя в Вавилоне. Он свергнул Ассирийское иго в 625 году до Р.Х. и правил городом с 625-604 годы до Р.Х.

В 609 году до Р.Х. Навуходоносор был поставлен его отцом главнокомандующим армиями своего отца. Он сделал нашествие на западные страны и отнял Палестину от Египтян в 606 году до Р.Х. и увел некоторых пленников в Вавилон, в том числен Даниила.

В этом же году (606 до Р.Х) Навуходоносор стал сонаследником престола со своим отцом, а позже в 604 году до *"' самостоятельным правителем. Он проявил себя монархом всех времен.

В следующем, 605 году до Р.Х. он покорил Египет в славной битве у Кархемиса.
В 597 году до Р.Х. он подавил восстание в Палестине и увел царя Иоакима и многих других пленников в Вавилон и вместе с ними пророка Иезекииля.

В 586 году до Р.Х. он сжег Иерусалим и увел больше пленников. Его армия осаждала город Тир 13 лет (585-573 до Р.Х.).

В 582 году до Р.Х. он сделал набег и опустошение Моава, Аммана, Едома и Ливана, и в 581 году до Р.Х. вновь увел пленников из Иуды. В 572 году до Р.Х. он вторгся и опустошил Египет. Он умер в 561 году до Р.Х.

Даниил проявлял на него сильное влияние и три раза он призывал имя Бога Даниила (2:47, 3:29; 4:34).

Археологическая заметка

Камея Навуходоносора. В Библейском Словаре Шафа говорится, что "в Берлинском Музее есть черная камея, на которой изображена голова Навуходоносора, высеченная по его указу с надписью: "В честь Меродоха (Мардука), его господином Навуходоносором, царем Вавилонским, сделано во время его жизни". Выше изображена фотографическая репродукция камеи.

Книга Даниила

Автором книги был сам Даниил, что видно из следующих мест его книги: (7:1,28; 8:2; 9:2;10:1,2;12:4,5). Ее подлинность подтверждена Христом (Матф. 24:15). Такой она была принята евреями и первыми христианами. Порфирий, атеист З-го века по Р.Х., выдвигал теорию, что книга Даниила была подделкой времени Макавейского восстания (168-164 до Р.Х.). Тем не менее, традиционное убеждение остается, что книга Даниила является подлинной и верной исторической книгой дней Даниила. Такое убеждение оставалось неизменяемым среди еврейских и христианских исследователей Библии до началаа "новейшей критики". А теперь эти критики во имя "новейшей критики" обновили теорию Порфирия и сделали ее доказанным фактом, что книга Даниила была написана неизвестным автором, жившим 400 лет после Даниила, и что он обманывал своих современников подпольными трудами давно умершего героя. Если книга Даниила не является тем, чем она претендует быть, то можно ли допустить, что Бог принял участие в этом обмане? Высказать наши мысли от имени героев, живших в прошлом, даже не считается честным для авторов нашего времени. Мы допускаем, что главная цель в дискредитировании этой книги Даниила состоит в нежелании и гордости человеческого ума принять и поверить в те дивные чудеса и пророчества, записанные в этой книге.

Книга частично написана на Арамейском или Халдейском языке от 2:4 до 7:28, который был коммерческим и дипломатическим языком того времени. Остальная часть книги написана на еврейском языке. Книга содержит в себе все то, что было необходимым знать для евреев, живущих среди Вавилонян. В ней находятся страницы официальных Вавилонских документов на вавилонском языке.

Глава 1. Муж Даниил

Даниил находился в первой группе пленных, взятых из Иерусалима в Вавилон (606 до Р.Х.). Он происходил из царского рода (3). Иосиф Флавий говорит, что Даниил и его три друга, были родственниками царя Селе кии. По этой причине они имели лучший доступ в дворец Вавилона. Умные и статные видом молодые люди, о которых заботился Бог, были научены Богом быть свидетелями Его имени среди языческой знати, в то время правящей миром. "Лакомства с царского стола" (8), которыми они не захотели оскверняться, по всей вероятности, были пищей, однажды предложенной в жертву вавилонских божеств. Быстрое достижение Даниилом мировой известности указано в Иезекниля 14:14,20; 28:3, 15 лет позже, когда Даниил еще был юношей. Каким удивительным человеком был Даниил! Непоколебимый в своих религиозных убеждениях и в то же самое время лояльный своему языческому царю, который доверил Даниилу дела своего царства.

Глава 2. Видение Навуходоносора

Навуходоносор видел сон во второй год своего царствования. В это время Даниил еще был юношей, прожив в Вавилоне всего 3 года.

Есть предположение, что четыре мировых державы, предсказанные в этом сновидении, следующие: Вавилонская, Персидская, Греческая и Римская. Со дней Даниила и до пришествия Христа мир был под управлением этих четырех держав почти так, как было предсказано Даниилом. Во время Римской империи пришел Христос в мир и основал Свое царство, которое подобно горчичному зерну, переживая многие перемены, становится всемирным и вечным царством, достигнув своей полной славы ко второму пришествию Христа.

Критики, относящие книгу Даниила к периоду Маккавейскому, стараясь показать этим, что сказанное в ней относится к прошлому, а не будущему, вынуждены отнести эти четыре империи до времени написания книги Даниила и, так называемую Персидскую империю разделить на две -Мидийскую и Персидскую, чтобы сделать Греческую империю четвертой. На самом деле Мидийской империи, как таковой, не существовало, а за падением Вавилонской последовала Персидская. Для того, чтобы подцержать эту теорию, необходимо было извратить исторические факты. Мидяне и персы составляли одну империю под правлением персидских царей. Мидийский цйрь Дарий был лишь заместителем царя и правил очень короткое время под наблюдением персидского цйря Кира до его воцарения.

Кроме того, ничего особого не случилось во время Маккавеев, что напоминало бы "камень, оторванный от горы".

Дальнейшее объяснение четырех царств и четырех зверей находится в главе 7; в главок-овна и козла; в главе 9-семидесяти седьмин и в главе 11-о борьбе между царями севера и юга.

Глава 3. Раскаленная печь

По Септуагинте событие это произошло на 18 году царствования Навуходоносора, после 20 летнего пребывания Даниила и его трех друзей в Вавилоне. В этом же году Навуходоносор сжег Иерусалим (586 г. до Р.Х.).

Подобно тому, как Бог в прошлом открыл Даниилу сон Навуходоносора и его значение, таким же образом Бог положил на сердце трем юношам быть верными Господу. Они верили, что Бог пойд*т с ними в огонь и поможет им оправдать их упование на Него и засвидетельствовать перед всей знатью великой империи силу Иерусалимского Бога над хвалебными вавилонскими богами. Таким образом Бог вторично проявил Себя во дворце могучей империи и вторично сильный Навуходоносор преклонился перед Богом и объявил Его истинным Богом по всей своей империи.

Существует апокрифическая книга под названием: "Песнь трех святых юношей", которая воспевает их освобождение. Она включена в текст книги Даниила после 3:23 и является весьма популярным преданием, но никогда не была включена в текст еврейской Библии.

Опперт, который раскопал руины Вавилона в 1854 году, наш*л пьедестал громадной статуи, которая могла быть остатком золотого истукана.

Глава 4. Болезнь и выздоровление Навуходоносора

В этой главе говорится ещ6 об одном видении Навуходоносора, истолкованным Даниилом и исполнившимся, Навуходоносор помешался умственно и думал и вел себя, как животное, бегая с ними в дворцовых парках. Третий раз Навуходоносор преклонился перед Богом и заявил о Божьей силе всему миру. "Семь времен" (29), означает "сезонов". Рендал говорит, что в Вавилоне считали только "лето и зиму сезонами", что составляет 3 года с половиной.

В одной из записей Навуходоносора, в которой делается отчет его достижений и строительства, есть следующая заметка, прочитанная сэром Генри Равлинсоном: "Четыре года мое пребывание во дворце моего царства не радовало меня. Ни в одном из моих владений я не построил значительного здания моей властью. Я не построил здания в Вавилоне в мою честь. Я не воспел песнь хваления для моего божества Меродоха, не поставил жертвенника для жертвоприношений и не очистил каналов". Некоторые думают, что эти евфимистические выражения имеют отношение к его умопомешательству, хотя древние цари в таких записях избегали подобных упоминаний.

Ленормант утверждает, что у Халдеев есть предание, что Навуходоносор поднялся на крышу своего дворца и кричал: "Вавилоняне, скоро придут Персы и поработят вас. Мидяне будут их союзниками". Если это было так, то очевидно в уме Навуходоносора сохранились предсказания Даниила.

Глава 5. Пир Валтасара

В эту ночь произошло падение Вавилона. Д*ниил прожил в Вавилоне 70 лет и достиг глубокой старости.

Археологическая заметка

Валтасар. До 1853 года имя Валтасара не было найдено в Вавилонских записях и Набонидас (555-538 до Р.Х.) считался последним вавилонским царем. Для критиков это было причиной считать книгу Даниила не исторической. Но в 1853 году была обнаружена надпись на угловом камне храма, построенного Набонидасом в Уре, которая гласила: "Да не согрешу я, Набонидас, царь Вавилонский, против тебя. И пусть мое почтение тебя живет в сердце Валтасара, моего первородного и любимого сына".

Из других источников стало известным, что Набодинас большую часть своей жизни прожил в оставке и жил вне Вавилона, а Валтасар правил армией и государством в сотрудничестве со своим отцом и что он сдался Киру. Это событие объясняет, почему Даниил считался "третьим властелином в царстве" ((6,29).

Археологическая заметка

Надпись на стене (25-28). Основание этой стены обнаружено в раскопках. (см. след. стр.).

Падение Вавилона описано Ксенофонтом, Геродотом и Беросусом следующим образом: "Царь Кир изменил течение реки Евфрата в новый канал и руководимый двумя дезертирами вступил в город по сухому дну, а вавилоняне в это время пировали на празднике своих богов".

Недавно обнаруженные записи гласят, что персидская армия, под руководством Гобриаса, взяла Вавилон без бою и что он убил царского сына. Кир вошел в город позже.

Дарий (31), который царствовал в Вавилоне до тех пор, пока не занял престол Кир (6:28; 9:1) в записях не упоминается.

По мнению некоторых он был Гобриасом, упоминаемый в Вавилонских записях победителем Вавилона или, по мнению Иосифа Флавия, Ксерксом-Мидийским, тестем Кира. В то время было обычным явлением иметь вавилонское и родное имя, как было в случае с Даниилом и его тремя друзьями, которым были дфны новые имена (1:7). Был ли Д*рий тестем Кира или только одним из его военачальников, под его руководством произошла победа над Вавилоном. КНР в это время был весьма занят северными и западными войнами и до возвращения Кира Дарий правил Вавилоном, приблизительно около двух лет (538-536 до Р.Х.).

Глава 6. Даниил в львином рву

Даниил занимал пост высокого начальника в Вавилонской империи 70 лет и в это время уже был старым человеком, возможно лет 90. Дарий, победитель Вавилона, немедленно поставил Даниила на высокий пост потому, что Даниил предсказал победу Мидян (5:28). Какое великое почтение за его мудрость, независимость и справедливость. При вс6м этом Даниил в своей личной жизни неуклонно служил Богу (10). Что за вера! Какое дерзновение! Какой мужественный старик!

Чудеса в книге Даниила

В книге Даниила рассказывается о прекрасных событиях. Тем, кому трудно этому верить, мы говорим, что Бог тысячу лет приготовлял Свой еврейский народ, чтобы в идолопоклоническом, языческом мире проявить истинного Бога. Теперь Бог допустил уничтожение Его народа идолопоклонниками. Для окружающего мира казалось, что вавилонские боги сильнее Бога евреев. В Божьей борьбе с идолопоклонством произошел кризис. Наступило время, когда Бог решил во время Вавилонского плена показать, кто есть истинный Бог. Было бы весьма необычайным, если в это время ничего не произошло. Чего то недоставало бы в Библейском повествовании, если бы не произошли эти великие чудеса. Если даже чудеса эти на первый взгляд кажутся весьма невероятными, то было бы еще трудней поверить всем остальным событиям, если бы не было этих чудес.

Наконец евреи, которые с самого начала впадали в идолопоклонство, здесь, в Вавилонском плену, убедились, что их Бог был истинным Богом и с тех пор они больше не впадали в идолопоклонство. Вне сомнения, что влияние это оказали на них чудеса. Чудеса сильно повлияли на царя Навуходоносора и Дария (3:29; 6:26).

Глава 7. Четыре зверя

Видение это является продолжением прочества главы второй. Оно произошло 60 лет ранее. Здесь два аспекта одной величественной исторической схемы-четырех держав и потом Божьего царства. В главе второй они изображены истуканом, у которого голова была из чистого золота, грудь и руки из серебра, чрево и бедра из меди, голени железные, а ноги частью железные, а частью глиняные. Истукан был разбит камнем на куски. А в этой седьмой главе эти же самые державы представлены: львом, медведем, барсом и страшным и сильным зверем.

Обычно эти четыре мировые державы считаются: Вавилоном, Персией, Грецией и Римом (см. гл. 2) и занимают период времени от Даниила до Христа. Четыре животных служат основой воображаемого зверя с семью головами и десятью рогами, согласно Откровения 13 главы.

"Десять рогов" четвертого зверя (24) обозначают десять царств, на которые распалась Римская империя. "Другие рога" (8,20,24,25), имевшие восстать среди десяти рогов, являются соединением барса и овна, по Откровению 13 главы. "Тремя царями", которые будут "уничтожены", думают были Ломбарды, Равенна и Рим, которые были отданы папам с самого начала их временного существования (754 по Р.Х.).

Такое толкование дает нам некоторое понимание мировой истории: Египта, Ассирии, Вавилона, Персии, Греции, Рима и папского Рима. За Римом последовали "десять царств", ровное число, обозначающее, по нашему мнению, контроль мира некоторыми странами. Нечто вроде десятеричного продолжения Римской империи до конца. С тех пор в мире больше не было мировой империи. Наполеон пробовал ее создать, но не сумел. Пробовали и другие, подобно Кайзеру и Гитлеру, но им не удалось.
Пророчество о "другом роге", (8,20,24,25), возможно, относится к антихристу.

Периоды времени в книге Даниила

"До времени и времен и полувремён" (7:25), означает продолжительность другого рога четвертого зверя.

"К концу времени и времен и полувремён" (12:7), означает период времени от Даниила до кони_ времени (12:6).

Выражение "в продолжении времени, времен и полувремён" употребляется в книге Откровения 12:14 и точно означает 42 месяца и 1260дней(Откр. 11:2,3;12:6,14;13:5). Вэтиднибылпопираемсвятой город, в котором пророчествовали два Божьих свидетеля; жена была в пустыне, а оживший зверь был на престоле.

"Две тысячи триста вечеров и утр" (8:14), время, в которое святилище будет попираемо небольшим рогом третьего зверя. Это равняется 2300 дням или 2300 полудням, то есть, 1150 дням, недостающих три с половиной года или половины этого времени.

" 1290 дней" ( 12:11)-время мерзости запустения от начала до конца времени.

"1335 дней" (12:12) есть добавление 45 дней к 1290 дням, ведущих к великому благословению.

"70 недель" (9:24) есть периодом времени от указа восстановления Иерусалима, до явления Мессии. Даниил включает "семь недель" трудных времен (9:25) и "одну неделю", в которую будет предан смерти Христос (9:26,27).

Слово "время" в фразе "времени времен и полувремени" принимается за "год", что равняется три с половиной годам, 42 месяцам или 1260 дням.

Некоторые принимают три с половиной года буквально, другие - день за год (Числ.14:34; Иезек.4:6); 1260 дней, равняющихся 1260 годам. Есть и таковые, кто принимает эти числа в символическом значении, без определенного обозначения времени, например: число семь-символ полноты и совершенства, а три года с половиной-половина семи, как символ несовершенства, то есть, что власть зла будет временной.

Эти периоды времени принимаются в тесной связи в выражением "мерзость запустения", произведенной небольшим рогом третьего зверя(8:13; 11:31), мерзость которого предаст смерти Христа (9:27) и с этого времени начнется счет 1290 дням (12:11). Иисус Христос употребляет это выражение "мерзость запустения", говоря о разрушении Иерусалима римлянами (Матф. 24:15) и о грядущей кончине века.

"Трудные времена", упоминаемые в речи о семи седьминах, в начале первой седьмины, в конце времени 70 седьмин (9:25,27) будут "временем тяжким, какого не было с тех пор, как существуют люди, до этого времени" (12:1). Оно предсказывает "последнее время" (12:4,9,13), а Христос употребил эти слова в двойном значении: предсказывая разрушение Иерусалима и конец мира (Матф. 24:21).

Осквернение храма Антиохом Епифаном продолжалось три с половиной года (168-165 до Р.Х.). Римская война против Иерусалима продолжалась три с половиной года (67-70 после Р.Х.). Римское папство доминировало миром около 1260 лет, от 6-го до 18-го столетия по Р.Х. Магометане овладели Палестиной в 637 году по Р.Х. и их владычество продолжалось около 1260 лет, до перехода контроля правления в руки христиан в 1917 году по Р.Х.

Мы думаем, что ни одно из этих толкований не может исчерпать всего значения знаков времени в пророчестве Даниила. Они могут быть истолкованы буквально, фигуративно и символически. В главном они относятся к историческим событиям, а в второстепенном значении-к другим случаям, но вместе относящихся к пророчеству о последнем времени. Осквернение Антиохом Епифаном Иерусалимского храма и его разрушение Тотем; захват папой церкви-все это может быть символами, предвещающими великую скорбь в дни антихриста. Мы не должны отчаиваться, если не вполне понимаем значения этих пророческих событий, потому что сам Даниил "изнемог и болел несколько дней", не понимая своих видений" (8:27).

Глава 8. Овен и козел

Глава эта содержит дальнейшее предсказание о второй и третьей мировой империи, о которых говорится в главах 2 и 7, Персидской империи и Греческой.

Персидская империя, представленная в 7:5 зверем, похожим на медведя, здесь изображена двурогим овном (3,4), союзом Мидян и Персов.

Греческая империя, представленная в 7:6 четырёхголовым зверем, подобным барсу, здесь изображена быстрым козлом, который шел с запада. У него был один рог между глаз и когда он сломался, то на месте его вышли четыре рога.

Большим рогом был Александер Великий, который покорил Персидскую империю в 331 году до Р.Х. Пророчество об этом было написано в 539 году до Р.Х., 200 лет до его исполнения. Предсказание этой борьбы между двумя мировыми державами и ее исход удивительны тем, что ни одна из них в то время не существовала.

Четыре рога (8:21,22) и четыре головы (7:6) были царствами, восставшими после разделения империи Александра Великого (см. главу 11).

Небольшой рог (9), выросший из четырех, как полагают, означает Антиоха Епифанского (175-164 до Р.Х.), сирийскую ветвь Греческой империи, который прилагал все усилия, чтобы уничтожить еврейскую религию (см. 11:21-35). Повторяемая фраза "конец времени" (17,19) может означать, что подобно Антиоху Епифанскому, в более "отдаленные времена" восстанет разрушитель (26), чтобы омрачить последние дни истории человечества, которого Антнох Епифанский может быть символическим предшественником.

Глава 9. Семьдесят седмиц

Семьдесят лет Вавилонского плена приближались к концу. Муж Гавриил сказал Даниилу в видении, что еще пройдет семьдесят седмиц перед пришествием Христа-Миссии (24,25). Семьдесят седмиц обычно обозначает семьдесят годовых недель (седмиц); семьдесят помножить на семь-получится 490 лет. Здесь как будто бы ангел сказал Дэниилу, что Вавилонский плен продлится 70 лет, а промежуток времени от плена до Христа-Мессии будет в семь раз длинее времени плена.

Число семь и частое повторение семи имеет иногда символическое значение, вместе с тем и действительные факты пророческих предсказаний весьма удивительные, например:
Время (число), от которого следовало считать 70 седмиц (недель), началось от указа восстановления Иерусалима (25). Персидские цари для этой цели издали три указа: в 563 году до Р.Х., в 457 и в 444 году до Р.Х. (см. книгу Ездры). Главный указ из этих трех был издан в 457 году до Р.Х.

Семьдесят седмиц содержит в себе 7 седмиц, 62 седмицы и одну седмицу (25,27). Полное значение "семи седмиц" трудно уразуметь, но 69 седмиц (включая 7), равняется 483 дням, и если принять день за год, согласно Иезекниля 4:6, то будет 483 года.

Эти 483 года считаются временем от указа восстановления Иерусалима, до прихода "Христа Владыки" (25). Указ восстановления Иерусалима был издан в 457 году до Р.Х. Прилагая 483 к 457 до Р.Х. получается 26 по Р.Х и совпадает с годом крещения Иисуса Христа и Его выступлением на служение. Это самое замечательное исполнение пророчества Даниила, вплоть до одного года.
Через три с половиной года Иисус Христос был распят, то есть, "в половине одной седмицы Он был предан смерти, чтобы покрыто было преступление, запечатаны были грехи и заглажены беззакония и чтобы приведена была правда вечная" (24,26,27).

Итак, Даниил не только предсказал время прихода Мессии- Христа, но и продолжительность Его общественного служения и Его искупительную смерть за грехи мира.
Некоторые думают, что Бог задержал хронологический счет времени со смертью Христа, пока Израиль находится в рассеянии и что последняя половина "седмицы" сохраняется под конец времени.

Список пророчеств Даниила ,

Четыре царства и вечное царство Бога (гл. 2). Болезнь Навуходоносора и его выздоровление (гл. 4). "Четвертое царство", "десять рогов" и "небольшой рог" (гл. 8). Волнения в Святой Земле в период между Заветами (гл. 11). Признаки конца времени (гл. 12).

Глава 10. Князья народов

Это последнее видение(гл. 10,11,12) было открыто Даниилу спустя два года после возвращения евреев в Палестину (534 до Р.Х.). Бог приоткрыл завесу и показал Данилу нечто реальное в невидимом мире - борьбу, которая велась между сверх человеческими силами, добром и злом для того, чтобы управлять намерениями народов, в особенности тех, которые старались защищать Божий народ. Михаил был князем (ангелом-хранителем) Израиля (13:21). Неизвестный князь вел разговор с Даниилом. Греция имела своего князя (20), а так же Персия (13,20). Кажется, что Бог этим хотел показать Даниилу некоторых из Его секретных деятелей, способствующих возвращению Израиля. Один из Его князей помогал Дарию (11:1). В этой главе видна их заинтересованность судьбами Израиля, а в Откровении-судьбами церкви. В Откровении 12:7-9 Михаил и его ангелы воюют против сатаны и его ангелов. В послании к Ефесянам 6:12 говорится, что силы невидимого мира являются главными противниками, с которыми христиане вынуждены бороться. Во время рождения Христа происходила большая активность ангелов. Иисус Христос верил в ангелов (см. Матф. 4:11).

Глава 11. Цари, северный и южный

Главы 2,7,8,9,11 содержат предсказания о четырех царствах и событиях, от Даниила, до Христа и, кажется, имеют отношение и к позднейшим мировым державам и событиям от Христа и до конца мира. Ниже следует набросок мировой истории, охватывающий тот период времени:

Вавилонская империя (606-536 до Р.Х.).
Персидская империя (606-536 до Р.Х.).
Греческая империя, с ее четырьмя подразделениями (331-146 до Р.Х.).
Антиох Епифаний, осквернение Иерусалима (175-164 до Р.Х.).
Римская империя (146 до Р.Х.-400 по Р.Х.).
Папство, как мировая держава, с 6-го -18-ое столетие.
Владение магометанами Святой Земли, с 7-го-20-ое столетие.
Мировая скорбь и воскресение в "конце времени".

Эти предсказания последовательны в объяснении их деталей. В главе 2 есть общее заявление, что в промежутке времени от Даниила, до дней Мессии, будет четыре мировых державы. В главе 7 содержатся подробности описания четырех держав. В главе 8 есть подробности описания второй и третьей державы. В главе 11 больше подробностей о третьей державе.

Третьей державой была Греческая, основанная Александром Великим в 331 г. до Р.Х. На его смертном одре она была разделена между его генералами следующим образом: на Грецию, Малую Азию, Сирию и Египет. В этой главе сирийские цари названы "северными царями, а египетские цари названы "южными царями". Предсказание Даниила о происхождении этих царей было сделано 200 лет до появление этих царей. Его детальное предсказание событий является необычайным явлением, идущим параллельно с последующей историей. Глава И есть заранее написанная междузаветная история. Ниже следует перечень событий, соответствующих предсказаниям каждого стиха:

"Три персидских царя" (2): Кир, Камбиз, Дарив Гистапс. "Четврртый царь Ксеркс, самый богатый и сильный из персидских царей, вторгся в Грецию, но был разбит при Саламине (480 до Р.Х.).

"Сильный царь" (5): Александр Великий. "Четырехкратное разделение его царства (4): Греция, Малая Азия, Сирия и Египет.

"Южный царь" (5): Птоломей 1 Египта. "Один из его князей": Селевк Никатор, бывший при армии Птоломея 1, стал царем Сирии, весьма сильным наследником Александра.

"Дочь" (6); Борение, дочь Птоломея 2, была выдана замуж за Антиохия 2, а затем умерщвлена.
"Отросток от ее корней" (7): Птоломей 3, брат Беренисы, в отмщение сделал набег на Сирию и достиг блестящей победы (8).

"Два сына" (10): Селевк и Антиох 3 (11,13). Птоломей 4 победил Антиохия 3 с большими потерями в битве у Рафии, около Египта в 217 г. до Р.Х. (13): Антиох 3, после 14лет, вернулся с большой армией и начал снова войну с Египтом. (14): евреи помогли Антиоху. (15): Антиох победил египетскую армию. (16): Антиох покорил Палестину. (17): Антиох выдал дочь Клеопатру замуж за Птоломея 5, с предательским намерением, надеясь через нес овладеть правлением Египта. Но она оказалась верной своему мужу (18,19). После этого Антиох вторгся в Малую Азию и Грецию и был разбит римской армией около Магнезии в 190 г. до Р.Х. Он вернулся в свою землю и был убит.

"Презренное лицо" (21-35): Антиох Епифан (21): Узурпатор, он получил престол обманом (22-25). Стал правителем Египта, частично силой и частично обманом (26). Птолемей 6, сын Клеопатры, племянник Антиохия, был поражен предательством своих подчиненных (27): Прикрываясь дружбой Антиох и Птолемей между собой поступали нечестно. (27): Вернувшись из Египта Антиох напал на Иерусалим, и убил 80 ОМ) жителей, увел в плен 40 000 и продал 40 000 евреев в рабство. (29): Антиох опять вторгся в Египет, но римский флот понудил его отступить. (30,31): Он излил свой гнев на Иерусалим и осквернил храм (32). Ему в этом помогли евреи отступники. Героические подвиги Маккавейских братьев.

А что касается стихов в 36-45, то они могут относится к Антиоху Епифану? Возможно к магометанскому владению Святой Земли? Или все три?

Глава 12. О конце дней

Даниил заканчивает набросок эпох и событий мировой истории с устремлением к концу дней (4,9,13). И тогда наступит время тяжкое, какого не было с тех пор (1). Затем последует воскресение мертвых и вечная слава не купленных святых (2,3).

"Время тяжкое, какого не было с тех пор" (1) можно применить к нашему поколению: мучения, страдания и уничтожение целых народов демоническими правителями, не уступят преступлениям Антиоха и 'Гита, римских императоров и времен инквизиции, несравнимых во всей истории.

"Многие прочитают ее и умножится видение" (4). Предсказание это будет характерным для последнего времени. Оно применимо к нашему времени и роду, как ни к кому другому. Поезда, автомобили, пароходы, аэропланы, книги, газеты, радио стали средствами как передвижения так и распространением знания и информации, никогда ранее не приходившего на мысли.

А теперь ко всему этому человек изобрел ядерное оружие, которое производит ужас в сердцах людей до такой меры, что приходится задумываться, не живем ли мы в дни предсказанные Христом, предшествующие Его второму пришествию. "И будут знамения в солнце и луне и звездах, а на земле уныние народов и недоумение; и море восшумит и возмутится; люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную, ибо силы небесные поколеблются" (Лук.21:25,26).


ИСХОД

КНИГА ЕККЛЕСИАСТА
ИЛИ
ПРОПОВЕДНИКА

Суетность земной жизни
Без надежды на бессмертие
Доказанная на опыте Соломона

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12)

Автор книги, Соломон, был прославленным и весьма сильным мировым царем своего времени. Он был известен по своей мудрости, богатству и литературных достижениях (см. 3 Царств 4 и 9)

Суета сует, все суета

Слова эти определяют содержание книги. Автор пробует дать философский ответ, как лучше жить в суетном мире. Книга содержит много мыслей превосходящей красоты и глубокой мудрости. Все же, преобладающей мыслю книги является невыразимая меланхолия, так резко отличающаяся от книги Псалтирь.

Отец Соломона Давид, в его постоянных и трудных стараниях устроить царство, всегда восклицал: Радуйтесь! Радостно пойте песнь Господу! Соломон же, сидя в полной безопасности на престоле, который Давид утвердил, окруженный богатством, славой, обилием, силой, в неописуемой роскоши, был единственным человеком во всем мире, кого люди могли бы считать счастливым. Но он постоянно повторял: все в мире суета. Книга Притчей, написанная Соломоном в его преклонных летах, делает впечатление, что Соломон не был счастливым человеком. Слово "суета" в книге повторяется 37 раз.

Вечность

Слово вечность может быть ключевым словом этой книги (3;11). Вечность в человеческом сердце. В тайниках своей души человек томится о вечности. Но в то время Бог не открыл людям много о вечности.

В разных местах Ветхого Завета есть намеки и проблески вечной жизни, о чем Соломон имел очень мутное представление. Христос открыл нам жизнь и бессмертие (2 Тим. 1:10). Своим воскресением из мертвых Христос дал миру верное доказательство существования жизни после смерти, Конечно, Соломон, живший 1000 лет до Христа, не имел такой уверенности в загробную жизнь, которую принес миру Христос.

Все же Соломон сделал очень хорошее определение временной жизни в ее наилучшем состоянии. Он пришел к этому определению не мечтой, а практическим опытом. Он как будто бы поставил этот опыт главной целью его жизни. Поэтому книга Екклесиаста, став результатом этих опытов, говорит с невыразимой страстью, что все в мире суета и томление духа.

Может ли такая книга быть Божьим словом?

Книга Екклесиаста содержит в себе Божье свидетельство. Не все мысли Соломона бьпи Божьими мыслями (см. 3 Царств 11), но главные, очевидные сами по себе, исходят от Бога. Бог дал Соломону мудрость и неограниченную возможность делать наблюдения и исследования всего, происходящего в земной жизни. И после многих наблюдений и опытов Соломон пришел к заключению, что в общем человечество имеет очень мало подлинного удовольствия в жизни. В своей личной жизни Соломон обнаружил невыразимое желание чего то больше, кем он был. Поэтому книга Екклесиаста является как бы воплем и желанием всего человечества найти Спасителя.

С приходом в мир Христа эти поиски человечества исполнились. Суетность сошла со сцены жизни. Она больше не существует. В мир пришла радость, мир, счастье. Христос никогда не употребил слова суета. Он всегда говорил и учил о радости, даже под тенью Своего креста. Слово радость является ключевым словом Нового Завета. Во Христе человечество обрело желаемого всех веков; жизнь, полную с избытком, радостную, славную жизнь.

Главы 1,2,3,4. Все суета

В мире, где все проходит и не удовлетворяет, Соломон решил найти ответ на вопрос: какая цель жизни в таком мире? Мир бессконечной монотонности. Соломон испытывает суетность, пустоту и бесцельность во многих своих делах и занятиях. Даже мудрость, которую он так высоко ценил и старался ею обогатится, принесла ему разочарование. Поиски в жизни удовольствий казались ему погоней за ветром. И вся жизнь становилась невыносимой по причине постоянного беззакония и жестокости человечества.

Главы 5-10. Разные притчи

Рассыпанные по всей книге, с различными заключениями, они составляют главную тему книги. Притчи были излюбленной формой сочинений Соломона. У него была одна тысяча женщин (3 Царств 11:1-11). Можно догадываться, читая 7:26-28, что у него были трудности, чтобы вести порядок с неверующими женщинами его царского двора.

Главы 11,12. Ответ Соломона

Соломон отвечает на вопрос; что доброго человек может сделать в мире суеты? Его ответы рассыпаны по всей книге, но главный ответ он суммирует в конце книги: ешь, пей, веселись, делай доброе, радуйся жизнью с твоей женой, делай все, что смогут твои руки, а больше всего -- бойся Бога и помни день последнего Божьего суда. Несмотря на некоторые противоречия в поведении человека, все же Соломон не сомневается в существовании Творца и Его правосудии. Имя Бога упоминается во всей книге не менее 40 раз.


ИСХОД

ЕЗДРА

НЕЕМИЯ

ЕСФИРЬ

Возвращение из плена. Восстановление Иерусалима

Эти три книги являются заключительной частью Ветхозаветной истории. Они говорят о возвращении еврейского народа из Вавилона, отстройки храма и города Иерусалима и восстановления национальной жизни еврейского народа на его родине. Период этот охватывает около ста лет (536 -- 432 до Р.Х.). Последних три малых пророка: Аггей, Захария и Малахия жили и служили в это время еврейского восстановления.

Два особых периода:

536 -- 516 до Р.Х. Двадцать лет, во время которых, под управлением начальника Зоровавеля и священника Иисуса, был восстановлен храм (Езд. 3-6). К этому периоду относятся пророки Аггей и Захария.
457 -- 432 до Р.Х. 25 лет, во время которых, под руководством губернатора Неемии и священника Ездры, были восстановлены и укреплены стены Иерусалима. К этому времени относится служение пророка Малахии.

Ездра описывает оба периода.

Неемия описывает только второй период.

В книге Есфирь описаны события, которые произошли в промежутке между этими двумя периодами.

Три возвращения из плена:
563 до Р.Х. Под руководством Зоровавеля из плена вернулось 42 360 евреев, 7 337 слуг, 200 певцов, 736 лошадей, 245 мулов, 435 верблюдов, 6 720 ослов и 5 400 золотых и серебряных сосудов.

457 до Р.Х. Под руководством Ездры вернулось 1 754 мужчин, 100 талантов золота и 750 талантов серебра. А о том, сколько вернулось женщин и детей ничего не сказано. Путешествие это продолжалось 4 месяца.

444 до Р.Х. Областеначальник Неемия с военной охраной отправился отстраивать и укреплять Иерусалим на государственный счет.

Хронология восстановления храма, стен и города:

536 до Р.Х. 49 897 человек вернулось из Вавилона в Иерусалим.
536 до Р.Х. В седьмом месяце они закончили постройку жертвенника и начали жертвоприношения.
535 до Р.Х. Начался ремонт храма и был приостановлен.
520 до Р.Х. Работа возобновилась Аггеем и Захарией.
516 до Р.Х. Ремонт храма закончен.
478 до Р.Х. Есфирь избрана царицей Персии.
457 до Р.Х. Ездра отправляется из Вавилона в Иерусалим.
444 до Р.Х. Неемия восстанавливает стены Иерусалима.
432 до Р.Х. Неемия возвращается обратно в Вавилон.
Израиль был пленен Ассирией в 721 г. до Р.Х.
Иуда был пленен Вавилоном в 606 г, до Р.Х.
Декрет освобождения был издан Персией в 536 г, до Р.Х.

Персидская империя

Государственная политика ассирийских и вавилонских царей в то время состояла в том, чтобы выселять все побежденные ими народы из их земель и рассеивать их среди других народов. Персидские же цари делали обратное. Они с течением времени старались своих пленников возвращать в их земли. Персы в этом отношении были более гуманны, чем ассирийцы и вавилоняне.

Одним из первых декретов после своего восшествия на престол, персидский царь Кир, в первый год своего царствования, издал указ, чтобы возвратить плененных евреев в их землю.

Персия представляла из себя плоскую возвышенность на нижнем восточном конце Евфрато-Тигрской долины. Персидская империя в это время была самой обширной страной, простираясь в восточном
направлении к Индии и в западном до Греции. Ее столицами были Персеполис и Сузы. Ее цари иногда жили в Вавилоне. Она была мировой империей на протяжении 200 лет (536 -- 331 до Р.Х.).

Персидские цари:

Кир (535 -- 529 до Р.Х.). Он покорил Вавилон(536 до Р.Х.). Сделал Персию мировой державой. Отпустил евреев на родину во исполнение пророчества пророка Исаии (см. стр. 305,30б).

Камбиз (529 -- 522до Р.Х.). Полагают, что он был "Артаксерксом", упоминаемым в книге Ездры 4:7,11,23, который приостановил работу над храмом.

Дарий 1 (Хиштаспес) (521 -- 485 до Р.Х.). Дал повеление закончить храм (Ездра 6). Сделал инскрипцию Бегистунского камня (см. стр. 51) .

Ксеркс (Агасурус) (485 -- 465). Прославился в войне с Грецией. Женился на Есфири (см. стр. 245). Мардохей был его первым министром.

Артаксеркс 1(Лонгиман) (465 -- 425 до Р.Х.). Был весьма благосклонным к евреям. Поручил Неемии, своему виночерпию, заняться восстановлением Иерусалима.

Ксеркс 2 (424). Дарий 2 (Нотиус) (423 -- 405). Артаксеркс 2 (Мнемнон) (405 -- 358). Артаксеркс 3 (Охос) (358 -- 338). Арсес (338-335).

Дарий 3 (Кодоман) (335 -- 331). Он был побежден Александром Великим (331 до Р.Х.) при Арбеллах, около Ниневии. Здесь пала Персидская империя и началась Греческая империя и могущество Персидской империи перешло из Азии в Европу.


ИСХОД

ЕСФИРЬ

Избавление евреев от уничтожения

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10)

Евреи вернулись из Вавилона в Иерусалим в 536 г. до Р.Х.
Храм был восстановлен в 536-516 гг. до Р.Х.
Есфирь, еврейка, стала царицей Персии в 478 г, до Р.Х.
Есфирь спасла еврейский народ от уничтожения в 473 г. до Р.Х.
Ездра вернулся из Вавилона в Иерусалим в 457 г. до Р.Х.
Неемия восстановил стены Иерусалима в 444 г, до Р.Х.

Есфирь появилась на сцене еврейской истории 40 лет после восстановления храма и 30 лет перед восстановлением Иерусалимских стен.

Хронологически книга Есфирь следует после книги Неемии, но описанные в ней события предшествуют книге Неемии на 30лет. Есть предположение, что Есфирь поддерживала Неемию в его работе. Ее замужество за царем Артаксерксом дало евреям великое преимущество. Трудно представить, что могло бы случиться с еврейским народом, если бы не посредничество и заступничество Есфири. Если бы не ее влияние, Иерусалим не был бы восстановлен и все в мире было бы по иному.

В книге Есфирь рассказывается о весьма важном историческом событии, а не только урок морали. В ней сказано, как еврейский народ избавился от уничтожения сейчас же после Вавилонского пленения. Если бы еврейский народ был уничтожен 500 лет до рождения Христа -- это произвело бы великую перемену в судьбах мира: не было бы еврейского народа, не было бы Мессии, был бы лишь погибший мир. Эта прекрасная еврейская девица в далекую старину, не давая себе в том отчета, сыграла весьма важную роль в приготовлении пути для грядущего Спасителя мира.

Глава 1. Устранение царицы Астины

Артаксеркс, который правил Персией в 485 -- 465 гг, до Р.Х. был одним из видных монархов древнего мира. Великий пир, о котором говорится в этой главе, по сведениям, полученным из надписей, был подготовкой к военной экспедиции против Греции, в которой произошли бои в Термопиле и Саламисе в 480 г. до Р.Х. Артаксеркс устранил жену свою Астины в 478 г, до Р.Х., когда вернулся с похода против Греции (1:3; 2:16).

Археологическая заметка

Престольный город Сузы (2). Город Сузы, расположенный на расстоянии 300 км на восток от Вавилона, был зимней резиденцией персидских царей. Местонахождения города было определено Лофтусом в 1852 г., который обнаружил надпись царя Артаксеркса 2 (405 -- 358 до Р.Х.): "Мой предок Дарий построил этот дворец в прежнее время. Во время царствования моего деда Артаксеркса 1 дворец сгорел, но я его восстановил".

Дворец этот был резиденцией Дария, который дал указ строить Иерусалимский храм, а так же Артаксеркса, мужа Есфири и Артаксеркса 1, давшего повеление для Неемии восстановить Иерусалим.

Некто Делафау, француз, продолжал раскопки в 1884-86 гг. и точно нашел в развалинах "царские ворота" (4;2), "внутренний двор" (5:1), "внешний двор" (6:4), "сад при дворце" (7:7) и даже одну из игральных костей -- жребий, пур, пурим (3:7).

Глава 2. Есфирь становится царицей

Царь Артаксеркс умер через 13 лет. Вне сомнения, что Есфирь дожила до царствования своего пасынка Артаксеркса и будучи вдовствующей царицей имела особое влияние в дни Ездры и Неемии.

Главы 3,4,5,6,7. Декрет Амана

"Чтобы убить, погубить и истребить всех Иудеев, малого и старого, детей и женщин, в один день, в тринадцатый день двенадцатого месяца, то есть месяца Адара и имения их разграбить" (3:12,13). Событие это было на 12 году царствования Артаксеркса (3:7). Есфирь уже была 5 лет царицей.

Когда Есфирь стала ходатайствовать о своем народе, царь весьма благосклонно отнесся к ее просьбе(5:3), несмотря на то, что она была его женой уже пять лет Это говорит о том, что он ее уважал.

Последствия этого события были таковы, что Аман был повешен, а его имение отдано Мардохею, двоюродному брату Есфири. В книге Есфирь имя Бога не упоминается вероятно потому, что книга была переписана с персидских источников. Все же Божья забота о Своем народе нигде так не очевидна, как в этой книге.

Главы 8,9. Избавление. Праздник Пурим

Так как персидские законы не изменялись (8:8; Дан. 6:15), поэтому указ о истреблении евреев нельзя было изменить. Но Есфирь убедила царя издать другой закон, который дал право евреям защищаться от всех нападающих на них, чем они и воспользовались. Таким образом Есфирь спасла еврейский народ от уничтожения. Есфирь, как женщина, сочетала в себе красоту и мудрость. Мы уважаем ее за патриотизм и смелые подвиги. Таково было начало праздника Пурим, который евреи соблюдают по настоящее время.

Глава 10. Величие Мардохея

"Ибо велик был Мардохей в доме у царя и слава о нем ходила по всем областям, так как этот человек, Мардохей, поднимался выше и выше" (9:4; 10:3). Событие это произошло в дни Артаксеркса, величественного монарха Персии. Его первым министром был еврей, а любимая жена еврейка -- они были разумом и сердцем персидского двора. Они оба способствовали в работе Ездры и Неемии. Подобно Иосифу в Египте и Даниилу в Вавилоне, Есфирь отличилась в Персии.


ИСХОД

ЕЗДРА

Возвращение из плена. Ремонт храма закончен. Путешествие Ездры в Иерусалим.

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10)

Полагают, что Ездра был автором своей книги.

Глава 1. Провозглашение Кира

Последних два стиха 2 Паралипоменон одинаковы с первыми двумя стихами книги Ездры, возможно потому, что в начале они составляли одну книгу. Разрешение евреям вернуться в Иерусалим было провозглашено скоро после того, как пророк Даниил объявил значение написанного на стене. Надпись гласила, что Вавилон падет в руки персов, что и случилось в ту же самую ночь (Дан. 5:25-31). Возможно, что Даниил показал Дарию исполнившиеся пророчества (Иер. 25:11,12; 29:10), а так же пророчество Исаии, который 200 лет ранее назвал Кира по имени, указав, что во время его царствования евреи возвратятся в свою землю и восстановят Иерусалим (Ис. 44:26-28; 45:1,13). Не удивительно, что царь Кир имел такое высокое почтение к еврейскому Богу (3).

Глава 2. Перепись вернувшихся из плена

Число вернувшихся из плена было 42 360, кроме слуг (64,65). Из общего числа перечисленных недостает 11 000 человек. Эти 11 000, очевидно, были беженцы из других колен, не принадлежащие Иуде. Колено Ефраима и Манассии упоминается в ! Пар. 9:3, а также "Израиль" упоминается в Ездра 10:25. Словом "весь Израиль" определяются все вернувшиеся (2:70; 6:17; 8:35). 12 тельцов и 12 козлов были принесены в жертву за "всего Израиля". Из этого видно, что к возвращающимся пленникам Иуды по пути домой, присоединялись и другие колена. Событие это помогло нам лучше понимать, почему в Новозаветное время о евреях говорилось как о "12 коленах" (Лук. 22:ЗО; Деян. 26:7; Иак. 1:1).

Глава 3. Закладки основания храма

В седьмом месяце первого года по возвращению из плена евреи соорудили жертвенник и отпраздновали праздник Кущей с великой радостью и благодарностью Богу. Во второй месяц следующего года, когда полагалось основание храма, весь народ восклицал громогласно, славя Господа за то, что положено основание дома Господня. "Впрочем многие из священников и левитов, и глав поколений, и старики, которые видели прежний храм, при основании этого храма пред глазами их, плакали громко". Таким незначительным казался им этот храм против прежнего. "Зоровавель" (2) правитель (Агг. 1:1), был внуком царя Иехонии, который был отведен в Вавилон (1 Пар. 3:17-19). По наследству он был царем, если бы не разрушилось царство, Оказывая ему честь, царь Кир назначил его правителем Иудеи.

Глава 4. Постройка храма остановлена

Когда постройка храма и стены начала подвигаться вперед(16), то народы, занимавшие еврейские земли и их соседи, начали протестовать и различными интригами и запугиваниями сумели задержать работу на 15 лет до начала царствования царя Дария.

Главы 5,6. Окончание постройки храма

Царь Дарий был дружелюбным к евреям и на 2 году его царства (520 до Р.Х.), 16 лет после возврата евреев из плена, благодаря ободрению со стороны пророков Аггея и Захарии, работа постройки храма возобновилась. Скоро после указа Дария храм был закончен с разрешением Дария пользоваться средствами из царской казны. Через 4 года (520 -- 516) работа была закончена и с великим торжеством было сделано открытие храма.

Известный Бегистунский камень, ставший ключом для раскрытия древнего вавилонского языка (см. стр. 51) был написан в том же самом году, когда была закончена постройка храма, при том же царе Дарии.

По некоторым неизвестным причинам после постройки храма работа по восстановления города затянулась на следующих 70 лет.

Главы 7,8. Ездра отправляется в Иерусалим

Путешествие это было в 457 г. до Р.Х., во время царствования Артаксеркса, который был пасынком царицы Есфири, около 60 лет после постройки храма, 80 лет после возвращения евреев в Иерусалим. Сам Ездра был священником. Он приходил учить народ Иудейский закону Божьему, украсить храм и установить храмовые богослужения.

Главы 9,10. Смешанные браки

По приходе в Иерусалим Ездра впал в великое уныние при виде того, что происходило в среде народа Иудейского. Народ, священники, левиты, князья и правители продолжали практиковать смешанные браки с языческими соседями. Бог не раз запрещал евреям смешиваться с идолопоклонниками, так как они вводили евреев в идолопоклонство, а это и было причиной их пленения. Бог посылал к ним пророков одного за другим и наказание за наказанием, а в конце отдал их на порабощение, которое почти уничтожило их, как народ. А теперь небольшой исправленный остаток вернулся в свою землю и сразу же начали смешиваться браками с идолопоклонниками. Средства, предпринятые Ездрой, чтобы избавить их от чужеземных жен, нам могут казаться очень жестокими, но они были успешными. Евреи, которые до пленения были идолопоклонниками, были исправлены и до настоящего времени воздерживаются от этого обычая.

Ездра помог провести и другие реформы, о которых записано в книге Неемии. Предание говорит, что он положил начало богослужений в синагогах и был руководителем "Великой синагоги" (см. стр. 410).


ИСХОД

ИЕРЕМИЯ

Последняя Божья попытка спасти Иерусалим

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28) (29) (30) (31) (32) (33) (34) (35) (36) (37) (38) (39) (40) (41) (42) (43) (44) (45) (46) (47) (48) (49) (50) (51) (52)

Иеремия жил через сто лет после Исаии.
Исаия сберег Иерусалим от Ассирии.
Иеремия старался спасти Иерусалим от Вавилона, но не смог.

Иеремия был призван в пророки в 626 г. до Р.Х. Иерусалим был частично разрушен в 606 г. до Р.Х., еще более развален в 597 г. и окончательно сожжен в 586 г. до Р.Х. Иеремия жил в эти ужасные сорок лет упадка монархии и смертельной агонии народа. Он был убит горем, смотря как Бог применял последние лопытки спасти святой город, который был фанатически привязан к идолам. Еслы бы народ покаялся в своих грехах, Господь спас бы их от Вавилона.

И так, как во время служения Исаии угрожала Иерусалиму Ассирия, так во время служения Иеремии угрозой был Вавилон.

Внутреннее положение

Северное царство и значительная часть Иудеи уже пали. Они потерпели поражение за поражением и остался только Иерусалим. Несмотря на постоянные предупреждения пророков, они
погружались все ниже и ниже в идолопоклонство и беззаконие. Час окончательного падения приближался. Международная обстановка Борьба за мировое верховенство началась с трех сторон: со стороны Ассирии, Вавилона и Египта. Ассирия, расположенная в Северо -- Евфратской долине, со своей столицей Ниневией, правила миром 300 лет, а теперь начала терять свою мощь. Вавилон, в Южно -- Евфратской долине, начал сильно укрепляться. Египет, расположенный в долине Нила, 1000 лет до этого был мировой державой, затем ослабел, а теперь опять становился сильным. В
половине служения Иеремии Вавилон победил своих противников в этой борьбе. Он покорил Ассирию в 607 г. до Р.Х. и спустя два года разбил Египет в Карчемисской битве (605 г. до Р.Х.) и 70 лет правил миром, в те 70 лет Израильского пленения.

Проповедь Иеремии

Двадцать леть до исхода этой борьбы, с самого начала, Иеремия настоятельно говорил, что Вавилон будет победителем. В своих постоянных и скорбных предупреждениях о согрешениях Иуды, пророк высказывает следующее:
1. Иуда будет побежден Вавилоном.
2. Если Иуда отступит от своего беззакония, у Бога найдутся способы спасения Иуды от разрушения Вавилоном.
3. Позже, когда всякая надежда на покаяния Иуды исчезла, если даже по политическим соображениям Иуда подчинится Вавилону, Бог сохранит его.
4. Иуда восстанет после своего поражения и будет править миром.
5. Вавилон, победитель Иуды, сам будет побежден и больше никогда не восстанет.

Смелость Иеремни

Иеремия неотступно советовал Иерусалиму подчиниться вавилонскому царю, по этой причине враги Иеремии обвиняли его в измене. Навуходоносор вознаградил Иеремию за эти советы своему народу сохранением его жизни и даровал ему почетное место при вавилонском дворце (39:12). Но Иеремия не перестал усиленно говорить о том, что царь Вавилона совершил гнустное преступление, уничтожая Божий народ и за это Вавилон, в свое время, будет опустошен и останется таким навсегда (см. главы 50,51).

Иудейские цари, современники Иеремии

Манассия (697-642 до Р.Х.). Царствовал 55 лет. Весьма нечестивый (см. 2 Пар. 33). Иеремия родился во время царствованияя Манассии.
Амон (641-640 до Р.Х.). Царствовал 2 года. Долгое и нечестивое царствование его отца Манассии предрешило падение Иуды.
Иосия (639-608 до Р.Х.). Царствовал 31 год. Благочестивый царь. Произвел большие реформы. Иеремия начал свое пророческое служение на 13 году царствования Иосии. Реформы Поспи были наружными, а в сердце своем народ оставался преданным идолам.
Иоахаз (608 до Р.Х.). Был на престоле всего 3 месяца. Уведен в Египет.
Иоаким (608-597 до Р.Х.). Царствовал И лет. Открытый идолопоклонник. Явно противился Богу и был большим врагом Иеремии.
Нехония (597 до Р.Х.). Царствовал 3 месяца. Уведен в плен Навуходоносором.
Седекия (597-586 до Р.Х.). Царствовал 11 лет. Был в дружественном отношении с Иеремией, слаб в правлении государством, будучи под сильным влиянием лукавых людей.

Перечень событий во время Иеремии

627 до Р.Х. Иосия начал свои реформы. (см. 2 Пар. 34.). 626 до Р.Х. Призвание Иеремии на служение. 626 до Р.Х. Набег Скифов. (см. Иеремии 4.). 621 до Р.Х. Обнаружение книги закона. Великая реформация Иосии. (4 Царств 22,23.). 608 до Р.Х. Смерть Иосии у Мегиддо от руки египтян.
607 до Р.Х. Ниневия разрушена Вавилоном. (Возможно в 612 до Р.Х.).
606 до Р..Х. Вавилон покорил Иуду. Первое пленение. 605 до Р.Х. Битва у Кархемиса. Вавилон разбил Египет. 597 до Р.Х. Пленение Иехонии. 593 до Р.Х. Седекия посещает Вавилон. 586 до Р.Х. Иерусалим сожжен огнен. Временное прекращение царства Давида.

Пророки, современники Иеремии

Иеремия был ведущим пророком в кругу других пророков во время разрушения Иерусалима.
Его сотрудник, священник Иезекниль, моложе его годами, проповедовал в Вавилоне среди пленных ту же самую проповедь, которую Иеремия возвещал в Иерусалиме.
Пророк Даниил был царского происхождения. Он пророчествовал во дворце Навуходоносора.
Аввакум и Софония помагали Иеремии в Иерусалиме. Наум в это же самое время предсказал падение Ниневии. Авдия в это же время предсказал разрушение Едома.

Хронология Книги Иеремии

Некоторые пророчества Иеремии относятся к определенному временила некоторые из них не обозначены временем. Обозначенные временем следующие: Во время Косин: 1:2; 3:6; во время Иоакима: 22:7; 25:1; 26:1; 35:1; 45:1; во время Седекии: 21:1; 24:1,8; 27:3,12; 28:1; 29:3; 32:1; 34:2; 37:1; 38:5; 39:1; 49:34; 51:9; в Египте: 43:7,8; 44:1.
Из этого видно, что книга не составлена в хронологическом порядке. Некоторые позднейшие пророчества записаны в начале книги, а более ранние-позже. Пророчества эти передавались устно и, возможно, были повторяемы годами позже перед тем, как Иеремия записал их. Составление пророческой книги было большим и громоздким делом. Писали в то время на пергаменте из овечьей или козьей кожи и длинные свитки свертывались на деревянные ролики. Возможно, что это была одна из причин неорганизованности книги Иеремии. Записав событие или разговор, пророк мог припомнить более ранние события, которые он записывал опять, не указывая времени их происшествия, лишь бы заполнить место в свитке.

Глава 1. Призвание Иеремии

Иеремия был призван на весьма тяжелый и неблагодарный труд. Подобно Моисею (Исх. 3:11; 4:10*, он неохотно принял это служение. Случилось это в молодости "я молод", возможно ему было тогда 20 лет. Его дом вАнафоре(1)был в расстоянии 4 км на северо-восток от Иерусалима. Теперь он называется "Агата", что значит "кипящий котел" (13), что имеет отношение к вавилонской армии. Вступительное пророчество: разрушение от руки Вавилона*).

Глава 2. Отступничество Израиля

Пылкими и страстными увещаниями Иеремия предупреждает Израиля и сравнивает его с обрученной невестой, которая оставила своего жениха и очутилась в среде развратных мужчин на положении блудницы.

Глава 3. Иуда в худшем состоянии, нежели Израиль

В глава 2 под "Израилем" разумеется весь народ. Сюда включается и Северное царство, которое 300 лет тому назад отделилось от Иуды и 100 лет до настоящего времени было уведено ассирийцами в плен. Не приняв во внимание падение Израиля, Иуда не только не покаялся, но при нечестивом царе Манассии еще глубже погрузился в развращение. Объединение Иуды с Израилем предсказано в 17,18 и в 50:4,5; Осия 1:11. В 20 стихе иносказательно говорится об Израиле, как блудной жене.

Глава 4. Опустошение Иуды приближается

В главе 4 описывается наступление вавилонской армии, которая разрушила Иерусалим в 606-586 до Р.Х. Возможно, что описание это относится и к нашествию скифов, предшествовавшему вавилонское.

Нашествие скифов

В год призвания Иеремии (626 до Р.Х.) неисчислимие толпы варваров с севера терроризировали юго-западную Азию. Они нанесли решительный удар для разваливающейся Ассирийской державы. О них Ровлинсон сказал так: "Прорвавшись через ущелья Кавказа, откуда они вышли и куда направлялись, никто не знал. Орда за ордой скифов покрыли богатые равнины юга. Они пришли, как саранча, бесчисленные, непобедимые и покрыли землю, как сад, а оставили ее после себя пустыней. Они не щадили ни пола, ни возраста, жестоко уничтожая население, а при наилучших условиях, уводили их в плен. После них поля были опустошенными, селения и жилища сожжены огнем и вся страна представляла пустыню". Их зверства напоминали зверства гуннов.

Глава 5. Всеобщее падение Иуды

Нет ни одного праведного (1), прелюбодейны, даже среди женатых "каждый из них ржет на жену другого" (7,8). Они пренебрегали словами пророка (12), предавшись обману, насилию, грабежу (26-28). Сжились с неправдой даже в правительстве (30,31). Больше о лжепророках (30) сказано в 23 главе.

Глава 6. Разрушение идет с севера

Пророк ясно видит разрушение Иерусалима от руки вавилонских захватчиков (22-26), которое поизошло при его жизни. Он несколько раз повторяет, что самым верным средством избавления для Иерусалима от погибели было бы покаяние (16-19).

Глава 7. Покаяние - единственная надежда на избавление

Сильным призывом к покаянию, основанным на Божьем обетовании помилования, если народ обратится к Богу, пророк обращался к Иерусалиму и видел только в этом возможность спасения (5-7). Совершая свои мерзкие дела (9,31), наполнив дом Господень идолами (30), народ имел суеверное представление о храме, думая, чтобы не случилось. Бог не допустит разрушение Иерусалима ради храма (4,10). "Богиня неба" (18) была Астартой, главным божеством хананеев, поклонение которой сопровождалось в самых гнусных формах распущенности. "Долина сынов Енномовых" (31,32) была на южной стороне Иерусалима, где сжигались дети, приносимые в жертву Молоху. Название этой долины позже преобразовалось в слово "Геенна" и приобрело значение ада.

Глава 8. Прошла жатва

Иеремия пришел к полному убеждению, что все его призывы и обличения напрасны, и что неизбежная гибель Иуды как бы уже совершилась (20). Ложные пророки (10,11) и их настойчивые пророчества, что Иерусалим вне опасности, являются большой помехой в служении Иеремии (см. гл. 23).

Глава 9. Плачущий пророк

Иеремия был мужам скорбей среди неистово развратного народа (8:6; 9:2-9), плачущим день и ночь, предвидя грядущее наказание. Он ходил среди народа, просил, умолял, убеждал, угрожал, звал, упрашивал, чтобы они обратились от своего нечестия. Но все его старания были напрасны.

Глава 10. Иегова есть истинный Бог

Кажется, что угроза вавилонского вторжения побудила народ Иуды к производству идолов, как будто бы идолы могли спасти их от этой угрозы. Иеремия пользуется этой возможностью опять напомнить народу, что то, чем они заняты, является дальнейшим увеличением их грехов против Бога.

Глава 11. Нарушение завета

Главу эту можно отнести ко времени, предшествующему великим реформам Носим, о чем сказано в 4 Царств 23 главе, когда народ восстановлял своих идолов. За обличение в идолопоклонстве Иеремии угрожали смертью (11:21).

Глава 12. Жалоба Иеремии

Иеремии сравнивает свои страдания с видимыми успехами тех, кому он проповедовал, а они смеялись с его угроз (4). Он высказывал свои обиды Богу. Обещание будущего восстановления (15:17).

Глава 13. .Льняной испорченный пояс

Иеремия применял много символов в своих проповедях (см. 19:1). Можно думать, что пояс Иеремии был весьма декоративным убором, выделявшим его в среде других людей, когда он проходил по улицам Иерусалима. Когда пояс сгнил и стал грязным и некрасивым, люди стали обращать не него внимание. Это дало повод для Иеремии говорить окружавшей его любопытной толпе, что Иуда, которого Бог украсил Себе, чтобы свидетельствовать другим, был однажды красивим и славным, а теперь, став грязным, будет отвергнут.

Главы 14,15. Заступничество Иеремии

Продолжительная засуха привела к голоду. Видя страдания народа, Иеремия скорбел душой, хотя народ его ненавидел, высмеивал и подвергал критике. Его заступничество перед Богом за свой народ равняется заступничеству Христа. Место "Грот Иеремии", куда он удалялся для плача, было у подошвы холма, на котором 600 лет позже стоял крест Иисуса Христа (см. рисунок 63).

Глава 16. Иеремии воспрещено жениться

Семейная жизнь пророков иногда служила примером для подкрепления их проповеди. Исаия и Осия были женатыми и их дети были названы именами, выражающими идеи и принципы служения пророков. Для Иеремии было поведено оставаться безбрачным и служить символом и примером его постоянных проповедей о грядущих кровавых убийствах. Какая польза в выращивании семьи, чтобы потом она была уничтожена в кровавой резне, грядущей на жителей Иуды? Стихи 14 и 15 говорят опять о восстановлении народа.

Глава 17. Грех Иуды несмываемый

Падение Иуды неизбежно. Но обетование постоянно повторяется, что если бы народ обратился к Богу, то Он пощадил бы Иерусалим навеки (24,25).

Глава 18. Горшечник и глина

Весьма наглядная картина Божьей силы переменить будущность народа. Иеремия использовал этот пример для нового призыва к грешному народу переменить свои пути. Его попытки были неуспешными.

Глава 19. Разбитый кувшин

Кувшин этот мог быть весьма искусной работы. Разбитый в присутствии иерусалимских старейшин, он произвел на них сильное впечатление грядущих бедствий и разрушения города.
Другие наглядные примеры, которыми Иеремия старался обратить внимание народа на свои проповеди: льняной испорченный пояс(гл.13), запрет жениться (гл.16), горшечники глина(гл. *.узыи ярмо (гл. 27). покупка поля (гл. 32*.

Глава 20. Иеремии посажен в темницу

Из долины сынов Енномовых, где он разбил глиняный кувшин перед иерусалимскими старейшинами, Иеремия направился к храму и там продолжал пророчествовать перед народом. За это Пасхор, один из служителей храма, ударил Иеремию и посадил его в темницу. "Колода" (2) состояла из деревянной рамы, куда вкладывались ноги, руки и шея заключенного. Положение забитого в колоду было очень неудобным. Находясь в этом тяжелом положении, Иеремия излил свою жалобу Богу (7-18).

Глава 21. Начало осады Иерусалима

Содержание этой главы относится к последним дням жизни Иеремии. Царь Седекия, испугавшись вавилонской армии, просит Иеремию ходатайствовать перед Богом. Иеремия советует Седекии сдать город Иерусалим вавилонянам, чтобы спасти народ от смерти.

Глава 22. Предостережение царю Иоакиму

Глава 22 относится к царствованию Иоакима, нечестивого и жестокого царя. "Саллум" (11), он же Иохаз, который был отведен в Египет, где и умер (4 Царств 24:6; 2 Пар. 36:6). Хония (Иоакин)-"лишенный детей" (30). У него были дети (1 Пар. 3:17; Матф. 1: 12), от которых произошел по плоти Христос, а он и его дядя Седекия были последними земными царями Иудейского царства.

Глава 23. Ложные пророки

Грозное осуждение вождей Божьего народа. Иеремия строго обвиняет царей по линии Давида, из дома которого он предвидит грядущего Мессию (23:5-8; см. гл. 33). Что же касается ложных пророков, то они были большим препятствием в принятии Божьего предупреждения, о котором проповедовал Иеремия. Они утверждали, что Иеремия говорит неправду. Мы, мол. Божьи пророки и Бог открыл нам, что Иерусалиму не угрожает опасность.

Глава 24. Две корзины со смоквами

Корзина с хорошими смоквами представляла наилучших людей, уведенных в Вавилонский плен, при царе Иехонии в 597 г. до Р.Х., а до этого и пророков Иезекниля и Даниила. Корзина с плохими смоквами изображала оставшихся в Иерусалиме, думая с помощью Египта противостать Вавилону (4 Царств 24:10-20).

Глава 25. Пророчество о семидесятилетнем плене

Пленение это произошло в ранние годы царствования Иоакима ( 1), около 604 г. до Р.Х. Весьма замечательно то, что здесь точно предсказано время плена и общее положение событий в Вавилоне (11- 14; 29:10; 2 Пар. 36:21; Ездра 1:1; Дан. 9:2; Захар. 7:5). Выдающееся пророчество. Иеремия не имел других возможностей знать об этом, как только по Божьему откровению.

Глава 26. Князья судят Иеремию

Обвинителями Иеремии были священники и ложные пророки. Но среди князей у Иеремии были и друзья, в особенности Ахикам, который защитил его от смерти. Все же, один из друзей Иеремии, пророк Урия, был умерщвлен (20-24).

Археологическая заметка

Урия, Елнафан, Савадия, Селлум. Урия убежал в Египет (20- 24)."Елнафана", одного из князей (22; 36:12), царь Иоаким послал в Египет, чтобы вернуть Урию обратно в Иерусалим.

В одном из "Лахиских несем" (см. гл. 34) есть следующая заметка: "Военачальнику армии, Ховария, сын Елнафана, прошел мимо на пути в Египет". Возможно, что в стихах 20-24 упоминается об этом случае.

В этом же Лахиском письме говорится о "письме Савадия, царского слуги, которое было принесено Селлуму от пророка". Савадия был внуком царя Иоакима (1 Пар. 3:18). Селлум (Иеохаз) был братом Иокима (4 Царств 23:30,34; 1 Пар. 3:15; Иерем. 22:11), который позже был отведен в Египет.

Главы 27,28. Узы и ярмо

Иеремия надел себе на шею ярмо, которое надевают волам и ходил по городу говоря: так Вавилон наденет ярмо на шею этого народа. Один из ложных пророков, по имени Анания, снял ярмо с шеи Иеремии и разбил его (28:10) и в наказание за это умер через 2 месяца (28:1,17).

Глава 29. Письмо Иеремии к пленным братьям

Письмо было написано после того, как царь Иоаким и видные жители Иерусалима были отведены в Вавилон. Иеремия советовал им в письме быть мирными и покорными пленниками, предсказывая возвращение из плена на родину через 70 лет (10). Но и в Вавилоне ложные пророки продолжали противодействовать Иеремии (21-32).

Главы 30,31. Песнь восстановления

Бог дал Израилю и Иуде обетование избавления и мессианскую надежду и повелел записать (2) для сравнения с будущими событиями.

Новый завет (31:31-34). В Ветхом Завете повествуется о Божьих делах в еврейском народе на основами завета, сделанного у горы Синая. Здесь в этих стихах очень ясное предсказание, что завет Моисея будет заменен другим заветом. Перемена Моисеевого завета на христианский завет является главной темой послания к Евреям.

Глава 32. Иеремия покупает поле

Покупка поля произошла раньше падения Иерусалима. Сожжение города и разгром Иуды приближался. В этой смутной обстановке Бог повелел Иеремии купить себе поле по законам страны и передать купчую на сохранение в глиняном сосуде. Бог подтвердил этим событием Свое предсказание, что пленники возвратятся из плена и что земля вновь будет обрабатываться.

Глава 33. Отрасль_

Из 20 царей по линии Давида до пленения, почти все из них были беззаконными. Лишь очень немногие были достойны имени Давида. В главах 22 и 23 пророк Иеремия сильно обвиняет всю царскую династию, которой Бог обещал вечный престол. Здесь в главе 33 Бог дает более подробное объяснение пророчества о великом царе, называемом "Отраслю", в Котором исполнятся все обетования.

Глава 34. Седекия объявляет свободу рабам

Во время осады города Седекия объявил свободу всем рабам, желая этим снискать Божью милость, но не сумел провести ее в жизнь.

Археологическая заметка

"Лахиские письма". В 34:7 упоминаются Лахис и Азека, города, осаждаемые вавилонским царем. Фрагменты 21 письма, написанных во время осады со сторожевой заставы Лахиса, военачальнику, обороняющему город, найдены в 1935 г. Велкомской Археологической Экспедицией, под руководством Д.Л. Старкой и сэра Чарлза Марстона.

Письма были написаны перед тем, как Навуходоносор начал окончательную атаку города, поджигая стены.

Письма обнаружены в остатках золы и угля на полу сторожевой будки.
В одном письме сторожевой говорит, что "наблюдал за сигналами из Лахиса" и что "он не велел сигналов из Азека", который, возможно, уже пал.

В этих письмах упоминаются люди, имена которых находятся в библейском рассказе. "Гемария", военачальник Седекии (Иерем. 29:3). "Иезания", военачальник Навуходоносора (4 Царств 25:23). "Матфания", первоначальное имя царя Седекии (4 Царств 24:17). "Нирий", отец Варуха, писца Иеремии *43:3). Запись сделана по- еврейски современником Иеремии. Подобно голосу из гроба они подтверждают правдивость пророчеств и записей Иеремии.

Глава 35. Пример Рехавитов

Рехавиты были племенем, происходившим от дней Моисея (1 Пар. 2:55, Числ. 10:29-32; Суд. 1:16; 4 Царств 10:15,26). Столетиями они вели свой аскетический образ жизни.

Глава 36. Царь сжигает свиток Иеремии

Иеремия был пророком уже 23 года, от 13 года царствования Поспи до 4 года Иоакима. Господь повелел Иеремии собрать все пророчества и составить книгу, чтобы читать их народу тогда, когда Иеремия не мог сам их читать и говорить с народом *.Для составления такой книги потребовалось около года времени (1,9). Чтение пророчеств произвело сильное впечатление на слушавших князей, но царь с явным пренебрежением сжег свиток. После этого Иеремия снова написал эту книгу.

Главы 37,38. Иеремия посажен в темницу

Во время осады Иерусалима, по каким-то причинам, армия Навуходоносора отступила от стены. Может быть по причине недостатка питания в городе, Иеремия хотел выйти из Иерусалима и пойти в свой город Анафоф. Так как Иеремия настоятельно советовал сдаться вавилонскому царю, то его врагам показалось, что он хочет перейти на сторону Вавилона. Посчитав Иеремию предателем, работавшим на руку Вавилона, его посадили в темницу. Царь Седекия оставался в дружественных отношениях с Иеремией, но он был слабым царем.

Глава 39. Иерусалим сожжен огнем

Об этом сказано в главе 52 и 4 Царств 25 и в 36. Зная, что Иеремия всю свою жизнь советовал Иерусалиму сдаться, Навуходоносор предложил Иеремии любую почесть он пожелает принять, даже почетное место при вавилонском дворе (11-14; 40:1-6).

Главы 40,41. Годолия поставлен правителем страны

Навуходоносор поставил Годолию правителем Иудеи. Он был сыном Ахикама, друга Иеремии (40:5; 26:24). Через три месяца он был убит (39:2: 41:1).

Археологическая заметка

Печать Годолня. В 1935 г. около Лахиса, Старкей, член Археологической Экспедиции белком, обнаружил в слое золы после Навуходоносорова нашествия и огня, среди "Лахиских писем" печать, на которой была следующая запись: "Принадлежит Годолию, заведующему домом".
Одновременно найдена и печать Иезонии (Иерем. 40:8; 4 Царств 25:23). Он был одним из военачальников Годолия. В 1932 г. В.Ф. Бейд, из Тихоокеанской Школы Религии, нашел в руинах Массифы, столице правительства Годолия (Иерем. 40:7), красивую агатовую печать с надписью: "Принадлежит Иезонии, слуге царя".

Главы 42,43. Отход в Египет

Оставшиеся в Иудее, боясь расправы Навуходоносора за убийство Годолия, бежали в Египет, несмотря на то, что Бог предупредил их, что бегство это равносильно исчезновению народа. Они увели с собой и Иеремию.

Археологическая заметка

Тафнис (43:8-13). Местоположение Тафниса найдено в 15 км на запад от Суэцкого канала. В 1886 г. сэр Флиндерс Питри обнаружил развалины большой крепости, спереди которой была большая "кирпичная платформа", место, где по убеждению Питри, Иеремия скрыл камни (43:8).

В записках Навуходоносора говорится, что в 568 г. до Р.Х., 18 лет после пророчества Иеремии об этом, он сделал набег на Египет (43:10). Около Тафниса найдены три надписи Навуходоносора.

Глава 44. Последний призыв Иеремии

Последний призыв Иеремии к народу оставить поклонение идолам не увенчался успехом. Народ оставался непослушным. "Богиня неба" (17) была Астартой, поклонение которой сопровождалось аморальным поведением женщин с согласия их мужей (15,19).

Место и образ смерти Иеремии нам не известны. Одно предание гласит, что он был побит камнями в Египте. По другому преданию он был уведен Навуходоносором из Египта вместе с Варухом в Вавилон, где он и умер.

Глава 45. Варух

Варух, писец Иеремии, был знатным человеком с большими намерениями. О нем думали, что он имел большое влияние на Иеремию (43:31).

Глава 46. Египет

Описание поражения египетской армии у Кархамиса в 605 г. до Р.Х., в половине жизни Иеремии (1-12), а так же позднейшее пророчество о вторжении Навуходоносора в Египет (13-16), продолжение 43:8-13. Сто лет до этого пророк Псами пророчествовал о Ассирийском вторжении в Египет (см. Исаии гл. 18-20). Кое-что о Египте сказано и в Иезекниля 19-32.

Глава 47. Филистимляне

Пророчество о покорении Навуходоносором филистимлян исполнилось через 20 лет, когда Навуходонор взял Иудею. Другие пророки, пророчествующие о филистимлянах, были: Исаия 14:28-32; Амос 1:6-8, Иезекниль 25:15-17, Софония 2:4-7, Захария 9:1-7).

Глава 48. Моав

В этой главе рисуется картина неизбежного разорения Моава. Моав был союзником Навуходоносора против Иуды, а позже сам был разорен им в 582 г. до Р.Х. Земля эта столетиями лежала опустошенной и не заселенной. Ее развалины свидетельствовали о том, что в свое время она была густо населенной. Восстановление земли (47) и сынов Амоновых (49:6) возможно произошло через ассимиляцию с большими арабскими племенами. Некоторые из них присутствовали в Иерусалиме в день Пятидесятницы, когда Евангелие впервые проповедовалось миру (Деян. 2:11). Возможно, что земля эта опять будет плодородной. Другие пророчества о Моаве: Исаия 15:16, Иезекниль 25:8-11, Амос 2:1-3; Софония 2:8-11.

Глава 49. Аммон, Едам, Сирия, Асор, Едам

Навуходоносор покорил эти народы, как и было об этом предсказано. О Аммане смотри Иезекниля 25:1-11, о Едоме- книгу Авдия.

Главы 50,51. Предсказание о падении Вавилона

В главах этих предсказывется падение и вечное опустошение Вавилона, речью, равняющейся событиям, которые в них описываются (51:37-43). что Цезия сделал раньше (Не. 13:17-22). Мидяне во главе с другими народами, названы победителями (50:91 51:11, 27,28). Эти две главы, предсказывающие падение Вавилона, были списаны в отдельную книгу и отосланы в Вавилон посланными, во главе с царем Седекией, семь лет перед сожжением огнем Иерусалима (51:59-64). Иеремия поручил посланным всенародно прочитать книгу, а затем торжественно утопить ее в реке Евфрате со следующими словами: "Так погрузится Вавилон и не восстанет".

Глава 52. Пленение Иуды. (см. 4 Царств 24:25).


ИСХОД

ИЕЗЕКИИЛЬ

Падение Иерусалима
Суд Божий на окружающие народы
Восстановление Израиля
"И узнают, что Я Господь"

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28) (29) (30) (31) (32) (33) (34) (35) (36) (37) (38) (39) (40) (41) (42) (43) (44) (45) (46) (47) (48)

Иезекниль был пророком пленения. Он ушел пленником в Вавилон в 597 г. до Р.Х., 11 лет перед разрушением Иерусалима.

Сто двадцать лет до этого Ассирия пленила Израиль:

в 734 г. до Р.Х. Феглаффелласар увел в плен Галилею. Северный и Восточный Израиль.
В 721 г. до Р.Х. Самария и остаток Израиля были взяты в плен Саргоном.
В 701 г. до Р.Х. 200 000 жителей Иуды были уведены в плен Сеннахиримом.

Вавилонское пленение Иуды произошло:

В 606 г. до Р.Х. с некоторыми пленными был уведен Даниил. В 597 г. до Р.Х. больше пленных пошли в Вавилон, включая Иезекниля. В 586 г. до Р.Х. был разрушен и сожжен Иерусалим. (см. стр. 219).
Вавилонский плен продолжался 70 лет, от 606-536 до Р.Х. Иезекниль был в плену с 597 до 570 года до Р.Х.

Иезекииль и Даниил

Даниил был в Вавилоне 9 лет до прихода Иезекниля и уже достиг большой известности (14:14.20). Даниил был более известен во дворце, а Иезекниль в стране. Возможно, что они были знакомы и часто встречались.

Иезекииль и Иеремия

Иеремия был старше возрастом за Иезекнидя, Иезекниль мог быть учеником Иеремии. Иезекниль проповедовал всем пленным ту же же самую проповедь, которую Иеремия возвещал в Иерусалиме, а именное о неизбежности наказания Иуды за его грехи.

Иезекииль и Иоанн

Некоторые из видений Иезекикля похожи на видения Иоанна в книге Откровения. Херувим (Незек. 1, Откр. 4); Гог и Магог (Иезек. 38. Откр. 20)* съесть свиток (Иезек. 3. Откр. 10), Новый Иерусалим (Моек. 40-48, Откр. 21)* Река жизни (Иезек. 47, Откр. 22).

"И узнают, что Я Господь"

Это главная мысль книги. Мы насчитали 62 места, где упоминается это выражение в
27 из 48 глав книги: 6:7,10,13.14; 7:4,9.27, 11:10,12, 12:15,16,20; 13:9,14,21;
14:8; 15:7; 16:62; 14:21.24; 20:12.20,28,38,42,44; 21:5; 22:16.22; 23:49;
24:24,27; 25:5,7,11,17; 26:6; 28:22,23,24,26; 29:6,9.16.21; 30:8.19.25.26;
32:15; 33:29; 34:27.30; 35:4.9,12.15; 36:11.23.36,38, 37:6.13,14.28, 38:16,23;
39:6,7,22,23.28.

Цель служения Иезекииля состояла в том, чтобы объяснить Божье участие в наказании Израиля пленом. Бог послал на них эти страдания по причине их невыразимых мерзостей, в которых они были виновны и за которые другие народы были полностью уничтожены, а Израиль был только наказан. Через страдания они узнают, что Господь есть Бог. Вавилонский плен избавил евреев от идолопоклонства. До Вавилонского плена они сильно были преданы идолам, а с тех пор, до нашего времени, во многом другом они были повинны, только не в поклонении идолам.

Хронология книги Иезекииля

Разрушение Иерусалима в 586 г. до Р.Х. является основным содержанием книги. Иезекииль начал пророчествовать 6 лет до этого события и продолжал 16 лет после, покрывая промежуток времени в 22 года. Он постоянно предсказывал падение Иерусалима (главы 1- 24). После гибели Иерусалима он пророчествовал о разрушении окружающих языческих народов (главы 25-32) и восстановление Израиля и его славной будущности (главы 33-48).

Его видения, за малым исключением, следуют в хронологическом порядке. Счет лет начинается от царя Иоакима и его пленения в 597 г. до Р.Х. В "30 год" (1:1), который равняется "5 году" пленения Иоакима(1:2),был, ка к думают, 30 годом жизни Иезе кииля. возраст, с которого девяты начинали свое служение (Числ. 4:3). Иисус Христос и Иоанн Креститель начали свое служение в Залет. А может быть это был 30 год, по вавилонскому календарю, их независимости от Ассирии. которую даровал им Невополассар, в 625 г.до Р.Х.

Даты видений пророка Иезекииля следующие:

Глава 1:2. 5 год. 4 месяц (июль), 5 день, 592 г. до Р.Х. Глава 8:1, 6 год, 5 месяц (август) 10 день, 590 г. до Р.Х. Глава 20:1, 7 год. 5 месяц (август) 10 день, 590 г. до Р.Х. Глава 24:1, 9 год, 10 месяц (январь) 10 день, 587 г. до Р.Х.

Осада Иерусалима началась в 9 году, 10 месяце, 10 дня

Глава 26:1. И год, 5 (?) месяца (августа), 1 дня. 586 г. до Р.Х. Глава 29:1, 10 год, 10 месяц (январь), 12 день, 586 г. до Р.Х.
Глава 29:17, 27 год, 1 месяц (апрель), 1 день, 570 г. до Р.Х. Глава 30:20, И год, 1 месяц (апрель), 7 день, 586 г. до Р.Х. Глава 32:1, 12 год, 12 месяц (март), 1 день, 586 г. до Р.Х.

Иерусалим пал 11 года, 4 месяца. 9 дня

Глава 32:1 12 года, 12 месяца (марта), 1 дня, 584 г. до Р.Х. Глава 32:17 12 года, 12 (?) месяца (марта), 15 дня, 584 г. до Р.Х. Глава 33:21 12 года, 10 месяца (января), 5 дня, 584 г. до Р.Х. Глава 40:1 25 года, 1 (?) месяца (апреля), 10 дня, 572 г. до Р.Х.

В виду того, что Иезекииль был таким точным в записях своих видений, включая дни, можно думать, что последующие события, которые произошли после упомянутой даты, произошли в это время.

Глава 1:1-3. Время и местожительство пророка

Иезекииль был уведен в плен вместе с царем Иоакимом в 597 г. до Р.Х. "нашего переселения" (33:21, 40:1). Он был женат (24:15-18) и имел свой дом (8:1). Жил недалеко от реки Ховар, у большого речного канала, который ответвлялся от реки Евфрата выше Вавилона и протекал через Ниппур в реку Тигр. Ниппур был расположен в 80 км на юго-восток от Вавилона и назывался раньше Хале, один из городов, построенных Нимродом (Быт. 10:10). Есть предположение, что местожительством Иезекииля был Тел-Авиа (3:15,24), расположенный недалеко от Ниппура (см. карту на стр.72). В этой местности есть селение, называемое "Килфил", арабское название "Иезекииль", и, по преданию, считается местом, где жил пророк. В 65 км от этого места есть селение Фара, которое, по преданию, считается домом Ноя. Возможно, что по этой причине имя Ноя упоминается в 14:15,20. Еруду, традиционное место Едемского сада, находится в 160 км от этого места. Может быть по этой причине пророк Иезекииль очень часто упоминает о Божьем саде Едеме (28:131 31:8,9,16,18; 36:35).

"Сын Человеческий". Иезекииль употребляет это обращение 90 раз. В книге Даниила это обращение относится к Мессии. Иисус Христос применял это выражение к Себе (Иоан.1:14).

Пророчества Иезекииля обилуют символами. Некоторые из этих символических действий сопровождаются сильными личными страданиями. Он на долгое время онемел (3:26, 24:27, 33:22), лежал на одном боку больше года (4:5,6), на коровьем помете приготовлял свой хлеб (4:15). Его жена, которая была "утехой очей его", внезапно умерла (24:16-18).

Глава 1:4-28. Видение Иезекиилем Бога

"Облик их был, как у человека" (5), они были "херувими" (10:20). Они стояли посредине квадрата с распростертыми крыльями, лицами наружу, соприкасаясь крыльями один другого на углах квадрата. Каждый херувим имел четыре лица: лицо человека, смотрящее из квадрата наружу; на правой стороне было лицо льва, на левой стороне лицо тельца; сзади, смотря во внутрь квадрата, было лицо орла. Возле каждого херувима было одно большое вращающееся колесо *10:6). Вид колес был как вид берила, зеленого драгоценного камня, а ободья их были полны глаз. Каждое из четырех живых существ двигалось с места на место подобно молнии, с шумом, подобным морским волнам.

Над головами животных было подобие свода, как вид изумительного кристалла, простертого сверху над головами их. А над сводом, который над головами их, было подобие престола по виду как бы из камня сапфира, а над подобием престола было как бы вид огня внутри его вокруг, от вида чресл его и выше, и от вида чресл его и ниже я видел как бы некий огонь и сияние было вокруг него. В таком виде Бог явился Иезекиилю. В этом явлении Он проявил Свою славу, силу, всеведение, всемогущество, вездесущее, власть, величие и святость.

Херувимы охраняли путь к дереву жизни (Быт. 3:24). Подобие херувима было на крышке ковчега завета (Цех. 25:18-20). Херувимы были вышиты на завесах в скинии (Мех. 26:31). Они были в храме, сделанные из масличного дерева (3 Царств 6:23,2912 Пар. 3:14). Вили служение ангелов занимает видное место в Библии, начиная их служением Богу. В Откровении 4:6,7, 5:6, 6:1,6, 7:11, 14:3, 15:7,19:4, они тесно связаны с грядущей судьбой Церкви.

Главы 2,3. Призвание Иезекииля.

С самого начала своего призвания на служение пророка, Иезекииль был предупрежден, что в его жизни будут трудности и преследования. Поручение проповедовать он принял от Бога в форме свитка, который Бог повелел ему съесть, подобно Иоанну (Откр.10:9). В его устах свиток был сладким, что значит, что служение его было ему приятным, хотя проповедь возвещала горе. Съесть свито к, в буквальном или символическом смысле, означало полностью переварить его содержание, чтобы содержимое в свитке стало частью жизни самого пророка. В 3:17-21 Бог возлагает на Иезекииля ответственность осуждения Божьего народа, которую пророк может избежать только верным исполнением своей обязанности. Бог предупреждает Иезекииля, что иногда Он сделает его немым (3:26; 24:27, 33:22) и этим предупреждает Иезекииля говорить не свои мысли, а Божьи повеления.

Главы 4,5,6,7, Символическая осада Иерусалима

В своей первой проповеди к пленным, которые надеялись на скорое возвращение в Иерусалим, он дает наглядное предупреждение, что Иерусалим будет разрушен, что к ним присоединяться другие пленники и что плен еще продлится 40лет. Сора к лет приблизительно равнялось времени одного поколения. В то время, в 592 г. до Р.Х., некоторые из них уже были в плену 14 лет. Через 6 лет Иерусалим был сожжен, а пленение продолжалось 50 лет, от 586-536 до Р.Х.

А что касается 390 лет беззакония Израиля (4:5), по Септуагинте 190 лет, то они находятся в промежутке времени от 721-536 до Р.Х. Если 390 лет являются правильным толкованием и счетом, то 200 лет протянутся до греческого периода времени Александра Великого, который, покоряя окружающие народы, проявлял особое расположение ко всем евреям. Некоторые думают, что 430 лет (390 плюс 40), время пребывания евреев в Египте (Цех. 12:40), служат символом подобного второго пленения.

Предсказывая голод Иезекииль питался отвратительным хлебом. Чрез всю осаду он лежал на одном боку, постоянно или большую часть дня и будучи на голодной диете, терпел великое неудобство.

Глава 5. Когда осада была снята, ему было повелено обрить голову, в предзнаменование для жителей Иерусалима, часть волос сжечь в огне, а остальные развеять по ветру.

Глава 6,7. Плачевная песнь о разрушении и опустошении Израильской земли, в которой указывается, что через это великое страдание евреи придут к познанию, что Господь есть Бог.

Главы 8,9,10,11. Путешествие Иезекииля в видении в Иерусалим

Иезекииль видел видение в сентябре (591 г. до Р.Х., год и два месяца после призвания в пророки. Он был восхищен и перенесен в Иерусалим. Здесь Бог показал ему мерзостное поклонение идолам, практикуемое в храме. "Идол ревности" (8:3), возможно Астарта *сирийская Венера). Секретное поклонение животным (8:10), по культу Египтян. Управлял этим идолослужением Не за ни я 2, отец которого Шафан был руководителем реформ Носим (4 Царств 22:8), а его братья Ахикам и Гемария были близкими друзьями Иеремии (Иерем. 26:24, 36:10,25), даже во время сильного осуждения идолопоклонства пророком. Божество Фаммуза (14), равнялось вавилонскому Адонису, супруг сирийской Венеры. Поклонения этому божеству сопровождалось дикими оргиями и аморальными крайностями. Несмотря на частые предупреждения и наказание за наказанием, однажды могущественное царство Иуды пришло почти к полному уничтожению я продолжало опускаться все ниже и ниже в бесславное идолопоклонство-зловоние, не терпимое больше Богом.

Глава 9. Видение великого побоища Иерусалимских идолопоклонников, за исключением тех, у кого на челе был знак (3,4).

Глава 10.Новое появление херувима, видимого в главе первой, руководящего разрушением и избавлением жителей Иерусалима.

Глава 11. Видение будущего восстановления пленных, смиренных, очищенных и избавленных от идолопоклонства (10,12).

Закончив свою миссию-видение, Иезекииль возвратился на колеснице херувима обратно в свой дом пленения и "пересказал старейшинам все слова Господа" (8:1, 11:25).

Глава 12. Иезекииль переселяется на новое место

Переселение пророка служило новым символом неизбежного пленения Иерусалима. Глава эта содержит удивительно подробное пророчество о судьбе Седекии, о его тайном бегстве, поимке и отправке в Вавилон, не видя своего переселения (10,12,13). Пять лет позже Селе кия пробовал тайный побег, но был пойман и с выколотыми глазами его отправили обратно в Вавилон (Иер.52:7-11).

Глава 13. Ложные пророки

В Иерусалиме и среди пленных было много ложных пророков. "Чародейные мешочки" и покрывала для головы" были каким то чародейным средством обмана.

Глава 14. Лицемерные вопросы

Для делегации любящих идолов Божий ответ был не в словах, а в скором и ужасном уничтожении идолопоклоннического Израиля. Может быть ради Даниила (14) Навуходоносор пощадил Иерусалим, не заслуживающий на дальнейшую пощаду.

Глава 15. Притча о виноградной лозе

Лоза стала непригодной для плода или строительного материала, а лишь для огня. Так и Иерусалим стал непригодным ни к чему другому, как только огню.

Глава 16. Аллегория про неверную жену

В этой главе очень наглядно и картина изображен Израиль, поклоняющийся идолам, любимой мужем женой, который сделал ее царицей, одел ее в шелковые платья и сафьяновую обувь. Он нарядил ее во всякие роскошные наряды, а она стала блудить со всяким, проходящим мимо, посрамив своим поведением даже Содом и Самарию.

Глава 17. Притча о двух орлах

Первым орлом был вавилонский царь (3). "Верхний побег" (4) был Иоаким, уведенный в Вавилонский плен(4 Царств 24:1-16), шесть лет до произнесения этой притчи. "Семя этой земли"-Седекия (4 Царств 24*17). Другим орлом был египетский царь, на которого опирался Седекия. Седекия был возвращен в Вавилон за измену, наказан и там умер (13-21). Пророчество это исполнилось через пять лет (4 Царств 25:6,7). Оно было повторением того, о чем Иезекииль пророчествовал раньше (12:10-16). "Нежная отрасль" (22-24), которую Бог позже посадит, есть восстановленный царственный дом Давида, из которого произойдет Мессия.

Глава 18. Душа согрешающая, она умрет

В пророчестве Иезекииля говорится много о том, что результатом пленения Израиля были совокупные грехи предшествующих поколений. Поколение плененных, несмотря на то, что их грехи были хуже грехов их отцов, теперь винили своих отцов. Иезекииль же в этой главе доказывает им, что Бог судит каждого человека по его личным поступкам и делам. Бог еще раз усиленно призывает грешников к покаянию (30-32).

Глава 19. Плачевная песнь о падшем престоле Давида

Под видом львицы разумеется дом Давидов, который в свое время был могущественным, а теперь пал. Первым щенком (3) был Иоахаз (Саллум). уведенный в Египет (4 Царств 23:31-34). Вторым щенком был Иоаким или Седекия. Они оба бели уведены в Вавилонский плен (3 Царств 24:81 25:7).

Глава 20. Возобновление идолопоклонства в Израиле

Поколение за поколением в Израиле утопало в грехе идолослужения. *см. пророчество восстановления, гл. 37).

Глава 21. Пророчество об остром мече

Господь предсказывает поражение мечем Иерусалима и Аммана. "Полдень"-земля на юге *20:46) была землей Иуды. "Доколе не придет Тот, Кому принадлежит он" (21:7). Низвержением с престола Седекии (25-27) закончится царство дома Давида, доколе не придет Мессия (34:23,241 37:24, Порем. 23:5,6).

Глава 22. Грехи Иерусалима

Иезекииль перечисляет грехи Иерусалима: осквернение идолами, пролитие крови, нарушение субботы, грабеж, блудодеяние, князья, священники и пророки - хищные волки, в погоне за нечестной корыстью.

Глава 23. Притча об Оголе и Оголиве

Две сестры, ненасытные в своей похотливости. Образ Израиля. Огола-Самария; Оголи ва- И ер усади м. Обе устарели в своем блудодеянии. Обе иллюстрируют супружеское отношение мужа и жены. Бога и Его народа (см. гл. 16). Ненасытная похотливость в то время была весьма распространенным явлением (16:32; 18:6,11,15, 22:43, Иерем. 5:7,8, 7:9; 9:2, 23:10,14, 29:23).

Глава 24. Притча о кипящем котле

Кипящий котел символически предсказывал скорое разрушение Иерусалима. Накипь в котле представляет кровопролитие и моральное разложение города.

Смерть жены Иезекииля (15-24). Умерла она в день начала осады города (1,18, 4 Царств 25:11). Осада города была душу раздирающим событием для ссыльных, когда они узнали, что их любимый город подвергся осаде. Иезекиилю было запрещено говорить до тех пор, пока бежавший из осаждаемого города не известил его через три года позже, что город пал (27; 33:21,22).

Глава 25. Амман, Моав, Едом, Филистимляне

Эти четыре народа были близкими соседями Иуды и они радовались, когда Вавилон разрушил Иуду. Пророки Иезекииль и Иеремия предсказывали им ту же самую участь (Иерем.27:1-7). Навуходоносор покорил филистимлян после разрушения Иуды, а через 4 года сделал набег на Амман, Моав и Едам.

Главы 26,27,28. Тир. Видения в 586 г. до Р.Х.

Видения о падении Тира Иезекниль получил в год разрушения Иерусалима, то есть, в 11 году (26*1).

Глава 26. Пророчество об осаде города Тира Навуходоносором и полное опустошение города. В следующем году (585 до Р.Х.) Навуходоносор обложил город Тир. Осада города продолжалась 13 лет (585-*573 до Р.Х.).

Город Тир расположен в 95 км на северо-запад от Назарета. Часть города была построена на острове, другая - на материке, в черноземной и хорошо орошаемой долине, у подножья Ливанских холмов. Тир был сильной морской державой древнего мира от 12 до 6 века до Р.Х., владеющий колониями на северном и западном побережьях Африки, Испании и Британии. Он управлял коммерцией и в районе Средиземного мира и через его порт товары проходили во все концы мира. Город славился своей красотой и великим богатством. После покорения Навуходоносором он потерял свою независимость. Позже был покорен Персией и опять Александром Великим в 332 г. до Р.Х. Его прежняя слава больше к нему никогда не вернулась, и с тех пор столетиями он остался "голою скалою" и "местом расстилания сетей" (26:4,5,14). Так удивительно исполнилось пророчество Иезекииля "и не будет тебя во веки" (26:14,21; 27:36, 28:29).

Глава 27. Тир, король Средиземного моря, изображается в этой главе величественным кораблем несравнимой красоты, торгующий товарами многих стран, был на кануне своего падения.
Глава 28:1-19. Падение гордого тирского царя, который на своем не л росту п но м острове и троне высмеивал всякую опасность своего падения.

Глава 28:20-24. Падение Сидона. В 32 км на север от Тира был расположен Силой, который Навуходоносор покорил в одно время с Тиром.
Глава 28:25,26. Господь обещает восстановить Израиль, после того, как враги Израиля будут покорены.

Главы 29,30,31,32. Египет. Шесть видений

Предсказание вторжения Навуходоносора в Египет и уменьшение влияния Египта в будущем.

Навуходоносор произвел нашествие и опустошение Египта в 572 и 568 до Р.Х. После этого нашествия Египет никогда больше не вернул своей прошлой славы, а занимал весьма незначительное место в мировой истории. В этом исполнилось пророчество Иезекниля "будет слабее других царств" (29:15).

29:1-16. Видение о Египте, в январе, 586 г. до Р.Х., шесть месяцев перед падением Иерусалима, 15 лет перед вторжением Навуходоносора в Египет. В этом видении Египет изображен крокодилом, подобно тому, как Тир был изображен в главе 27. Крокодил, царь Нила, был одним из божеств Египта. "Сорок лет" пленения и опустошения Египта (11,12). От вторжения Навуходоносора в Египет и до прихода Персии (536до Р.Х.), которая разрешила всем пленным вернуться в их земли, прошло около 40лет.

29:17, 30:19. Апрель, 570 г. до Р.Х. 16 лет после падения Иерусалима. Спустя много лет это видение Иезекииль получил на кануне вторжения Навуходоносора в Египет, после пяти других видений. "Ни ему, Навуходоносору, ни войску его нет вознаграждения" (29:18), говорит о трудностях при осаде Тира. Навуходоносор, Божий слуга для наказания народов, осаждал Тир 13 лет (585-573 до Р.Х.). По сравнению с затраченным временем на осаду, добыча была весьма незначительной, так как многие жители города убежали со своим добром. Но за это он был щедро вознагражден в Египте (20). "Не будет уже властителя" (30:13), не будет уже сильного местного властителя.

30:20-26. Апрель, 586 г. до Р.Х. Три месяца перед падением Иерусалима. "Я уже сокрушил мышцу фараонову" (21), относится к поражению фараоновой армии (Порем. 37:5-9).
Глава 31. Июнь, 586 г. до Р.Х. Один месяц перед падением Иерусалима. Пророк предупреждает Египет посмотреть на судьбу Асснирии, которая была много раз сильнее Египта, но не устояла перед Вавилоном.

32:1-16. Март, 584 г. до Р.Х. Год и восемь месяцев после падения Иерусалима. Плачевная песнь о фараоне и Египте, который будет сокрушен Вавилоном.
32:17-32. Март, 584 г. до Р.Х. Год и восемь месяцев после падения Иерусалима. Живое описание Египта и его союзников в царстве смерти.

Глава .33. Новость о падении Иерусалима

Полтора года после падения города (см. хронологическую страницу 325), Иезекииль все еще оставался немым со дня начала осады, всего 3 года (24:1,26,27, 32:22). Видения, записанные в главах 26-31, открытые пророку в эти три года, относятся к Тиру и Египту, большая часть которых была не устными, а записанными.
Уста Иезекииля открылись для разговора при вести о том, что нечестивые, оставшиеся в Иудее, будут уничтожены (23-29). Через пять лет Навуходоносор опять увел в плен 745 человек (Порем. 52:30).
В стихах З0-ЗЗ говорится о популярности Иезекииля среди пленных, которые увлекались его речами, но не каялись в своих грехах.

Глава 34. Обвинение пастырей Израиля

Ответе ве н пасть за пленение Израиля возлагается Богом непосредственно на жадных и жестоких царей и священников, которые эксплуатировали и вводили народ в заблуждения. На фоне этих событий Иезекииль видит будущего Пастыря Божьего народа, грядущего Мессию (15,23,24), под управлением Которого народ больше не будет страдать, но будет постоянно испытывать "дождь благословения" (26).

Глава 35. Гибель Едома

Когда жители Иудеи были уведены в плен, едомляне думали, что теперь им пришло время овладеть землей иудеев (10; 36:2,5). Но через три года их постигла та же самая участь. (см. кн. пр. Авдия).

Глава 36. Земля Израиля будет вновь обитаемой

"Опустелая земля сделается как сад Едемский" (35) и будет населенная раскаявшимися иудеями и израильтянами (10:31). Господь сделает это для Своей славы (22,32).

Глава 37. Видение поля сухих костей

Пророк Иезекииль видит картину национального восстановления и возвращения рассеянного Израиля в его землю, объединение Иуды с Израилем под правлением вечного царя, по имени "Давида" (24-26). Пророчество это предсказывает обращение евреев ко Христу, как и апостол Павел предсказал об этом в Рим. 11:15,25,26.

Видение "всего дома Израилева" (11-22), Иуды и Израиля. О возвращении Иуды из плена мы читаем в книге Ездры и Неемии, а о возвращении Израиля не упоминается. Все же все, вернувшиеся из плена, названы "израильтянами" (Ездра 9:1, 10:5, Ноем. 9:2; 11:3).

По вопросу истолкования стихов 26-28, применяя их буквально к еврейскому народу или образно к христианской церкви в ее всемирном значении - есть разные мнения. Не всегда легко найти ясную линию, разделяющую буквальное от образного. Например: как понимать большую битву Гога и Магога, главы 38,39. Если это пророчество относится к будущему времени, то трудно себе представить, что после этой битвы будут сжигать буквальные "луки, стрелы, булавы и копья" (39:9). "Давид" (37:24), не бывший царь Давид, а Мессия. Выражение "Израиль" в Новом Завете обыкновенно относится к евреям, но иногда применяется и к христианам (Галт. 6:16), из чего видно, что язычники были включены в это название (Галт. 3:7-9,291 Рим. 2:28,29, 4:13-16, Филин. 3:3). Поэтому, видение восстановленной земли и ожившего и прославленного народа, можно, с одной стороны применить и истолковать в буквальном смысле, а с другой стороны оно может иметь символическое значение восстановления земли, как читаем в книге Откровения, изображающее небо, под видом воображаемого чудесного города (Откр. 21). Библейские пророчества будущего времени очень часто изображаются предметами времени, в которое они произносились. Мы допускаем, что в подобных пророчествах есть часть буквального и часть образного значения, нечто похожее на 24 главу в Матфея, где Иисус Христос говорит о разрушении Иерусалима' и конце мира, одно аналогично другому.

В центре видений Иезекииля об Израиле находится будущий Мессия. Он называет Его "Царем, Пастырем, Князем" (34:23,24, 37:24,25* 44:3; 45:71 46:16,17,181 48:21).

Глава 38,39. Гог и Магог

Гог был правителем в земле Магога. В Бытии 10:2 Магог, Мешех, Фивал и Гомер упоминаются, как сыновья Иафета. Они были основателями северной группы царств.

В книге Иезекииля 27:13 Мешех и Фивал упоминаются как торговцы рабами в Тир, а в 32:26 как "распространители ужаса на земле". А люди Мешех, о которых упоминается в ассирийских записях, жили на Кавказе.

О Гомерах думали, что они были симмерянами, которые пришли с севера через Кавказ в дни Ассирийской империи и населили часть Малой Азии, но скоро были изгнаны обратно в свои земли.

Кто бы эти люди ни были, Иезекииль называет их "от пределов севера" (38:6,15; 39:2).

Жители этой части света были дикарями и в древней литературе назывались Скифами. Во время рождения Иезекииля юго-западную Азию грабили большие полчища Скифов, пришедших с севера (см. "нашествие Скифов", Иерем. 4). Ужасы этого нашествия еще были свежи в памяти старших друзей Иезекииля.

В этих двух главах (38,39) Иезекииль опять предсказывает второе нашествие Скифов в более обширном масштабе в союзе с другими народами востока (38:5), которые "после многих лет" вторгнутся в святую землю против восстановленного Израиля (38:8). Возможно, что это нашествие будет в Мессианский период и что с Божьей помощью они будут полностью разбиты, а их оружие будет сжигаться семь последующих лет (39:9), и чтобы убрать их трупы потребуется семь месяцев (39:14).

В книге Откровения упоминаются те же самые имена Гога и Магога, как представителей сатаны, который будет вести войну против Божьего народа (Откр. 20:7-10).

Главы 40-48. Восстановление храма

Апрель, 572 г. до Р.Х. Время Пасхи. 14 лет после разрушения Иерусалима. Второе путешествие Иезекииля в видении в Иерусалим. Первое было 19 лет перед этим (8:1,3), в котором было ему открыто падение города. Во втором видении ему даются размеры и детали, относящиеся в главном к храму.

Видение это не исполнилось после возвращения Израиля из Вавилона. Возможно, что оно относится к будущему Мессианскому веку.

Некоторые толкуют это видение буквально, что 12 колен в свое время населят землю и разделят ее, как указано в этом видении. Храм будет восстановлен тоже буквально со всеми указанными подробностями и даже будут приноситься животные в жертву. Храм этот они называют "Тысячелетним храмом".

Другие объясняют это видение образно, считая видение иносказательно изображающим весь христианский период времени, с пробужденным, восстановленным и прославленным народом.
Храм, который видел в видении Иезекииль, с притворами, комнатами и утварью в главном, хотя и со многим другим разнообразием, напоминает план храма времени Соломона.

В этом новом храме Бог обещает жить "вечно" Я буду жить среди сынов Израилевых вовеки" (43:7). Такое выражение вряд ли можно отнести к временному храму. Здесь символическое значение того, о чем Иисус Христос сказал в Иоанна 4:21-24, отвергая храмовое служение, и на небе не будет нужды в храме (Откр.21:22).

Жертвы и приношения (45:9: 46:24*. Приходиться удивляться, для чего нужны жертвоприношения во время царствования "Князя". В послании к Евреям весьма определенно сказано, что жертвоприношения потеряли свое значение и отменились смертью Христа "раз и навсегда". Те, кто верит, что будет восстановлен материальный "Тысячелетний храм", допускают, что в нем будет приносится жертвоприношения животных, как жертвы за грехи необращенного еврейского народа, или жертвы в память смерти Христа.

Источник оздоровительной воды (47:1-12). Весьма замечательная часть пророчеств Иезекниля. Пророки Ноиль и Захария тоже говорят о таком источнике (Иоиль 3:18, Захар. 14:8). Здесь открывается картина неба, "река воды жизни" (Откр. 22:1,2). Каково бы ни было буквальное значение этих вод, без всякого преувеличения можно сказать, что они служат приятной картиной и символом благодатного влияния Христа, вытекающие из Иерусалима и разливающиеся широкими и глубокими потоками по всему миру, дарующими благословения и животворящие качества народам во веки.

Восточные ворота храма оставались затворенными. Они отворятся только для "Князя" (44:1-3).
Священная площадь для города, храма, А священников и левитов должна находиться в ю** центре страны, с уделом "Князя" по обеим сторонам(45:1-8).

Границы земли и расположение колен рувим (47:13-48:29). Земля не будет размером Иуда больше владения Давида. Приблизительно, Храм это была южная половина восточного побережья Средиземного моря, 600 км с севера на юг и 200 км с востока на запад. Колена Израиля, упомянутые здесь, не были в их обычном порядке.

Город (48:30-35) был 15 км кв. Частичный образ Нового Иерусалима (Откр. 21). Имя города: "Господь там" (48:35).


ИИСУС НАВИН

Овладение Ханааном. Переход через Иордан. Падение стен Иерихона. Победа над хананеями. Остановка солнца. Поселение колен по уделам.

Главы ( 1 ) ( 2 ) ( 3 ) ( 4 ) (5) ( 6 ) ( 7) (8 ) ( 9) (10 ) ( 11 ) ( 12 ) ( 13) (14) (15) (16) (17) (18) (19) (20) (21) (22 ) ( 23) (24 )

Иисус Навин
Иисус Навин происходил из колена Ефраима (Чис. 13:18). Его имя "Иисус" применяемое в русском переводе, имеет греческую форму. Итак, как он ввел народ израильский в Обетованную землю, то его можно считать прототипом великого вождя. Который теперь ведет Свой народ в Обетованную страну на небесах.

Иисус Навил был близким сотрудником Моисея во все годы 40 летнего странствования по пустыне. Он был с Моисеем на горе Божьей, Синае (Исх. 24:13). Он был в числе 12 соглядатаев (Чис.13:8,16). Иосиф Флавий говорит, что Иисус Павий был 85 лет, когда он заступил Моисея. Шесть лет потребовалось Иисусу Навину покорить землю, а остальные годы своей жизни он провел в царствовании и в распределении земли по уделам 12 колен. Иисус Павий правил в Израиле 25 лет. Он умер в возрасте 110 лет и погребен в Фамнаф-Сараи, на горе Ефремовой. Иисус Павий был славным вождем, имел дисциплинированную армию, посылал соглядатаев, но молился и уповал на Бога.

Археологическая заметка

О имени Иисуса Навина. В дощечках Амарны, написанных в то время из Палестины фараону в Египте, о поражении царя Пеплы, содержатся следующие слова: "Спроси Вениамина, спроси Тадуа, спроси Иисуса Навина".

Глава 1. Книга

Величественная глава. У Израиля была книга. Она была лишь частицей Божьего Слова, которое мы имеем теперь. О, как это важно! Божье строгое предупреждение для Иисуса Навина в начале его грандиозных достижений состояло в том, чтобы быть весьма точным в соблюдении Божьего Слова, записанного в книге. Иисус Навин соблюдал Божьи повеления, поэтому феноменальным успехом. Какой великий в руководителей христианской Церкви!

Глава 2. Два соглядатая и Раав

Раав слыхала о чудесах, происходивших в Израиле и пришла к убеждению, что Бог израильтян был истинным Богом ( 10,11). Когда она встретилась с соглядатаями, она рискнула стать на стороне израильтян и их Бога.

Может быть она и не была таковой, как ее называли-"блудницей". Она жила среди людей низкой морали. Хананейские женщины были публичными блудницами. Ее занятие среди людей, с которыми она жила, считалось почетным, а не унизительным, как считается в наше время.

Раав была замужем за израильтянином по имени Салмоном (Матф.1:5). У Халева был сын по имени Салма (1 Пар. 2:51). Возможно, что это тот самый Салмон. Если это так, то через брак он породнился со знатной семьей в Израиле. Раав таким образом стала наследницей Вооза, Давида и Иисуса Христа. Ее имя упоминается в списке героев веры (Евр. 11:31).

Археологическая заметка

Дом Раавы в городской стене (2:15). В Иерихоне строились жилые дома в городской стене (см. след. стр.)

Глава 3. Переход через Иордан

Когда несущие ковчег завета приблизились к берегу Иордана, воды Иордана остановились течь и стали стеною на большом расстоянии до города Адама. Город Адам был расположен в 26 км на север. Ниже города Адама вода ушла в Мертвое море и в песчаное дно реки, которое стало достаточно сухим для перехода. Около города Адама, Иордан течет между крутых глинистых берегов, высотой в 13 метров. Берега эти иногда обваливаются в воду. В 1927 году, во время землетрясения в этой части страны, произошел большой обвал этих берегов, который задержал течение Иордана почти на сутки. Возможно, что Господь применил подобные явления, чтобы "остановить" воды Иордана для Иисуса Навина и израильского народа. Во всяком случае, происшедшее было великим Божьим чудом, сильно устрашившим хананеев, которые уже до этого были сильно перепуганы (5:1).

1400 лет позже Иисус Христос крестился в реке Иордане у того места, где Иисус Павий переходил Иордан.

Глава 4. Камни памятники

Господь повелел поставить два памятника из камней: один на восточном берегу реки, где стоял ковчег завета (9), а другой на западной стороне реки в Галгале (4:20), чтобы последующие поколения Израиля не забыли события и места этого чуда.

Празднование Пасхи
Наконец, достигнув Обетованной земли, на четвертый день после перехода через Иордан, израильтяне праздновали Пасху (4:19; 5:10). На следующий день после Пасхи манна перестала падать с неба (5:12). Для охраны Своего народа Господь послал таинственного вождя с армией, что весьма ободрило Иисуса Навина в его дальнейшим служении (5:13-15).

Глава 6. Покорение Иерихона

Покорение Иерихона произошло непосредственным проявлением Божьей силы для того, чтобы воодушевить израильтян с самого начала их борьбы с сильнейшими за них народами. Семь дней они обходили Иерихон со священниками, ковчегом завета и трубным звуком. А свыше над ними был вождь воинства Господня (5:14), который в назначенное время на седьмой день, при звуке трубы и восклицаний народа разрушил стены Иерихона.

Город был предан заклятию и проклятие было произнесено на всякого, кто решится восстановить город (26, см. 3 Царств 16 :34).

Иерихон был расположен в 10 км от Иордана, а Галгал, главная квартира Иисуса Навина, на полпути между Иерихоном и Иорданом.

Стены Иерихона окружали город, который занимал площадь в 3 гектара. Это была внешняя крепость города, вокруг которой жило много людей.

Новозаветный Иерихон расположен 2 км южнее от развалин старого города. А теперешняя деревня Иерехон расположена 2 км на юго-восток.

Археологическая заметка

Д-р Джон Гарстанг, директор Британской Археологической Школы в Иерусалиме и отдела Древностей Палестинского правительства, производил раскопки Иерихона в 1929-36 годах. Он обнаружил черепки и скарабей, доказывающие разрушения города около 1400 лет до Р.Х., совпадающее со временем Иисуса Навина и со многими другими открытиями, доказывающими библейский рассказ разрушения Иерихона.

"И обрушилась стена города до своего основания" (19). Д-р Гарстанг обнаружил, что стена города "обрушилась", упала плашмя. Иерихонская стена была двойной, с проходом между стенами в 5 м шириной. Наружная стена была в 2 м толщиной, а внутренняя 4 м толщиной и 10 м высотой. Стены были построены на не весьма прочном фундаменте из кирпичей в 10 см толщиной и 1/2 м длиной, скрепленных грязью. Обе стены соединялись надстройкой жилых домов сверху стен, в том числе и дом Раавы в "стене". Д-р Гарстанг обнаружил, что наружная стена упала наружу и свалилась в овраг, потянув за собой внутреннюю стену с жилыми постройками, так как связь кирпичей здесь была тоньше. Основание дворцовой стены в четыре ряда камней устояло с сильным уклоном наружу. Д-р Герстанг думает, что стены Иерихона были сильно потрясены землетрясением, (признаки которого весьма очевидны), способом, который Бог мог употреблять во всякое время.

"А город и все, что в нем, сожгли огнем" (23). Раскопки показали сильные признаки пожарища и разрушения. Он еще обнаружил в раскопках слои угля и золы от разрушения стен огнем. Сильно пострадала от огня внешняя стена. Жилые дома около стен были разрушены до основания. Нижний слой земли был перемешан с обгорелым мусором, в котором были ямы с белой золой, покрытые слоем свалившегося красного кирпича.

"Но вы берегитесь заклятого" (17). Д-р Гарстанг открыл под золой и павшими стенами развалины кладовых, с обильным запасом провианта: пшеницы, ячменя, чечевицы, фиников и других продуктов, которые от сильной температуры превратились в уголь, нетронутые и неупотребляемые. Все это служит доказательством того, что победители воздержались от пользования этими запасами.

Глава 7,8. Падение Гайя и Вефиля

Около Гайя израильтяне потерпели ужасное поражение по причине преступления Ахана. Скоро после чудесного перехода через Иордан и взятия Иерихона, поражения у Гайя было весьма неприятным переживанием для Израиля. Здесь они получили поучительный урок. Бог их не оставил, но Он хотел научить их покорности.

Археологическая заметка

Вефиль. Из слов в 8:9,12 видно, что следующая битва была за оба города: Гай и Вефиль, 8:28* 12:9,16 и что оба города были разрушены. Расстояние между ними было всего 2 км.

Вефильский (Бейтанский) курган был раскопан в 1934 году Каильской Мемориальной Экспедицией, под обоюдным руководством Американской Школы в Иерусалиме и Ксенийской Теологической Семинарией в Питсбурге, под руководством В.Ф. Албрайта. Они обнаружили, что разрушение города совпадает со временем инвазии Иисуса Навина, которая сопровождалась сильным пожаром и "сильной битвой". Обнаружены были целые глыбы павших и обгорелых стен, толщиной в 2 м из красного кирпича, черной золы из перегоревшей земли и других обгорелых отбросов. Нигде в других местах Палестины, говорит Албрайт, он не видел такого великого пожарища.

Глава 8:30-35. Повторение закона у горы Гевала

Моисей дал это повеление (Втер. 27). Сихем был в центре долины неописуемой красоты, между горой Галгалом и горой Геразимом. Здесь Авраам 600 лет до этого соорудил свой первый жертвенник. На этом месте Иисус Павий в торжественной обстановке прочитал книгу закона для израильского народа.

Главы 9,10. Иисус Навин повелевает солнцу и луне остановиться

Гаваец был расположен в 16 км на северо-восток от Иерусалима и считался одним из больших городов земли (10:2). Гаваонитяне, перепуганные падением Иерихона и Гайя, поспешили поработить себя израильтянам. Событие это возбудило царей Иерусалима, Хеврона, Иармуфа, Лахиса и Еглона выйти на войну с Гаваоном. Иисус Лавин выступил со своим войском в защиту Гаваона. В результате произошла эта известная битва около Гаваона и Вефорона, где солнце стояло целый день. Каким образом остановилось солнце, нам не известно. Некоторые думают, что мы в то время потеряли один календарный день. Так или иначе, день был продлен чудодейственным образом для того, чтобы Иисус Навин закончил победное поражение врагов.

Археологические заметки

Разрушение Лахиса и Давира упоминаются в 10:32,39.

Лахис. Археологическая Экспедиция Велкома в (1931) обнаружила в Лахисе большой слой золы времени Иисуса Навина.

Давир (Кериаф-Иарим, Тель Бейт Мирзам). В этих городах Объединенная Экспедиция Ксенийской Семинарии и Американской Школы в Иерусалиме в 1926-28 гг. обнаружила глубокий слой золы, деревянного угля и извести, с признаками сильного огня и с другими доказательствами культуры, относящимися к времени Иисуса Навина. Нижний слой относился ко временам хананеев, а верхний ко временам израильтян.

Глава 11. Поражение северных царей

Во время Вефоронской битвы, при которой остановилось солнце, Иисус Павий разбил царей южных. А теперь победа над царями северными у Мерома дала ему возможность покорить всю Палестину.

Три великих чуда сопутствовали этой победе: переход через Иордан, падение стен Иерихона и остановка солнца. Все эти чуда были проявлением Божьей силы.

Археологическая заметка

Асор. "А Асор он сжег огнем" (11:11). Гарстанг обнаружил во время раскопок Асора золу этого огня и много черепков, как доказательство этого пожара в 1400 году до Р.Х.

В письменах Амарны, адресованных фараону в 1380годудо Р.Х. египетским посланником из севера Палестины, говорится: "Да воспомянёт, мой Господин Царь, что Асор и его цари пережили"

Остатки золы и развалины городов подтверждают повествование Библии о покорении Иисусом Навином Палестины и ее городов, как Иерихона, Лахиса, Вефиля, Давира, Асора и других.

Глава 12. Перечисление пораженных царей

Всех пораженных царей, упомянутых в главе 12 было 31. В общем, вся Палестина была покорена израильтянами (10:40; 11:23:21:43). Все же в некоторых местах продолжали жить хананеи (13:2-7;15:63, 23:4; Суд. 1:2,21,27,29,30,31,33,35). После смерти Иисуса Навина эти языческие народы причинили много зла израильтянам. Земли филистимлян, сидонян и ливанские оставались непокоренными.

Главы 13 до 22. Раздел земли по уделам

Карта на следующей странице показывает приблизительное расположение ханаанских народов и раздел земли между 12 колен Израиля. В Палестине было 6 городов убежища (гл. 20 и Втер. 19) и 40 городов для левитов, включая 13 для священников (21:19). Жертвенник у реки Иордана (гл. 22) был символом национального единства народа, который был разделен рекой Иорданом.

Главы 23,24. Прощальное слово Иисуса Лавина

Иисус Павий получил из рук Моисея писанный Божий закон (1:8). К этой книге он добавил еще свою книгу (24:26). Он очень разумно пользовался "книгами", подобно Моисею (Втер. 31). Он вписал в "книгу" раздел земли (18:9). Он читал для народа "книгу" Моисея (8:34). У горы Галгала он написал "на камне список с закона Моисея" (8:32).

Главным содержанием прощального слова Иисуса Навина было увещание хранить себя от идолопоклонства. Хананейское идолопоклонство было такой эстетической комбинацией религии со свободным удовольствием плотскими страстями, что только люди особой силы воли могли устоять и не поддаться искушению.

Хананеи

Хананеями назывались все жители Палестины. В более строгом смысле этого слова название это применялось к жителям Ездрилонской равнины. Амореями иногда назывались все жители, в особенности народы, живущие на западной стороне Мертвого моря, покорившие восточную сторону Иордана, изгнав аммонитян. Ферезеи и иевусеи заселяли южные горы. Евеи и хеттеи были рассыпаны сильными группами от бывшего сильного северного царства, столицей которого был Кархемис и занимали Ливанский район. Гергесеи, полагают, жили восточнее Галилейского моря. Государственные границы между этими народами были неустойчивыми, так что в разное время они занимали разные места.

Религия хананеев

Главным божеством хананеев был Ваал. Ашторет, жена Ваала, была главной богиней. Она считалась матерью всякого плодородия. Вавилоняне называли ее Иштар, а греки и римляне называли ее Астартой. Ваалы, множественное число от Ваала, были изображениями Ваала. То же самое было и с Астартами. Часто священный столб, камень и пень дерева был символом божества Астарты (Втер. 16:21,22). Обычно храмы Ваала и Астарты были вместе. Храмовые жрицы были проститутками. А в Содоме, мужчины были в роли проституток при храмах. Поклонение Ваалу, Астарте и другим хананейским божествам сопровождалось при самых низких и греховных оргиях и храмы эти были притонами всякой мерзости.

Археологические заметки

Бог дал израильскому народу определенное повеление уничтожить или изгнать хананеев (Втер. 7:2,3). Иисус Павий принялся за это дело с великим усердием и Бог, проявлением великих чудес, помогал ему в этом. На самом деле Сам Бог побеждал за них.

В раскопках около Гезера, Макалистер, представитель Палестинского Исследовательского Фонда, в 1904-9 годах, в Ханаанской страте, перед овладением израильтянами Палестины в 1500 году до Р.Х., нашел развалины "Высот", храма, в котором совершалось поклонение Ваалу и богине Астарте.

"Высоты" эти занимали площадь 45 на 35 м, окруженную стеной, где совершались религиозные празднования. В стенах были замурованы 10 грубых столбов, размером 1,5 на 3 м, перед которыми совершались жертвоприношения.

В развалинах под этими "высотами", Макалистер обнаружил множество горшков с останками детских костей, которые приносились в жертву Ваалу. Место это предоставляло из себя детское кладбище.

Другой ужасный обычай назывался "жертвоприношением на основания". Когда заканчивалась постройка нового дома, то в жертву Ваалу приносился младенец, тело которого позже замуровывалось в стену для счастья всех живущих в доме. Многие из этих детей были обнаружены в Гезере, а также и в Мегиддо и других местах. (О жертвоприношении младенцев см. стр. 206).

Также под развалинами этих "высот", Макалистер обнаружил большое количество стенных украшений Астарты с грубо изображенными сексуальными органами для разжигания плотских страстей.

Так хананеяне своими неморальными обычаями проводили свои религиозные богослужения перед идолами и приносили первородных младенцев в жертву этим божествам.

Из этого видно, что большая часть Палестины представляла из себя Содом и Гоморру в большом национальном масштабе.

Можно ли удивляться тому, что Бог повелел израильтянам уничтожить хананеян? Имела ли право такая мерзкая и низкая культура на существование? Здесь содержится один из исторических примеров Божьего правосудия над нечестием всей страны.

Многие археологи, ведущие раскопки в Ханаане, удивляются тому, что Бог не уничтожил этот народ гораздо раньше.

Божье повеление уничтожить хананеев, кроме Божьего правосудия и воздаяния за их нечестие, состояло еще в том, чтобы предохранить израильтян от идолопоклонства с его мерзкими обычаями. Бог избрал израильский народ для одной определенной цели, чтобы от них произвести Христа и показать всему человечеству, что в мире есть один истинный и живой Бог. Когда Израиль впадал в идолопоклонство, то этим аннулировалась всякая цель его национального существования. Уничтожение идолопоклонства во всей стране было мерой Божьей предосторожности для Израиля. Иисус Павий сделал в Израиле хорошее начало. Если бы только израильтяне продолжали такой образ жизни, то о многом можно было бы сказать в наше время иначе.


ИСХОД

Иоиль

Наказание саранчой
Грядущей день Господень
Предсказание Евангельского века
Излияние Святого Духа

Подобно книге Софонин, книга Цапля предсказывает грядущие суды. И подобно книге Откровения, она говорит о великой жатве на земле (3:13,14; Опер. 15:15,16).

Время Иоиля

Время жизни и пророчества Цапля в книге не указано. Он считается одним из ранних пророков Иуды во время царствования Иоаса (около 830 до Р.Х.) или во время царя Озии (около 750 до Р.Х.).

Главы 1:1, 2:27. Наказание саранчой

Необычайное наказание саранчой было причиной страшного голода, после которого последовала долгая засуха, опустошившая землю. Саранча своим видом похожа на большого размера кузнечиков. Четыре разных названия в стихе 1:4 говорят о разных видах насекомых или разных стадиях их развития. Большие тучи саранчи, закрывавшие солнце, налетали на землю и поедали всякую зелень и понудили жителей пасть на колени. Бог услышал вопль, удалил саранчу и обещал времена обилия. Саранча эта служит напоминанием и символом саранчи в Откр. 9:1-11.

Главы 2:28,3:21. Грядущий день Господень

В Деянии 2:17-21 апостол Петр цитирует Цапля 2:28-32, как указание на "тот день", в который он начал проповедывать. Это значит, что Бог заранее приготовил это предсказание Евангельского века. Время это будет днем Божьего суда над народами (3:1-12). Для Пойдя суды эти казались над народами его времени: сидонянами, филистимлянами, египтянами и едомлянами (3:4,19). Но больше этого. Произойдет великая битва в долине Иосафата (Кедронская долина на восточной стороне Иерусалима (3:9-12), о которой говорится в связи с "жатвой" (13), "долина суда" (14), где "возгремит .Господь из Иерусалима" (16), и "содрогнется небо и земля" (16), а "из дома Господня выйдет источник" (18)-все это относится ко времени Святого Духа (2:28-32). Кажется, что все эти предсказания относятся к христианскому периоду времени, в который Божье слово, выраженное в проповеди Евангелия Христова и распростряняемое благодатным влиянием Святого Духа по всему миру, будет серпом в великой жатве человеческих душ.


ИСХОД

ИОНА

Служение милосердия в Ниневии

Ниневия была столицей Ассирийской империи. Она была мировой империей около 300 лет (900-607 до Р.Х.). Эта империя стала расти в мировую державу во время разделения еврейского царства, скоро после царствования Соломона. Постепенно она поглотила и уничтожила Северное царство Израиля. Имена ассирийских царей, имевших дело с Израилем и Иудой:

Салманасар 2 (860-825 до Р.Х.). Начал "обрезывать Израиля".
Адат-Нирари (808-783). Брал дань с Израиля. Царствовал во время посещения Ионной Ниневии?
Феглаффелласар 3 (747-727). Увел почти весь Израиль в плен.
Салманасар 4 (727-722). Осаждал Самарию.
Саргон 2 (722-705). Увел остаток Израиля в плен.
Исаня. Эсар-гадкой (681-668). Весьма сильный царь.
Ассур-банипал (668-626). Один из сильнейших и жестоких. Наум?
Два слабых царя (626-607). Падение великой империи (607до Р.Х.).

Бог призвал Иону, чтобы продлить жизнь враждебного народа, который уничтожал народ Израильский. Не удивительно, что Иона бежал в противоположную сторону в патриотическом страхе, страшась той жестокой и безжалосной военной машины, угрожающей Божьему народу.
Иона происходил из Гафхефера. Он жил во дни царя Иеровоама 2 (790-749 до Р.Х.) и помагал ему восстановить некоторую часть потерянной территории. Таким образом Иона был известен, как политический деятель и пророк.

Является ли книга Ионы исторической?

Вне сомнения. Хотя рассказ о большой рыбе возмущает ум некоторых неверующих и сомневающихся людей, которые не могут принять этот рассказ за факт. Его называют вымыслом, аллегорией, иносказанием или поэмой в прозе и так далее. Иисус подтвердил этот исторический факт (Матф. 12:39-41). Посчитать его иначе было бы искажением слов Христа. Он назвал этот рассказ "знамением" Его воскресения. Он поставил рыбу, покаяние Ниневии, Свое воскресение и день суда в одну категорию. Говоря о Своем воскресении Он говорил о реальности также, как и о дне суда. Таким образом Иисус Христос подтвердил случай с Поной. Мы принимаем это свидетельство. Мы верим, что с Иеной произошло так, как написано, и что Иона сам, руководимый Божьим Духом, написал свою книгу. Иона не скрыл своих немощей и его книга, по воле Божьей, вошла в список Священных Писаний для чтения в храме, открывая нам глубже Бога.

Рыба (кит). Слово ошибочно переведенное "кит" означает "большая рыба", или "морское чудовище". Нераз были обнаружены морские чудовища, способные проглотить человека. Но суть рассказа заключается в том, что это было чудо. Божественное подтверждение Божьего посланичества Ионы в Ниневию. Если бы не эти удивительные чудеса, вряд ли бы ниневитяне поверили Ионе (Лук. 11:30).

Археологические подтверждения. Поскольку нам известно, нигде в ассирийских записях не упоминается о покаянии Ниневии. Все же есть некоторые сведения о том, что Адад-Нирари произвел в городе реформы, подобные реформам Аменофиса 4 в Египте. И что во время последних трех царей после Адад-Нирари уменьшились ассирийские грабежи соседних народов. В этот период времени Израиль возвратил потерянную ранее территорию (Царств 14:25). Есть доказательства, что влияние Ионы на Ниневию было весьма сильным, глубоким в этом Ветхозаветном периоде мировой миссии, то есть. Божьего плана спасения народов.

Божья цель в мировой миссии

Прежде всего следует сказать, что служение Ионы в Ниневии задержало пленение Израиля, так как им было необходимо каяться в "насилии их рук" (3:8).

Затем Бог напомнил Своему народу, что Он заинтересован другими народами. Иона происходил из Гафхефера (2 Царств 14:25), вблизи Назарета, где жил Иисус, для Которого Иона стал "знамением".

Иония, куда бежал Иона, чтобы не проповедовать другому народу, была как раз тем местом, которое Бог избрал 800 лет позже и сказал Петру принять посланных от другого народа (Деян. 10).
Иисус Христос применил случай с Поной как предсказание Своего воскресения на "третий день" (Матф. 12:40).

В заключение следует сказать, что величественное историческое происшествие с Иеной служит образом воскресения Мессии- Христа и Божьего плана спасения народов.

Глава 1. Бегство Ионы

"Фарсис" (3), по мнению некоторых, был Тартесус в Испании. Иона старался убежать на самый конец в то время известного мира.

Глава 2. Молитва Ионы

Красивая молитва Ионы свидетельствует о том, что он был научен молиться словами псалмов. Его обратное приземление могло быть около Ионии и в присутствии многих свидетелей.

Глава 3. Покаяние Ниневии

Вне сомнения, что в своей проповеди Иона рассказывал о своем приключении с большой рыбой, подтверждая это свидетелями. Он говорил от имени Бога того народа, которого ниневитяне начали грабить. Они обратили на его слова внимание и весьма устрашились.

Глава 4. Огорчение Ионы

Иона пришел в Ниневию не для того, чтобы видеть их покаяние, а чтобы объявить им их погибель. Но Бог удовлетворился их покаянием и отменил их наказание, к великому огорчению Ионы. (см. дальше книгу Наума).

Самым трогательным стихом в книге Ионы, мы думаем, есть последний стих, выражающий Божье милосердие к детям. Бог решил отменить разрушение города потому, что Он пожалел невинных детей. Иисус Христос любил детей и детский нрав во взрослых людях.

Ниневия

Ниневия была длиной 5 километров и шириной 2 километра. Расширенная Ниневия включала Кала, 32 километра на юг и Хорсабад 16 километров на север. Треугольник, составляемый реками Тигром и Заб, были частью фортификацией Ниневии. (см. стр. 372).

Кала, южная сторожевая застава Ниневии, покрывала 404 гектара. Здесь Лейярд и Лофнус обнаружили дворцы Ассурнасипала, Салманасера и его черный обелиск, Феглаффелласара и Эсаргалопа.

Хорсабад, северная сторожевая застава Ниневии, была построена Саргоном, который разрушил Израиль в 721 до Р.Х. Его дворец был вторым по красоте после дворца Сеннахирима (стр. 292,372).

Холм "Ионы". Вторым холмом по величине в развалинах Ниневии считается холм "Юнас", что означает на местном языке '"Иона". Холм покрывает 16 гектаров и достигает высоты в 30 метров. Здесь по преданию, находится могила Ионы. Для археолога Рича этот холм был признаком развалин Ниневии, что впоследствии было оправдано раскопками (см. стр. 49). Местным населением этот гроб считается весьма священным, так что нельзя было производить весьма обширных раскопок. Лэярд обнаружил в развалинах дворец Эсаргадона. Надеемся, что тайны этого дворца в свое время будут раскрыты. (см. стр. 371-373).


ИСХОД

ИОВ

Смысл страданий. Поэтически-философские размышления о Божьих путях.

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28) (29) (30) (31) (32) (33) (34) (35) (36) (37) (38) (39) (40) (41) (42)

Поэтические книги

Книга Иова является первой, так называемой, поэтической книгой или книгой мудрости из группы Ветхозаветных книг, как например: Псалмы, Притчи, Екклесиаст и Песни Песней Соломона. Многие части в книге Притчей написаны поэтическим стилем.

Часть этих книг, не все, принадлежат к Золотому веку еврейской истории, времени Давида и Соломона, кроме книги Иова, которая относится к более раннему времени, равно как и некоторые псалмы. Многие псалмы написаны Давидом. Книги Притчей, Екклесиаста и Песни Песней приписываются Соломону. Так как эти пять книг расположены подряд в Библии и так как они в большей мере являются трудами Давида и Соломона, поэтому не будет лишним говорить о них, за некоторым исключением, как о книгах времени Давида и Соломона.

Еврейская поэзия не соблюдала рифма или такта, подобно поэзии нашего времени. Она состояла из параллелизма или мысленного рифма языка, синонимов или антитетических куплетов. Сантименты одной строки эхом отзывались в следующей. Иногда они удваивались, троились и четверились, составляя 2, 4, 6 или 8 строк.

Литературная ценность книги Иова

О книге Иова Виктор Гюго сказал: "Книга Иова является величайшим произведением человеческого ума".

Томас Карлейль сказал: "Я считаю эту книгу, исключая все другие теории о ней, одной из величайших книг, когда либо написанных. Она содержит самое раннее заявление о нашей бесконечной трудности понять судьбу человека и Божьи пути для него на земле. Кажется, что нигде ничего подобного не написано, имевшего бы равную литературную ценность".

Филипп Шаф сказал: "Книга Иова возвышается как пирамида в истории литературы, без предшественника и без соперника".

Место рождения книги

Земля Уз (1:1), полагают, была между Палестиной и Аравией, простираясь от Едома в северо-восточном направлении к реке Евфрату, через которую лежал караванный путь между Вавилоном и Египтом. Определенная часть земли Уз, которую традиция считает домом Иова был Харран, район на восток от Галилейского моря, славившаяся своим плодородием и урожаем зерновых плодов. В свое время она была тесно населенной, а теперь усеяна развалинами 300 городов.

Муж Иов

В переводе Септуагинты есть дописка, которая говорит, что по древнему еврейскому преданию Иов был Иовалом, вторым царем Едома (Быт. 36:33). Имена людей и мест, упомянутых в книге Иова дают повод думать, что события эти происходили в среде потомков Исава (см. гл. 2). Если такое предположение верно, что Иов происходил из Харрана, то это указывает на то, что ранние цари Едома переселились из горных ущелий Едома на север, на более плодородные земли Харранских равнин. Во всяком случае, книга Иова повествует о весьма раннем периоде времени и примитивной жизни потомков Авраама, поселившихся на северной границе Аравии, времени странствования Израиля в Египте.

Автор книги

Древние еврейские предания приписывают авторство книги Моисею. Когда Моисей был в Мадиамской пустыне (Исх. 2:15, см. карту 32, стр.149), которая граничит с Едомской землей, он мог узнать от потомков Иова о его переживаниях и записать их. А может быть и сам Иов еще был жив и лично передал Моисею его семейные записи. Так как Иов происходил из потомков Авраама, Моисей мог признать за Иовом права пророка. Модерные критики считают написание книги Иова гораздо позже, но это лишь предположение. Мы считаем, что еврейское предание в этом случае более положительное.

Содержание книги

Книгу Иова можно назвать исторической поэмой, обоснованной на актуальных событиях. Иов был великим человеком своего времени, хорошо известным в той части света, где он жил. Внезапно в один день он пережил несколько ужасных бедствий. Его огромное стадо верблюдов было угнано, а пастухи убиты бандой халдейских разбойников. В то же самое время его стада волов были похищены савеями, а пастухи убиты. Семь тысяч овец с пастухами были убиты громовой бурей. Большой ветер пришел от пустыни и убил десятеро его детей. А затем и сам Иов был поражен весьма мучительной болезнью, проказой, свирепствующей в древнем мире.

О случившемся с Иовом стало всюду известно и он был предметом разговора среди людей на долгое время (7:1). Некоторые люди стали письменно выражать об этом свое мнение (13:2б). Книга Иова содержит некоторые мысли и слова, сказанные и записанные самим Иовом и его друзьями, а также и Богом. Люди эти были весьма мудрыми мыслителями. Язык книги величествен, хотя в некоторых местах неясный.

Тема книги

Книга Иова рассматривает смысл человеческих страданий. Весьма рано в истории своего существования человек встретился со странными трудностями и несправедливостями в своей жизни. Как мог добрый Бог сотворить такой мир, в котором так много необъяснимых страданий, а в особенности в жизни тех, которые менее всех других их заслуживают?

И кажется, что в наше время мы не лучше понимаем эти трудности, чем в дни Иова. Мы рождаемся в мир без участия нашей воли. Приходя в возраст, мы знакомимся с окружающим нас миром и начинаем спрашивать себя: какое отношение все это имеет ко мне? И чем дольше мы живем, тем более мы начинаем видеть мировое неравенство и несправедливость. Почему добрый Бог сотворил такой мир?

И хотя в наши дни мы не лучше понимаем жизненные проблемы, все же у нас теперь есть больше причин, чтобы с ними сживаться. За это время Сам Бог во плоти человека сошел на землю в лице Иисуса Христа, Который стал Соучастником в наших страданиях. Страдания Христа, Праведника, величайшего Страдальца, говорит нам о сострадании Самого Бога. Смысл этих страданий мы не вполне понимаем, но мы должны помнить, что Бог в этом имеет великие цели. Придет день, когда наши страдания прекратятся и мы не перестанем хвалить Бога за дарованную нам жизнь и переживания.

Глава 1. Внезапное поражение Иова проказой

Книга Иова начинается повествованием о патриархальной жизни в пустыне князя, которых в то время называли царями. Иов был весьма богат и влиятелен, прославленный своей независимостью, набожностью и добродетелями. Он был добрым человеком, которого постигли неожиданные страдания, вызвавшие удивление всех людей его окружения.

Савеяне (15) происходили из земли Сава (Шева) в южной Аравии, потомки Сима (Быт. 10:28). Халдеяне (17) происходили с востока, с земли Авраама.

Глава 2. Участие сатаны в страданиях Иова

Сатана обвинял Иова в корыстолюбивой доброте. Бог разрешил сатане доказать его обвинения. Иов выдержал все испытания и в конце своей жизни пережил большие благословения, чем в начале. Болезнь Иова (7), как думают, была одним видом проказы вместе :о слоновой болезнью, одной из отвратительных и мучительных болезней восточного мира.

Три друга Иова. Елифаз Феманитянин (11), был потомком Исава (Быт. 32:11), Едомлянин. Вилдад Савхеянин, был потомком Авраама и Хеттуры (Быт. 25:2). Софар Наомитянин, был неизвестного происхождения и местности. Все трое были кочевыми князьями.

Елиуй Вузитянин (32:2) был потомком Нахора, брата Авраама (Быт. 22:21).

Глава 3. Жалоба Иова

Он жалеет о том, что родился и желает смерти. В беседах с друзьями он выступает 9 раз, Елифаз 3 раза, Вилдад 3 раза, Софар 2 раза, Елиуй 1 раз и один раз говорит Бог.

Их беседы, в общем, беспристрастные, хотя иногда произносятся с большим чувством. Обсуждаемая ими тема не всегда ясная. Иногда приходится думать, знают ли они цель своего разговора или только желают блеснуть своим красноречием. Следует признать, что некоторые из их суждений весьма красноречивы. Во многом они соглашаются между собой. Их главное расхождение состоит в следующем:

Все три друга Иова думают, что все страдания посылаются Богом на людей как наказание за их грехи и чем больше наше страдание, то тем тяжелейшими грехами мы согрешали. А если грехи наши были тайными, то страдания наши доказывают наше лицемерие.

Елиуй рассуждает, что страдания, посылаемые на людей, не только наказание за грехи, но служит и средством удержания от греха. Они допускаются как средство исправления.

Из речи Бога в конце книги ясно, что человек в своем умственном ограничении не может постигнуть всех Божьих тайн в творении и управлении вселенной

Самый великий урок в этой книге состоит в том, что Иов, терпеливый страдалец, в конце своих страданий приближается к Богу и обильно вознаграждается успехом и благословением, больше прежнего (42:12-16).

Главы 4,5. Ответ Елифаза.

Его ночное видение Бога есть величественно (4:12-19). Он советует Иову обратится к Богу (5:8) и намекает, что если Иов покается, то его беды прекратятся (5:17-27).

Главы 6,7. Вторая речь Иова.

Он выражает свое разочарование в друзьях. Он желает сочувствия, а не язвительных укоров (6:14-30). Он ошеломлен отношением друзей и уверен в себе, что он не лукавый человек. "Тело его одето червями" (7:5). Он не понимает происходящего. Если бы даже он и согрешил, то грех его не был бы настолько отвратительным, чтобы заслужить такое ужасное наказание. Он просит у Бога смерти (6:9).

Глава 8. Первая речь Вилдада.

Он утверждает, что Бог справедлив и что страдания Иова являются доказательством его согрешений и если он обратится к Богу, то выздоровеет.

Главы 9,10. Третья речь Иова.

Он утверждает, что он не беззаконник (10:7) и что Бог посылает наказание и злым и добрым (9:22). Сильно нарекает и жалеет о том, что родился на свет(10:18-22).

Глава 11. Первая речь Софара.

Он грубо отвечает Иову и говорит, что ему "вдвое следовало бы понести" (6). Он настаивает, что если бы Иов отказался от своих согрешений, то его страдания прекратились бы и были бы забыты, а безопасность, благословения и радость вернулись бы к нему (13-9).

Главы 12,13,14. Четвертая речь Иова.

Его отношение к речам друзей становится критическим и насмешливым (12:2) и он просит их замолчать (13:13). Иов твердит, что беззаконники преуспевают, а праведники страдают. Высказывает сомнение о жизни после смерти (14;7,14). За то он позже весьма замечательно высказывает свою уверенность в загробную жизнь (см. гл. 19).

Глава 15. Вторая речь Елифаза.

Он говорит с горьким сарказмом и вызывает в своих слушателях возбуждение и гнев. Глаза Иова зажигаются (12). Его душа раздирается от гнева (18:4). Друзья Иова кивают на него своими головами (16:4).

Главы 16,17. Пятая речь Иова.

Если бы вы были на моем месте, то и я кивал бы на вас моей головой (16:4). Иов продолжает выражать свою обиду. "Лицо его побагровело от плача" (16:16). Его друзья продолжают насмехаться над ним(16:20). Он стал "притчею в народе и посмешищем для него" (17:6).

Глава 18. Вторая речь Вилдада.

В приступе гнева он обращается к Иову: зачем ты раздираешь душу твою во гневе твоем? (4) и, допуская согрешение Иова, он пробует страхом привести Иова к покаянию, доказывая великое наказание беззаконным.

Глава 19. Шестая речь Иова.

Его друзья гнушаются им (19); его жена стала ему чужой (17); его дети презирают его (18). Обиженный всеми он просит помилования (21). Вдруг, из глубины своего отчаяния, подобно лучам солнца, пробивающегося из-за облаков, Иов восклицает голосом веры: "А я знаю, Искупитель мой жив, и Он в последний день восставит из праха распадающуюся кожу мою; и я во плоти узрю Бога. Я узрю Его сам; мои глаза, не глаза другого увидят Его" (25-27).

Глава 20. Вторая речь Софара.

Он допускает, что Иов согрешил. Рассуждает о непрочности счастья нечестивых.

Глава 21. Седьмая речь Иова.

Соглашается, что хотя благоденствие нечестивых иногда длится долго, все же их постигает Божье правосудие.

Глава 22. Третья речь Елифаза.

Он сильно обвиняет Иова во грехе, в особенности в его обращении с бедными.

Главы 23,24. Восьмая речь Иова.

Он отстаивает свою непорочность. Выражение "от заповедей уст Его он не отступал" (23:12), говорит о том, что в дни Иова были писания, признаваемые Божьим словом.

Глава 25.

Третья речь Вилдада, весьма короткая и последняя.

Главы 26 по 31. Последняя речь Иова.

Он становится все больше уверенным в своей непорочности. "Доколе не умру, не уступлю непорочности моей" (27:5), Он сравнивает свое прошлое благоденствие, счастье, честь, почтительность, доброту и пригодность (гл. 29) с неприятными тяжкими страданиями (гл. 30). Он стал "песнью и пищею разговора" (поговоркой) (30:9,12), "не удерживаются плевать пред лицом моим" (10), "стал братом шакалам" (30:29). Отрицает обвинение, что он отказывал помощь бедным, был скупым, неморальным и скрывал грехи свои (гл. 31). Идолопоклонство. Единый намек на идолопоклонство в книге Иова находится в 31:26-28, указывающий как бы на поклонение солнцу. Слова эти служат доказательством древности книги Иова, написанной во время первоначального монотеизма (единобожия).

Главы 32 по 37. Речь Елиуя.

Иов утешил трех друзей. Елиуй разгневан на них за то, что они не сумели ответить Иову. Гневается он и на Иова, потому что Иов, как ему кажется, остается праведным в своих глазах и видит праведность в себе а не в Боге. А теперь Елиуй поучает их. И какой он был тщеславный. Да умолкнет, мол, вся земля, потому что Елиуй начинает свою речь. В своей речи он пробует им сказать, как много он может им сказать. Но, подобно другим, его главная мудрость кроется в словах, которые остаются неясными и не открывают подлинной мудрости. Его главное утверждение заключается в том, что страдания, посылаемые Богом, служат средством исправления, а не наказания.

Главы 38 по 41.

Речь Бога. Бог говорил из бури о невежестве, бессилии, беспомощности, ничтожности человека, по сравнению с Богом. Главы эти весьма величественны.

Глава 42. Покаяние и восстановление Иова.

Бог одобрил слова и мысли Иова лучше, нежели его друзей (7). Иов не был беззаконником, как выражались о нем его друзья, но подлинным праведником, который при встрече с Богом лицом к лицу воскликнул: "Я отрекаюсь и раскаиваюсь в прахе и пепле" (6). Иов выдержал свои испытания блистательно и Бог обильно вознаградил его на старости лет (42:12-7).


ИСХОД

ИСАИЯ

Мессианский пророк

Главы ( 1 ) ( 2) (3) (4 ) ( 5 ) ( 6 ) ( 7 ) ( 8 ) ( 9) (10 ) ( 11) (12 ) ( 13) (14 ) ( 15) (16 ) ( 17 ) ( 18 ) ( 19 ) ( 20 ) ( 21 ) ( 22 ) ( 23 ) ( 24 ) ( 25 ) ( 26 ) ( 27 ) ( 28 ) ( 29 ) ( 30 ) ( 31 ) ( 32 ) ( 33 ) ( 34 ) ( 35 ) ( 36) (37 ) ( 38) (39 ) ( 40 ) ( 41 ) ( 42 ) ( 43 ) ( 44) (45 ) ( 46) (47) (48 ) ( 49) (50 ) ( 51) (52 ) ( 53 ) ( 54) (55 ) ( 56) (57) (58) (59 ) ( 60) (61) (62 ) ( 63) (64 ) ( 65) (66 )

Исаия назван мессианским пророком потому, что он сильно верил в мессианское избрание своего народа и его служения всему миру. Он был убежден, что Бог благословит все человечество через его народ.

В Новом Завете сказано, что "Исаия видел славу Христа и пророчествовал о Нем" (Иоан. 12:41).

Исаия, как человек

Он был пророком в Южном Иудейском царстве. Северное царство в это время было разрушено ассирийцами.

Исаия жил во время Озии, Иофама, Ахаза и Езекии. Он был призван на служение в год смерти царя Озии, но некоторые его видения можно отнести к более раннему времени(см. 6:1). Еврейское предание гласит, что он был убит Манассией. Время его пророчества было между годами 745 -- 695 до Р.Х.

По преданию раввинов отцом Исаии был некто Амоз, не пророк Амос, и что он был двоюродным братом царя Озии и внуком царя Иоаса, был царского рода и связан с двором.

Его литературные труды. Кроме пророческой книги он написал и другие книги, которые не сохранились до нашего времени: Жизнь Озии (2 Пар. 32:32). Его имя упоминается в Новом Завете много раз больше, чем других пророков. Он обладал блестящим умом. Некоторые из рассуждений, по своему значению, превосходят даже Шекспира, Мильтона или Гомера.

Его мученическая смерть. Предание, записанное в Талмуде, с которым соглашались ранние отцы церкви, гласит, что Исаия противодействовал идолопоклонническим постановлениям царя Манассии и за это был привязан между двумя досками и "перепилен" пилой, приняв самую ужасную мученическую смерть. Полагают, что автор послания к Евреям говорит об этом в 11:37.

Пророчество Исаии по отношению к Ассирии

150 лет до прихода Исаии Ассирийская империя развивалась и укреплялась. Уже в 840 году до Р.Х, израильский царь Ииуй начал платить дань ассирийцам. В 734 году до Р.Х. Исаия еще был молодым человеком, когда ассирийцы увели в плен Северный Израиль. 13 лет позже, в 721 году до Р.Х. пала Самария и пленен остальной Израиль. Несколько лет позже ассирийцы вторглись в Иудею, разрушили 46 окруженных стенами городов и увели в плен 200 000 пленников. Наконец в 701 году до Р.Х., когда Исаия уже состарился, ассирийцы были поражены перед стенами Иерусалима ангелом Господним. Итак Исаия прожил всю свою жизнь под угрожающей силой Ассирийской империи и видел разрушение всего своего народа, кроме Иерусалима.

Археологическая заметка

Свиток Исаии. Насколько нам известно, то оригинальный свиток книг Библии потерян. Наша Библия составлена из списка со свитка. До изобретения книгопечатания в 1454 году по Р.Х., книги Библии переписывались вручную.

Книги Ветхого Завета были написаны на древнееврейском языке. Новый Завет был написан на греческом языке. Старейшие полные библейские манускрипты относятся к 4 и 5 веку нашей эры. Они написаны на греческом языке, содержащие Ветхий Завет Септуагинты, переведенный во втором столетии до Р.Х.

Один из старейших существующих древнееврейских манускриптов Ветхого Завета был написан около 900 лет до Р.Х. Он является основой, так называемого Массоретского текста Ветхого Завета, с которого сделаны переводы на современные языки. Массоретский текст сравнен и проверен со многими другими манускриптами различными переписчиками. В этих манускриптах были обнаружены весьма незначительные расхождения в тексте, так что еврейские ученые пришли к общему выводу, что текст нашей теперешней Библии одинаков с оригиналом.

В 1947 г. около Айн Фашха, в 12 км на юг от Иерихона и в 2 км на запад от Мертвого моря, странствующий арабский бедуин, разыскивая потерянного козла около Мертвого моря, случайно нашел полуразваленную пещеру, в которой были в разбитых сосудах свитки. Бедуин взял один свиток и передал в Сирийскую Православную церковь св. Марка в Иерусалиме, а те в свою очередь передали этот свиток в Американскую Школу Восточного Исследования.

Одним из этих свитков была книга пророка Исаии, написанная 2000 лет тому назад, 1000 лет старейший за известный еврейский манускрипт Ветхого Завета. Какое чудесное открытие!

Найденный свиток был из пергамента, размером в 2 1/2 м длиной, сшитый в тетрадь, размером 25 см на 40 см страница. Написан на древнееврейском языке, приблизительно во втором столетии до Р.Х.

Этот и другие свитки вначале были весьма тщательно спрятаны в глиняных сосудах. Возможно, что они были частью еврейской библиотеки, скрытой в этой отдаленной пещере во время опасности, может быть даже во время Римской оккупации Иудеи.

В главном книга пророка Исаии такая же по содержанию, как и в Библии, голос двух тысячной древности, хранимая Божьим провидением, доказывающая правдивость Библии. В.Ф. Албридж называет этот манускрипт "величайшей находкой нашего времени".

Величайшие достижения в жизни Исаии

Одним из них было избавление Иерусалима от ассирийцев. Благодаря молитве пророка и его совета царю Езекии, а также чудесному вмешательству Бога, грозная армия ассирийцев была задержана у стен Иерусалима. (См. главы 36,37). Ассирийский царь Сеннахирим жил после этого события еще 20 лет, но никогда больше не вы ступал против Иерусалима.

Современные цари Иуды

Озия 787 -- 735 до Р.Х. Добрый. Правил долго и успешно.
Иоафам 749 -- 734 до Р.Х. Добрый. Правил вместе с Озией
Ахаз 741 -- 726 до Р.Х. Отступник. (См.2 Пар. 28).
Езекия 726 -- 697 до Р.Х. Добрый. (См. 2 Пар. 29).
Манассия 697 -- 642 до Р.Х. Плохой. (См. 2 Пар. 33).

Современные цари Израиля

Иеровоам 2, 790 -- 749 до Р.Х Долго царствующий, успешный, идолопоклонник.
Захария, 748. Убит в заговоре Селлумом (748)
Менаим, 748 -- 738 до Р.Х. Весьма жестокий
Факия, 738 -- 736 до Р.Х. Убит Факеем
Факей, 748 -- 730 до Р.Х. Пленение Северного Израиля (734).
Осия, 730 -- 721 до Р.Х. Падение Самарии (721 до Р.Х.).
Конец Северного царства

Археологическая заметка

Саргон. В Исаии 20:1 говорится: "В год, когда Тартан пришел к Азоту, быв послан от Саргона, царя Ассирийского, и воевал лротив Азота, и взял его". Упоминание имени Саргона единственное в древней литературе. Критики Библии говорят, что это единственное упоминание имени живого царя сделано по ошибке.

Но важно то, что в 1842 г. Ботта открыл развалины Саргонового дворца в Хорсабаде, на северной окраине Ниневии. В развалинах были найдены драгоценности и записи, из которых видно, что Саргон был одним из великих царей Ассирии. Его имя почему то исчезло из истории, за исключением упоминания в книге Исаии и в открытии его дворца Боттаном.

Недавно руины Саргонового дворца были раскопаны Восточным институтом. Исследователи найденных надписей узнали, что Салманассар умер во время осады Самарии и что его место занял Саргон, который закончил осаду города. Кроме этого, подтверждая слова Исаии в 20:1, надписи гласят, что: "Азария, царь Азота, положил в сердце своем не платить большие дани. Во гневе моем я пошел на Азот с моими телохранителями. Я победил Азот и Гат. Я похитил их драгоценности и покорил их народ. Их землю я заселил народами с востока. Я брал дань с Филистимлян, Иуды, Едома и Моава".

Глава 1. Ужасная греховность Иуды

Страшное наказание постигло Иуду в половине царствования Езекии, скоро после падения Северного царства, когда ассирийцы сделали набег на Иудею и увели в плен большую часть населения, оставив только Иерусалим (7-9). Реформы Езекии не успели коснуться еще даже поверхности разлагающейся жизни народа. Угрожающая ассирийская буря приближалась все ближе и ближе. Но народ не обратил на это внимания и продолжал предаваться разгулу. Грешный народ, вместо того, чтобы оставить грешить, еще больше стал прикрываться религиозными богослужениями. Порицание пророком их фарисейской религиозности (10-17) напоминает нам
строгое осуждение Христом книжников и фарисеев (Матф. 23). Суть заключается в том, что для "Содома" (10) нет пользы казаться религиозным. Только искреннее покаяние и повиновение Богу могло спасти их (16-23). После осуждения греховности народа Исаия напоминает о днях очищения и избавления Сиона, а грешники будут преданы вечному огню (24-31).

Главы 2,3,4.Предвидение христианской эры

Эти три главы являются продолжением мысли, высказанной в конце первой главы. Пророк видит будущую славу Сиона, в противоположность осуждения грешников. Упоминание идолов и чужих обычаев (2;6-9) дает повод думать, что пророчество это было в дни Ахаза.

Сион станет центром мировой цивилизации во время всемирного и бесконечного покоя (2:2-4). Эти слова великого оптимизма были сказаны в дни, когда Иерусалим представлял из себя выгребную яму грязи. Где и когда наступит это счастливое время для народа Божьего -- он будет его наследием, в котором грешники не имеют части. (См. 11:6-9).

Грядущее наказания для идолопоклонников (2;5-22). Страдание и порабощение впереди для Иуды (3:1-15), включая модных женщин Иерусалима (3:16-26),и богатых женщин Самарии (Амос 4:1-3). "Семь женщин на одного мужчину" (4:1), потому что мужчины погибли на войне.

Грядущая "Отрасль" (4:2-6). Исаия впервые упоминает о грядущем Мессии. "Отрасль", вырастающая из корня разрушенного семейного дерева Давида (11:1; 53:2; Иерем. 23;5; 33:15; Захар. З:8; 6:12). Он
смоет грехи Сиона и сделает его благословением всему миру.

Глава 5 Песнь о винограднике

Погребальная песнь. После особой заботы столетиями о Своем винограднике - народе, бесплодном и не поддающемся исправлению, Бог его оставляет. Притча Христа о винограднике (Матф. 21:33-45) является повторением Ветхозаветной притчи. В ней особенно порицаются грехи пьянства, зависти и несправедливости. Большие земельные владения, приобретенные богатыми за счет бедных, скоро станут пустыней. "Уйдут в плен" (13), подобно как и в главе 53 будущность так определена, что о ней говорится, как о случившемся теперь. В то время много народа было уведено в плен. "Грех", который навлекает на себя народ как бы колесничными ремня ми (18) и в это же самое время смеется над мыслью, что Бог их накажет. Захватчики издалека (25-30) -- ассирийцы, в дни Исаии, вавилоняне, сто лет позже, разрушили Иерусалим. А римляне в 70 годах по Р.Х. нанесли смертельный удар существованию еврейского царства. "Бат" (10) -- равняется 36 литрам. "Хомер" -- 400 литров.
"Ефа" (10) -- один бушель. Из этого следует заключить, что сбор будет меньший посева.

Глава 6. Призвание Исаии

Предшествовало ли видение, описанное в б гл., видению первых пяти глав? По этому вопросу есть некоторое разномыслие, хотя даты, упомянутые в книге, чередуются в хронологическом порядке: 6:1; 7:1; 14:28; 20:1; 36:1. Из этого можно заключить, что книга в главном придерживается хронологического порядка, но не обязательно во всех деталях. Можно даже допустить, что Исаия позже в своей жизни переписал видения, которые он видел в разные периоды своей долгой жизни и служения, руководимый мыслю сделать их последовательными хотя в некоторых главах.

Существует также разномыслие относительно времени призвания Исаии. Было ли оно, как описано в 6 гл., или было ли это особым вызовом на служение? В первой главе, стихе первом говорится, что Исаия уже видел видения в дни Озии и других царей иудейских. А в год смерти царя Озии его призыв на служение мог означать Божье подтверждение его видений и пророчества.

Особая цель этого призвания состояла в том, чтобы еще раз сказать народу о его жестокосердии и грядущей гибели (9-10). Бог не хотел ожесточать народ, но искал возможностей привести народ к покаянию и спасению. Все служение Исаии, с его чудесными видениями, достигло своей высоты в изумительном чуде веков в том, что как бы Сам Бог красным флагом усиленно вмахивал, чтобы остановить народ в бешеном беге в пропасть. Но когда народ воспротивился Господу, тогда и милости Божьи не были ему в пользу, а в ожесточение.

"На долго ли?" (11). Другими словами, как долго это ожесточение будет продолжаться? Ответ: "доколе не опустеют города, и останутся без жителей" (11,12). "Десятая часть" (13) если еще останется на ней... и она опять будет разорена". Слова эти были сказаны в 735 г. до Р.Х. Через год Северный Израиль был уведен в Ассирию. А 14 лет позже пало остальное Северное царство (721 до Р.Х.). а Иуда, приблизительно "десятая часть", одно колено из двенадцати, сохранилось. Сто лет позже было разрушено и Иудейское царство.

Глава 7. Младенец "Еммануил"

Пророчество это было сказано во время вторжения сирийцев и израильтян в Иудею. Они атаковали Иуду отдельно (2 Пар. 28:5,6), а потом совместно (4 Царств 16:5). Их намерение состояло в том, чтобы заменить Ахаза на другого царя (6). Ахаз обратился за помощью к ассирийскому царю (4 Царств 16:7). Царь Ассирийский ответил вторжением в Сирию и в Северный Израиль и увел их население в плен (4 Царств 15:29; 16:9). Так произошло Галилейское пленение (734 до Р.Х.).

В самом начале Сирийско -- Израильского наступления на Иерусалим Исаия заверил Ахаза, что наступление это не будет удачным, и что Сирия и Израиль будут поражены, а Иуда спасется.
От первого переселения Израиля (734 до Р.Х.), до заселения израильских земель иностранцами царем сирийским Асарданом в 670 г. до Р.Х. (4 Царств 17:24; Ездра 4:2), прошло 65 лет (8).

"Дева и ее сын "Еммануил" (10-16). Пророчество это дано как знамение, чтобы уверить сомневающегося Ахаза в скором избавлении. "Знамение" считается чудом, но намекается на нечто весьма необыкновенное, без дальнейших объяснений, что в будущем случится в семье Давида (в доме Ахаза).Здесь происходит слияние близких и дальних горизонтов, что весьма часто встречается в пророчествах. О царском достоинстве младенца говорится в 8:8, а из контекста видно, что он чудесный младенец 9:6,7, не кто ино й, как будущий Мессия. О нем сказано в Матф. 1:23. Таким образом пророк Исаия говорил Ахазу о знамении в его семье, в доме Давида. Бог через Исаию нарисовал облик будущего, еще славнейшего знамения в семье и доме Давида: рождение от девы славнейшего Сына, чем сам Давид.

Иуда будет опустошен Ассирией (17-25), теми же ассирийцами, которые помогали Иуде в войне с Израилем и Сирией. Пророчество это сбылось при жизни Исаии, уцелел только Иерусалим.

Глава 8. "Магер-шелал-хаш-баз"

В связи с Сирийско -- Израильским вторжением в Иудею упоминается о троих детях: одно в семье Давида -- "Еммануил" (7:13,14), а двое в семье пророка Исаии -- "Шеарясув" (7:3) и "Магер- шелал-шах-баз" (8:1-4).

"Шеарясув" -- означает; "остаток спасется". Исаия видит столетия наперед Вавилонское пленение Иуды и воз вращение остатка из плена, поэтому дает такое имя сыну. Остаток и его славное будущее является главной темой всей книги Исаии.

"Магер-шелал-хаш-баз" -- означает: "спешит грабеж, ускоряется добыча". Сирия и Израиль будут очень скоро ограблены. Дав такое имя своему сыну, пророк Исаия подтвердил пророчества, сказанные в главе 7:4,7,16. Они очень скоро исполнились. Победоносные ассирийцы ворвались в Иудею (В) и были задержаны только непосредственным вмешательством Бога (37:36).

Таким образом имя сына Исаии выражало то, о чем он пророчествовал: настоящее избавление, грядущее пленение и будущую славу.

Горе и печаль пленения (9-22). Повеление для Исаии написать пророчество и сохранить во свидетельство на день исполнения (16).

Глава 9, 10. Чудный Младенец

Причиной для этого величественного пророчества послужило падение Израиля, которое Исаия только что предсказал в главе 7 и 8. Завулон и Неффалим (1), Галилейские районы, пали первыми перед Ассирийским вторжением (4 Царств 15:29). Но эти же самые земли когда-то в будущем будут иметь честь даровать миру Искупителя всего человечества, Царя веков. В главе 2:2-4 пророка Исаии мы видим предсказание будущего всемирного царства Сиона, а в 4:2-6 Самого Царя (Иоан. 12:41). В главе 7:14 и в 9:6, 7 предсказано торжественными словами Его рождение от девы, Его божественность и вечность Его престола.

Жители Самарии продолжают свою нераскаянность (9:8; 10:4). Продолжая свой обычай внезапной и скорой перемены пророчества на события его времени и на будущее, Исаия обращает свое внимание теперь на Самарию. Большая часть израильтян была уведена в плен в 734 г. до Р.Х., а Самария задержалась до 721 г. до Р.Х. Возможно, что пророчество это относится к тем людям, которые были задержаны в Самарии в эти промежуточные 13 лет и дальше продолжали противиться Богу и Ассирии. Глава 9 это четырехстрофная поэма, предупреждающая Самарию о ее грядущих бедствиях.

Глава 10:5-34. Ассирийское наступление

Слова эти написаны после падения Самарии (11), они направленные против самонадеянных ассирийцев, когда они подошли под самые ворота Иерусалима. Бог применил ассирийцев
для наказания израильтян, но предупреждает их от самонадеянности (15) и предсказывет им позорное поражение (26), подобное поражению Гедеоном мадиатян (Суд. 7:19-25) или египтян у Чермного моря (Исх. 14). Годом позже, после разрушения Самарии, Саргон направился на юг, занял Иудею (720 до Р.Х.), некоторые города филистимлян и разбил армию египтян. В713 г. до Р.Х, войска Саргона опять сделали набег на Иудею, Филистимию, Едом и Моав. И в 701 г. до Р.Х. огромная армия ассирийцев опять вторглась в Иудею. Господь в это время привел в исполнение Свое слово и нанес ассирийцам такое внезапное и сильное поражение, после которого они больше не подходили к Иерусалиму (37:36).

Глава 11,12. "Отрасль" и Его царство

Продолжение мысли от 2:2-4; 4:2-6; 7:14; 9:1-7. Здесь, отрываясь от предсказания поражения ассирийцев, Исаия вновь обращает свой взор на будущее и рисует одну из самых замечательных картин грядущего мира, когда-либо предсказанных на страницах Священного Писания. Он видит мир, в котором нет войн, под управлением праведного и доброго Царя, происходящего от Давида, царство Которого будет состоять из многих народов с
восстановленным остатком Иуды. Будет ли это царство в нашем мире плоти и крови или в области вечности, мы не знаем. Но оно случится так неизменно, как неизменно чередуются наши дни. Речь об этом продолжается в главе 25:6.

Глава 12. Песнь спасенных.

Считается хвалебной песнью спасенных, которую Бог вложил в уста Исаии; песнь из небесного песенника, которую будут петь все спасенные, достигнувшие совершенства. Там уже не будет причин для разногласия.

Главы 13, 14:1-27.Падение Вавилона

Во времена Исаии Ассирия была доминирующей державой во всем мире. Вавилон зависел от Ассирии. Вавилон достиг своей мировой силы в 606 г. до Р.Х. и пал в 536 г. до Р.Х. Таким образом Исаия предсказал падение Вавилона столетием до его возвышения. Современные критики пророка Исаии придерживаются убеждения, что это пророчество предсказал не Исаия, а кто-то из позднейших пророков. Но в главе 13:1 определенно говорится, что пророчество это изрек Исаия.

Величие Вавилона, которое он достиг сто лет после Исаии как город-царь дохристианской эры, "краса царств" (13:19), "город грабитель" (14:4), был предвиден очень ясно пророком, как будто бы Исаия жил в то время. Ум Исаии удивительным образом был озарен Божьим Духом. Но центром пророчества было падение Вавилона, описанное пророком в деталях, что приводит нас в изумление. Мидяне, мало известные люди в дни Исаии, названы разрушителями Вавилона (13:17-19).

Сущность пророчества состоит в том, что Вавилон займет место Ассирии (14:25); Мидия займет место Вавилона (13:17); а Вавилон исчезнет навсегда (13:19-22; 14:22,23). Об исполнении этих замечательных пророчеств смотри 4 Царств, гл. 25.

Здесь важно заметить, что падение Вавилона послужило освобождением пленников (14:1-4). Один год после падения Вавилона, Мидо -- Персидский царь Кир издал указ на возвращение евреев на их родину (Ездра 1:1).

Сто лет после Исаии, когда Вавилон был на высоте своего могущества и разрушил Иерусалим, пророк Иеремия взывает словами Исаии о возмездии Вавилону (см. Иеремии 50;51).

Вавилон, гонитель евреев, служит копией и образцом силы новозаветного времени, желающий поработить Церковь (Откр. 17 до 19).

Глава 14:28-32. Филистия

Некоторые иностранные переводы Библии землю филистимлян называют Филистией. (От этого слова происходит название Палестина). Под "корнем змеиным" (29), возможно, разумеется Феглаффеласар, который покорил некоторые города филистимлян и умер в год смерти Ахаза (28). Еще более ядовитым змеем и его "плод", вероятно, был Саргон и Сеннахирим, которые завершили уничтожение филистимлян. "Вестники" -- это, возмож но, филистимские посланники, которые просили помощи у Иерусалима против ассирийцев. Другие порицания филистимлян находятся в Иеремии 47, Амоса 1:6-8, Софония 2:4-7, Захария 9:5-7.

Главы 15,16. Моав

Земля Моав лежала на восток от Мертвого моря и представляла из себя равнину. Моавитяне происходили от Лота (Быт. 19:37) и были родственниками евреев. Пророчество о Моаве было одним из первых пророчеств Исаии, а теперь ограниченное временем в 3 года (16:14). Упомянутые города были разграблены Феглаффеласаром в 734 г. до Р.Х., а Саргоном в 713 г. до Р.Х. и Сеннахиримомв 701 г. до Р.Х. К которому из этих ограблений относится пророчество -- неуказано. Все же Исаия советует им обновить свою лояльность к дому Давидову (16:1-5), из которого он видит происхождение будущего Мессии (5). Моавитяне имели участие в восстановлении дома Давидова через Руфь. (Одругих пророчествах о Моаве см. Иерем. 48; Амоса 2:1-3; Софонии 2:8-11).

Глава 17. Дамаск

В главе 17 продолжается мысль гл. 7. Возможно, что она была написана в одно и то же время, когда Сирия и Израиль напали на Иуду (734 до Р.Х.) и пришло в исполнение сейчас же нашествием Феглаффеласара и Саргона. Пророчество направлено и против Израиля (3,4), потому что Израиль был в союзе с Дамаском. "Обратит человек взор свой к своему Творцу" (7) и остаток из Северного царства обратится к Иегове, как указано в 2 Пар. 34:9. Глава за.канчивается видением низвержения ассирийцев, после их победы над Сирией и Израилем (12-14), в особенности стих 14, имеющий много общего с 37:36.

Глава 18. Эфиопия

Эфиопия в то время была частью южного Египта и ее могущественный царь правил всем Египтом. Глава эта не содержит в себе пророчества погибели, но говорит о том возбужденном состоянии среди эфиоплян перед вторжением армии Сеннахирима в Иудею и призывает Эфиопию к оружию. Падение Иудеи открывало ворота для вторжения ассирийцев в Египет (1-3). Стихи 4-6 говорят о чудесном избавлении Иерусалима (36:27) и "дар Господу" от эфиоплян за победу над армией ассирийцев (7, 2 Пар. 32:23).

Глава 19. Египет

Анархия и внутренняя борьба (1-4). Началась она со смертью Исаии. "Жестокий царь" (4) Асардан, скоро после смерти Исаии подчинил Египет и разделил его на несколько подвластных правительств, целью которых было "убивать, грабить и делить награбленное" у своих подчиненных.

Предсказание падения и разложения Египта (5-17). Все это сбылось. (См. Иерем. 46; Иезек. 29).

Проникновение Иудейской веры в Египет и Ассирию (18-25). После пленения многие евреи остались жить в Евфатской долине, а некоторые из них поселились в Египте. Александрия, второй мировой город времени Христа, был заселен преимущественно евреями. Здесь был сделан перевод Ветхого Завета на греческий язык,названный Септуагинтой. В "городе солнца" Гелиполисе в 194 г. до Р.Х, был построен храм по образцу иерусалимского, которыйслужил центром поклонения для египетских евреев. В дни Христа еврейский народ состоял из трех главных групп, соединяемый дорогами (23): Палестинской, Египетской и Месопотамской, делая евреев как бы тройным народом (24). Эти районы были первыми в принятии христианства. Таким образом глава эта очень точно предначертала одну фазу истории Израиля на следующих есть столетий.

Глава 20. Египет и Эфиопия

Исаия предсказывает поражение и пленение Египта и Эфиопии, с целью предупредить Иуду от поисков помощи в Египте против Ассирии. Случилось это в 713 г. до Р.Х. Пророчество исполнилось 12 лет позже. В записях Сеннахирима от 70! г. до Р.Х. говорится; "Я воевал с египетскими царями, низверг их, захватил живыми воинов и царских сыновей". Асардан продолжал грабить Египет (см. 19:1-4). "Саргон" (1) единственное место, где упоминается его имя. Археологические раскопки прошлого столетия показали, что он не был весьма великим ассирийским монархом (см. стр 292). "Тартан" (!) -- официальный титул в ассирийской армии, нечто вроде "военачальник или главнокомандующий".

Глава 21. Вавилон, Едом, Аравия

Вавилон (1-10), окруженный широкой сетью каналов и плотин, был похож на город в море. В этой главе делается наглядное описание его падения. Упоминание Елама и Мидии (2) говорит о их порабощении Киром (536 г. до Р.Х. См. главы 13,14).

Дума (11,12), так называлась окресность на юг от Едома и означает Едом, центральным районом которого был Сеир.

Аравия (13-17) -- пустыня между Едомом и Вавилоном. Дедан, Фамейская земля, Кидар были выдающимися аравийскими племенами. Здесь предсказано их великое страдание, которое
исполнилось в течении одного года. Саргон сделал набег на Аравиюв 716 г. до Р.Х.

Глава 22. Иерусалим

Назван он "долиной видения" потому, что холм, на котором был расположен город, был окружен долинами, а вдали виднелись более высокие горы, и здесь Господь открыл Себя в видении. Господь порицает жителей города за их неразумные согрешения во время осады города ассирийцами. В свою защиту они применяли все (9-11; 2 Пар. 32:3-5), кроме обращения за помощью к Богу.

Смещение Севны (15-25). Будучи начальником дома Давидова, он был плохим примером во время угрожающей опасности. В восстановлении Елиакима на место Севны есть некоторый мессианский прообраз (22-25).

Глава 23. Тир

Город Тир столетиями был центром мировой морской торговли. Он был основателем поселений вокруг Средиземного моря. Главной целью вторжения ассирийцев, которые недавно распространили свое влияние на Вавилон (13).

Падение Тира, его порабощение на 70 лет и восстановление предсказано в (14-18). Полагают, что поработителем был Навуходоносор. (См. Иезек. 26-28).

Глава 24 Мировое потрясение

Можно думать, что видение это относится ко времени, о котором сказал Христос в 24 главе Матфея. В этой главе описываются те страшные события, при которых земля, со всеми ее достижениями и социальными улучшениями, исчезнет. Так Иеремия пророчествовал о Вавилоне, что он "погрузится и не восстанет" (Иерем. 51:64), так Исаия пророчествует о земле теперь (20). А затем Исаия видит в будущем "новое небо и новую землю" (65:17; 66;24)

Глава 25. Уничтожение смерти

Здесь Исаия перешел из мира разрушения в период нового неба и новой земли и вложил в уста искупленных песнь хваления Бога за Его дивные дела. Самым великим достижением есть уничтожение смерти (8) на "горе этой" (6), в Иерусалиме. Пророчество это нельзя применить ни к чему другому, как только к воскресению Иисуса Христа из мертвых, единое средство, которое победило смерть и даровало человечеству надежду жизни вечной. "Трапеза из тучных яств" (6) -- довольство вечной жизни, где "Господь Бог отрет слезы со всех лиц" (8). Упоминание о Моаве (10) показывает умственный навык Исаии переходить быстро взад и вперед между событиями будущей славы и временным местным обстоятельством. Судьбу Моава, постоянного соперника и врага Иуды, можно прообразно сравнить с судьбой врагов Сиона.

Глава 26. Песнь упования и торжества

Продолжение песни предыдущей главы. "Город крепкий" (1), главное место встречи Божьего народа. "Высоко стоявший город" (5) -- представляет укрепление нечестивых. Стих 3 весьма величественный. Самый важный стих в этой главе -- 19, стих воскресения. В 25:8 сказано о восскресении Христа, а здесь говорится об общем воскресении Божьего народа. "Земля откроет поглощенную ею кровь" (21) говорит о дне суда, когда долгое нечестивое правление человека закончится.

Глава 27. Восстановление Божьего виноградника

В главе 5:1-7 Исаия поет похоронную песнь Божьему винограднику. А в 27 главе поется песнь радости, виноградник ожил вновь. Какой прекрасный образ расцвета будушего христианства из остатка разрушенного Иуды, распространяющего свое доброе влияние на весь мир. "Левиафан", "змей", "чудовище" (1) -- можно отнести к Сирии, Вавилону, Египту и ко всем силам зла. Исправительное наказание Иуды (7-11). Окончательное собрание Израиля в победную Церковь (12,13).

"В этот день" (1,2,12,13). Заметьте, как часто это выражение употребляется в книге Исаии: 4:2; 7:20,23; 11:10,11; 12:1; 14:3; 17:4,7,9; 19:16,18,19,23,24; 26:1; 28:5; 29:18; 30:23 и т.д. Всю книгу Исаии можно было бы назвать "В тот день", смешанную с событиями его дней.

Глава 28. Обличение Самарии и Иерусалима

Возвращаясь от пророчества "В тот день" Исаия очень строго предупреждает свой народ, который предался плотским страстям, о грядущих на него бедствиях, подобно главе 22. Предупреждение это, по всей вероятности, было перед падением Самарии в 721 году до Р.Х. Самария, подобная "увядающему цветку красивого убранства" (1), столица Северного царства, былз расположена на круглом холме, в красивой и богатой донине, украшенной роскошными дворцами и садами. "Крепкий и сильный" (2), сила ассирийцев, которые после трехлетней осады взяли Самарию, но были разбиты у "ворот Иерусалима" (6). Насмешники называли предулреждение
Исаии детским (9,10). Исаия отвечает в (11-13), что Ассирийское пленение покажется им таким скучным, как и его пророчество. Хульные правители Иерусалима (14-22). Езекия был добрым царем, но многие из его князей в правительстве насмехались над Богом и Исаией, уповали на свою силу и на Египет. "Союз со смертью" (15) было выражением их пренебрежения опасности. "Краеугольный камень" (16) -- Божье обетование Давиду, на которое они должны бы полагаться. "Необычайное дело" (21) -- Бог накажет Свой народ мечем чужеземцев. Утешение верным (23-29). Смысл этих стихов таков, что Божий народ нуждается в разнообразных наказаниях, в зависимости от его состояния.

Глава 29. Надвигающаяся осада Иерусалима

"Ариил"(1), название Иерусалима, что значит: "Божий лес", явно удерживающий ассирийскую армию. Осаждающая армия, состоящая из воинов многих народов, будет внезапно рассеяна(5-8) и это скоро сбудется (37:36). Ослепление Сиона по отношению к своему Богу, хотя на словах и говорят о Боге (9-16), а на деле Божьи заповеди заменяют человеческими. Христос цитировал эти слова, применяя их к фарисеям Его времени. "Необычайный поступок" (14), свидетельство о чудесном избавлении Иерусалима (37:36). Сад и лес переменяют свои места (17-24), трудное выражение для истолкования. Может относится к прививке язычников к народу Божьему (Рим. 11).

Глава 30. Надежда Иуды на Египет

Нагруженные богатыми подарками караваны из Иерусалима движутся по наполненой зверями пустыне на юг, в поисках помощи в Египте(6,7). Пленение Иуды (8-17). Помощь из Египта не придет. Иуда будет разбит. Напиши об этом в книге для сведения будущего поколения, чтобы они знали, что это было предсказано. Оно исполнилось сто лет позже, вторжением Вавилона. Скоро после этого ассирийская армия была изгнана и через сто лет Ассирийская империя разрушилась (37:36).

Глава 31. Божье обетование избавления

Исаия выражает свою уверенность в торжественном исходе Ассирийско -- Сионского кризиса (37:36), о чем будущие события подтверждают почти в каждом стихе этой главы.

Глава 32. Царство Мессии

Исаия видит радостные последствия избавления Сиона от ассирийцев и последовательно увеличивающийся престиж царства Езекии. Он видит в далеком будущем картину наступающего царства Давида, о котором говорят Ветхозаветные пророчества. Во время его праведного и благословенного царства, люди и вещи займут свое надлежащее место и будут названы принадлежащими им именами. Все это трудно представить в связи с поведением "беспечных женщин" (9-15). Возможно, что во дворце была группа этих влиятельных, но безбожных женщин, которые противились всему тому, о чем говорил Исаия (3:12-26). Значение этих слов, кажется, относится во времени переживаний после поражения ассирийцев, до мессианского царства. "Лес" (19) -- ассирийская армия. "Город" (19) -- может быть Ниневия или объединенние силы зла последних дней. "Сеющие при всех водах" (20) -- терпеливое исполнение ежедневных обязаностей, как выражение упования на Бога, в ожидании лучших дней и благословений.

Глава 33. Перед битвой

Главы 28 до 33 описывают устрашающие дни Ассирийской осады Иерусалима, как говорится в главах 36 и 37. Армия Сеннахирима грабит города и опустошает окрестности (8,9). Люди в ужасе и трепете (13, 14). Исаия спо койно уверяет народ, что Бог поразит врага ужасом и он оставит всю свою добычу и убежит (3,4). Бог Своим присутствием защитит Иерусалим, подобно разливу вод, на которых вражьи корабли погибнут (21-23. См. главы Зб и 37).

Глава 34. Божий суд над народами

Подобно главе 24, эта глава относится к видению последнего времени. Едом изображен здесь прообразом Божьего гнева на народы. Он однажды был населенным и плодоносным, а теперь самая разоренная часть земли, наполненный отвратительными зверями, птицами и пресмыкающимися (10-15. См. Авдия 1:16,17). Исаия призывает будущее поколение обратить внимание на его слова о Едоме.

Глава 35. День победной церкви

Одна из выдающихся глав Библии. Поэма редкой и необычайной красоты. Картина последнего времени, когда после продолжительных переживаний восстанет Церковь в ее небесной славе. Возвращающиеся пленники на широкой дороге (8-10) представляют собой искупленных, на пути домой к Богу.

Главы 36 и 37. Сила Сеннахирима сломлена

Об этом записано в трех местах: здесь, 4 Царств 18,19 и в 2 Пар. 32. Одно из самих выдающихся чудес Ветхого Завета. Ассирийская армия была уничтожена в одну ночь прямым ударом с неба (37:36). Исаия постоянно напоминает об этом событии в следующих местах: 10:24-34; 17:12-14; 29:5-8,14; 30:27-33; 3 1:4-9; 33:3,4,21-23; 38:6. Ссылки эти говорят о двух нашествиях: первое, когда Сеннахирим был военачальником своего отца и напал на Иудею (713 до Р.Х.) и покорил многие города. Царь Иудейский Езекия в то время выкупился золотом и серебром (4 Царств 18:14-16). Сеннахирим вернулся вторично в 701 г. до Р.Х. и в то время ангел Господень поразил его. (См. 4 Царств 17).

Главы 38,39. Болезнь Езекии. Посланные из Вавилона

Езекия заболел 15 лет перед смертью (38:5), в 712 г. до Р.Х. Время избавления от ассирийцев еще не пришло (38:6). Чудесное исцеление Езекии вызвало большой интерес в Вавилоне (2 Пар. 32:31; Ис.38:7,8). Очевидно, что Сеннахирим не вполне доверял своему посольству в Иерусалиме, поэтому послал своих послов-соглядатаев, а затем ускорил свое второе вторжение.

Главы 40-66. Торжественные речи о будущем

Исаия прожил всю свою жизнь под угрозой Ассирийской империи. Ассирийцы разрушили Северный Израиль в 734 г. до Р.Х.; сделали набег на Иуду в 713 г. до Р.Х., а в 701 г. до Р.Х. заняли всю Иудею, кроме Иерусалима. Все эти годы Исаия с большой уверенностью пророчествовал, что Иерусалим уцелеет, и он устоял. Исполнившиеся предсказания были великим достижением в жизни Исаии. Он спас свой город, когда ему угрожала неминуемая гибель. Наконец и Ассирийская угроза сошла со сцены. Все же Исаия предсказывает, что позже Иерусалим будет порабощен Вавилоном (39:6,7). Он видит это порабощение неизбежным и включает себя в число порабощенных. Так ясны для него некоторые из этих видений,что он говорит о них, как уже исполнившихся.

Два Исаии?

Нигде в литературе, ни в Библии, ни в еврейских или христианских преданиях не упоминается или, даже намекается, о двух авторах книги Исаии. "Второй Исаия" -- выдумка новейшей критики. Книга Исаии не лоскутная работа, но от начала до конца содержит в себе единство мысли, богата содержанием и выражена весьма прекрасным языком. Был лишь один Исаия и одна его книга,
независимо того, что говорят критики.

Глава 40. Голоса утешения

Некоторые выражения в этой главе можно уподобить ангельским голосам, взывающим к Исаии или один к другому, о Божьих обещаниях народу, когда пройдет длинная ночь страданий. Стихи 1-
11 возвещают явление Христа. Стихи 3-5 упоминаются во всех четырех Евангелиях и относятся к приходу Христа в мир (Матф. 3:3; Марк. 1:3; Лук. 3:4-6; Иоан. 1:23). Слово Божье, свидетельствующее о явлении Христа в мир, непоколебимое (6-8) и Божьи пророческие обетования исполняются Христос и небо -- реальность. Содержание стихов 12-31 открывает нам предвечную силу Бога и вечную юность тех, кто надеется на Господа. Величественная глава.

Глава 41. Возвышение Кира

Имя Кира в этой главе не упоминается, но если судить по 44:28 и 45:1, то нет сомнения в том, что "муж с востока" (2) и "севера" (25) есть Кир. (Армии с востока всегда вступали в Палестину с севера). Исаия умер 150 лет до дней Кира, но в этом видении предсказана скорая победа над всем миром, приписываемая Богу (4). Бог обещает защиту Израилю (8-20), а затем делает вызов богам народов предсказать будущее (21-29. См. гл. 44).

Глава 42. Слуга Божий

Еще одно видение грядущего Мессии и Его дел (1-17). 06 этом мы читаем в Матфея 12:17-21. Но в стихах 18-25 говорится о народе
израильском, как Божьем слуге, которого Бог постоянно наказывает за развращение.

Глава 43. Божья забота об Израиле

Бог избрал народ израильский для выполнения Своих целей. Народ не всегда покорялся Господу. Все же они оставались Божьим народом и посредством их согрешений и страданий Бог свидетельствует всему миру, что Он есть истинный Бог.

Главы 44,45. Кир

Эти две главы предсказывают возвращение Израиля из плена во время Кира и отмечают особую Божью силу предсказывать будущее. Кир, царь Персии, царствовал в 538-529 до Р.Х. Он разрешил евреям вернутся в Иерусалим и издал указ о восстановлении разрушенного храма (2 Пар. 36;22,23; Ездра 1:1-4). Исаия пророчествовал в 745 -695 до Р.Х., 150 лет до прихода Кира к власти. Исаия называет Кира по имени и предсказывает, что он восстановит храм, который в дни Исаии даже не был разрушен. Главная мысль в этих двух главах содержится в доказательстве превосходства Бога над идолами, что видно из способности Бога предсказать будущее. Мысль эта повторяется в главах 40 до 48 (41:21-24; 42:8,9; 43:9-13; 44:6-8; 45:20,21; 46:9-11; 48:3-7). Упоминание имени Кира много лет до его рождения говорит о Божьей силе знать будущее. "Я назвал тебя по имени" (45:4-6). Такое заявление не имеет само по себе смысла, если оно не предсказание. Критики, приписывающие эти главы к времени после возвращения Израиля из плена, нарушают единство мысли и связи с контекстом. Предсказательное пророчество Исаии есть доказательством Божьего участия в этих пророчествах. Исаия очень умело высмеивал идолов и их чтущих, говоря: идолы, которым народы
поклоняются, не могут делать даже того, что может сделать человек. Они не видят, не говорят, не слышат. А наш Бог, говорит Исаия, Которому мы поклоняемся среди еврейского народа, не
только может творить то, что делают люди, Он делает больше того, что делает человек. Он предсказывает будущее. Исаии приглашает народы на собрание для сравнения богов и спрашивает, имеют ли эти народы записанные предсказания, которые позже сбылись? А мы, говорит он, в наших государственных записях от древности имеем потоки постоянных предсказаний, которые сбываются. Автор этого Пособия хотел бы поставить такой же самый вопрос и в наше время.
Существуют ли где-нибудь в литературе всего мира предсказания из религиозной жизни человечества, кроме Библии?

Главы 46,47,48. Падение Вавилона

Продолжение глав 13,14. Множество вавилонских идолов, заклинателей и волшебников бессильны против армии Кира (47:12-15). Золотые идолы и изображения их прославленных богов
бессильны спасти не только свои города, но даже самих себя. Все они будут вывезены в добычу на вьючных животных (46:1,2). Повторное напоминание о том, что только Бог имеет исключительную и уникальную способность предсказывать и управлять будущим. Верное и вторичное предсказание падения Вавилона от руки Кира и избавление евреев. "Господь возлюбил его" (48:14), Кира, для этой цели избранного величественного и справедливого монарха.

Главы 49,50. Слуга Иеговы

В предыдущих 40-48 главах ведущей мыслю был тот факт, что Божье предсказание будущего есть доказательство существования живого Бога. В главах 49-55 мысли вращаются вокруг Божьего раба или слуги. В некоторых стихах этим слугой как бы является Израиль, народ, в других -- Мессия, Которого изображает Израиль. Значение стихов этих очень часто тесно переплетается, так что для правильного понимания следует обрашаться к контексту. Места, в которых говорится о слуге или рабе Иеговы: 41:8; 42:1,19; 43:10; 44:1,2,21; 49:3-6; 52:13; 53:11). Главы эти подобны монологу слуги с промежуточными ответами Бога, главной целью которых является обратить народы к Богу.

Главы 51,52. Избавление и восстановление Сиона

Освобождение Израиля от страданий пленения так верно, как все Божьи дела в прошлом. На этом обоснован Божий вечный план, начатый одной парой людей (52:2) и через все века ведущий мир к
избавлению и вечной славе (51:6). Глава 52 есть песнь на день торжества Сиона.

Глава 53. Слуга Иеговы -- Муж скорбей

Одна из любимых глав Библии. Картина страдающего Спасителя. Рассказ о Страдальце начинается в 52:13. Так ярко и детально изображено страдание Христа, как будто бы Исаия стоял у подножия
креста. Видение это так ясно, что Исаия говорит о нем в прошедшим времени, как будто бы оно уже совершилось. А между тем оно написано было 700 лет перед Голгофой. Предсказание это не может относится ни к кому другому в истории, как только ко Христу.

Главы 54,55. Восстановление Сиона

Божий слуга Своим страданием восстановит Сион и поведет его на высоту бесконечной славы. Глава 55 является приглашением слуги ко всему миру войти в Его царство и воспользоваться Его
благословениями.

Главы 56,57,58,59. Грехи дней Исаии

Осквернение субботы. Прожорливость среди вождей Израиля. Широкое распространение идолопоклонства, с его грубой практикой. Соблюдение праздников и постов и явным нарушением
правосудия. За все это неизбежно придет Божье наказание.

Главы 60,61,62. Избавитель Сиона

Песнь мессианского века, начинается с 59:20, изображает мировую евангелизацию, сливающаяся с вечной славой неба. Глава 60 -- выдающаяся глава Библии. Иисус Христос цитировал из главы
61:1-3, применяя сказанное пророком Исаией к Себе (Лук. 4:18). "Новое имя" Сиона (66:2). Оно повторяется в главе 65;15, где Божьи рабы будут называться "новым именем". До пришествия Иисуса Христа в мир Божий народ был известен под именем "евреи". После Христа они стали называться "христианами". "Венец славы" (62:3), так Господь называет Свою Церковь. И хотя видимая Церковь на земле осквернена руками человеков и не всегда была "венцом славы", но в лице верных Божьих детей она остается "венцом Божьей славы" и в наше время. Она на веки пребудет царской "диадемой" на дланях Бога (3-5).

Главы 63,64. Молитва об освобождении пленных

Упоминание о Едоме (63:1-6) составляет некоторую трудность для уразумения этих стихов. Эти две главы, за исключением первых шести стихов, составляют молитву об избавлении Израиля из
рабства. Едомляне были постоянными врагами Иуды и вместе с Вавилоном участвовали в разрушении Иерусалима (см. книгу Авдия), а здесь символизируют всех врагов Божьего народа.
Обрызганный кровью воин, "топтавший точило" Едома в его гневе, "сильный спасать" Сион -- есть Избавитель Сиона, о котором сказано в предыдущих трех главах. Содержание этих стихов наводит
нас на мысль о пришествии Господа, как читаем в Откровении 19:11-16.

Главы 65,66. Новое небо и новая земля

Обе главы выражают Божьи ответы на молитвы пленных в предыдущих двух главах. Молитва будет услышана. Верный остаток будет спасен (65:8-10). Новые народы войдут в стадо (65:1; 66:8). Все будут названы новым именем (65:15). Они наследуют новое небо и новую землю (65:17; 66:22). Верные на веки будут разделены с неверными. Одни наследуют вечную радость, а другие -- вечные муки (66:22-24). Иисус Христос подтвердил эти слова (Марк. 9:48). Апостол Петр советует верующим ожидать нового неба и новой земли (2 Петр. 3:10-14). В чудесном откровении йоанна мы читаем о новом небе и новой земле в главах 21 и 22, что является еще более расширенным, чем видение Исаии в 66 главе. Там уже не будет ни храма, ни жертвоприношений (Ис. 66:1-4; Откр. 21:22).

Перечень предсказаний Исаии

Исполнились во время его жизни
Иуда будет освобожден от Сирии и Израиля (7;4-7,16).
Сирия и Израиль будут разрушены Ассирией (8:4; 17:1-14).
Ассирия сделает набег на Иуду (8:7,8).
Филистимляне будут порабощены (14;28-32).
Моав будет разграблен (главы 15 и 16).
Египет и Ефиопия будут покорены Ассирией (20:4).
Аравия будет разграблена (21:13-17).
Тир будет усмирен (23:1-12).
Иерусалим будет спасен от ассирийцев (см. 36 главу).
Жизнь Езекии продлится на 15 лет (38:5).

Исполнились после смерти Исаии
Вавилонское пленение (39:5-7).
Вавилон будет разрушен Киром (46:11).
Участие мидян и еламитов в разрушении Вавилона (13:17; 21;2; 48:14).
Вечное опустошение Вавилона (13:20-22).
Кир назван по имени (44:28; 45:1,4).
Кир покоряет народы (41:2,3).
Кир освобождает пленников (45:13).
Кир восстановляет Иерусалим (44:28; 45:1З).
Восстановление Израиля (27:12,13; 48:20; 51:14).
Вера израильтян распространяется в Египте и Ассирии (19: 18-25).
Вера израильтян распространяется по всей земле (27:2-6).
Порабощение Тира и его восстановление (23:13-18).
Вечное опустошение Едома (34:5-17).

Предсказания о Мессии
Его явление в мир (40:3-5).
Его рождение от девы (7:14).
Его служение будет в Галилее (9:1,2).
Его божественность и вечность его престола (9:6,7).
Его страдания (53 глава).
Умрет со злодеями (53;9).
Будет погребен у богатого (53:9).
Сила и доброта Его царства (40;10,11).
Правда и закон в Его царстве (32:1-8; 61;1-3).
Его справедливость и доброта (42:3,4,7).
Его власть над язычниками (2:2,3; 42:1,6; 49:6; 55:4,5; 56:6; 60:3-5).
Его широкое влияние (49:7,23).
Идолы исчезнут (2:18).
Мир всему миру (2:4; 65:25).
Господь накажет человечество (24; 26:21; 34:1-4).
Смерть будет уничтожена (25:8; 26:19).
Божий народ будет назван новым именем (62:2; 65;15).
Сотворение нового неба и новой земли (65:17; 66:22).
Праведники и грешники будут навеки разделены (66:15,22-24).


ИСХОД

400 лет в Египте. Выход из Египта. Десять заповедей. Скиния.

Главы ( 1 ) ( 2 ) ( 3) (4 ) ( 5 ) ( 6 ) ( 7 ) ( 8 ) ( 9 ) ( 10 ) ( 11) (12 ) ( 13 ) ( 14 ) ( 15 ) ( 16 ) ( 17 ) ( 18 ) ( 19 ) ( 20 ) ( 21) (22) (23) (24 ) ( 25) (26) (27) (28) (29) (30) (31 ) ( 32) (33 ) ( 34 ) ( 35) (36) (37) (38) (39) (40) (41) (42) (43) (44) (45 )

Моисей написал Бытие по сохранившимся ранее записям. С выходом из Египта начинается рассказ о Моисее. В книгах Исход, Левит, Числа и Второзаконие описывается его жизнь. Он сам писал эти книги. Описание жизни и трудов Моисея занимает почти одну седьмую часть всей Библии и размером две третьих Нового Завета.

Глава 1.Израиль в Египте

Между событиями, описываемых в книгах Бытия и Исход, существует промежуток времени, приблизительно в 300 лет, от смерти Иосифа до рождения Моисея или в 430 лет, от переселения Иакова в Египет до выхода из Египта (12:40,4!). За это время израильтяне весьма размножились (1:7). После смерти Иосифа и с переменой династии в Египте, они очутились на положении рабов. Во время выхода из Египта, Израиль насчитывал 600 000 мужчин свыше 20 лет, кроме женщин и детей (Чис. 1:46). Всех вместе было их около 3 000 000 человек. Весьма правдоподобно, что они удваивались каждых 25 лет, чтобы достичь такой численности за 430 лет из 70 душ. Рост населения в Соединенных Штатах Америки за 400 лет, начиная с нуля и достигнув свыше 100 000 000, с некоторым участием иммиграции, делает рассказ о росте израильского населения весьма правдоподобным.

Семейные записи Авраама, Исаака и Иакова, без сомнения, были взяты в Египет и во все долгие годы порабощения укрепляли надежду на возвращение в Обетованную землю, которая со временем станет их национальной родиной.

Египет и Библия
Прежде всего следует помнить, что Египет был заселен потомками Хама. Авраам тоже жил некоторое время в Египте. Так же Иаков. Иосиф был правителем в Египте. Еврейский народ в своем детстве прожил 400 лет в Египте. Моисей был приемным сыном египетской царицы и за время своего пребывания в Египте приготовлялся быть израильским законодателем, изучив всю египетскую мудрость. Поклонение тельцу, которое практиковалось в Египте, стало практикой Северного Израильского царства. Пророк Иеремия умер в Египте.

От дней порабощения Израиля и до дней Христа в Египте жило много евреев. Перевод Ветхого Завета Септуагинта был сделан с еврейского на греческий в Египте. Египет играл важную роль в распространении раннего христианства.

Египет
Долина, шириной от 3 до 48 км, средняя ширина в 1б км. и длиной в 1200 км, пересекаемая рекой Нилом от восточного конца пустыни Сахары, от Асвана (см, карту 117), до Средиземного моря, с пустынной равниной по обеим сторонам в 300 м высотой.

Поверхность долины покрыта черными разливными осадками плодородной земли от Абиссинских возвышенностей неописуемого плодородия, всегда обновляемого ежегодными разливами Нила.

Орошалась она от начала истории системой каналов и водохранилищ. Недавно построенная Англией Асванская дамба в настоящее время контролирует разливы воды реки Нила, что удалило возможность засухи и голода.

Окруженная и защищенная пустыней, так развилась первая в мире великая империя. Нигде в других частях света не сохранились остатки прошлой цивилизации, как в этой стране.

Население Египта в настоящее время достигло около 24 000 000. В дни Римского правления в Египте было 7 000 000 и столько же во время пребывания Израиля в Египте. Дельта реки Нила имеет форму треугольника, шириной в 180 км с севера на юг и около 260 км с востока на запад, от города Порт Саида до Александрии(см, карту на стр.132). Эта часть Египта самая плодородная. Земля Гошен, поселение израильтян в Египте, находилась в восточной стороне дельты.

Религия Египта
Сэр Флиндерс Питри, известный египетский археолог, говорит, что первоначальной религией египтян был монотеизм (единобожие). Но перед началом исторического периода развилась религия, в которой каждое племя имело своих богов, изображаемых животными.

Пюа (Апис) был богом Мемфиса, изображаемый быком. Амон, бог Тебеса. изображался коровой. Мую, жена Амона, изображалась грифом (стервятником). Гирус; бог неба, изображался соколом. Ра, бог солнца, изображался коршуном. Сет (Сатана), бог восточного побережья, изображался крокодилом. Озирис, бог мертвых, изображался козлом, а его жена Изис -- коровой. Тот, бог знания, изображался обезьяной, а богиня, Гека -- лягушкой. Нехебт, богиня юга, изображалась змеем. Богиня Баст, изображалась кошкой. Река Нил считалась священной (см. стр. 129). Кроме этих было еще много других богов и богинь. Обожествлялись и фараоны.

Глава 1. Израиль в Египте
Современная история Египта

Во время пребывания израильтян в Египте, около 1800-1400 лет до Р.Х. Египет стал мировой империей. С уходом израильтян, он пришел в упадок и остался второстепенной державой. (О развитии ранней египетской истории смотри стр. 97),

Период времени между Иосифом и Исходом, около 1800-1400 до Р.Х.
Из 13,14 и 17династий вышло 25 царей. Все они управляли на юге. Из 15 и 16 династий вышло 11 царей. Они правили на севере. Это были Гиксосы или цари пастухи, семитская линия покорителей из Азии, родственных израильтянам. Они пришли из Сирии и объединили Северное Египетское Царство с Сирийским. Полагают, что Апепи 2, около 1800 до Р.Х. происходил из 16 династии и был фараоном, принявшим Иосифа. При власти Гиксосов израильтяне пользовались в Египте уважением, но когда династия Гиксосов была вытеснена 18 династией, то тогда израильтяне перешли на положение рабов.

Период времени от Моисея и до Исхода
В 18 династии было 13 царей; в 19 было 8, которые правили 1500- 1200 лет до Р.Х. Цари эти сделали Египет мировой державой. Их имена следующие:

Амосис (Ахмес, Ахмоси) 1. Он изгнал Гиксосов и подчинил Палестину и Сирию Египту.

Аменхотеп (Аменфис) 1. Он правил около 1560 до Р.Х.

Тутмос 1. Царствовал около 1540 лет до Р.Х. Правил до самого Евфрата. Высек первую погребальную царскую гробницу в скале.

Тутмос 2. Жил около 1510 лет до Р.Х. Царица Хатшепсут, его единокровная сестра и жена, были настоящими правителями. Он совершал частие набеги до самого Евфрата.

Тутмос 3. (1500 до Р.Х.). Царица Хатшепсут, его единокровная сестра, была регентом первых 20 лет его царствования, и хотя он ее ненавидел, все же она полностью управляла им. После ее смерти он сам правил 30 лет. В истории Египта он был самым великим завоевателем. Он покорил Эфиопию и правил народами до Евфрата, сделав Египет первой великой империей в истории мира. Он произвел 17 набегов на Палестину и Сирию и построил морской флот. Он собрал много богатства и был успешным в сооружении разных зданий. Записал все свои достижения на стенах и памятниках. Его гробница находится в Тевесе, а мумия хранится в Каире. Предполагают, что он был угнетателем израильтян и если это предположение верно, то прославленная царица Хатшепсут могла быть той дочерью фараона, которая спасла и воспитала Моисея.

Хатшепсут. Дочь Тутмоса 1. Регент при Тутмосе 2 и 3. Первая царица в истории. Выдающаяся женщина и одна из прославленных и энергичных правителей Египта. Многие из статуй изображают ее мужчиной. Она расширила империю, соорудила много памятников, построила два обелиска в Карнаке, великий храм в Деир эль Бари и поставила там много своих статуй. Выражая к ней свою ненависть Тутмос 3, после ее смерти, 'прежде всего повелел уничтожить все ее статуи и снять ее имя с памятников. Статуи в Бари были разбиты в куски, выброшены в каменоломню и остались там покрытыми сыпучими песками. Лишь недавно они были обнаружены Метрополитанским музеем.

Аменхотеп 2. (1450-1420 лет до Р.Х.). Многие полагают, что он был фараоном при выходе израильтян из Египта. Он сберег империю, собранную Тутмосом 3. Его мумия хранится в его гробу в Тевесе.

Тутмос 4. (1420 до Р.Х.). Обнаружены его колесницы. Мумия его хранится в Каире.

Аменхотеп 3. (1415 до Р.Х.). При нем страна достигла великого блеска и славы. Он постоянно грабил Палестину. Строил большие храмы. Мумия его хранится в Каире.

Аменхотеп 4. (Ахенатен). (1380 лет до Р.Х.). Во время его правления Египет потерял азиатские владения. Он пробовал установить монотеистическое поклонение солнцу. Если выход Израиля из Египта произошел при Аменхотепе 2, несколько лет до этого, то монотеистическое движение поклонения солнцу могло быть косвенным влияниям Моисеевых чудес.

Семенка. (1362 лет до Р.Х.). Очень слабый правитель.

Тутанхамон. (1360 -- 1350 лет до Р.Х.). Он был зятем Аменхотепа 4. Восстановил прежнюю религию. Был одним из менее значительных правителей Египта при конце славного периода в египетской истории. Прославился своим богатством и роскошью, найденными в его гробнице, которая была открыта Говардом Картером в 1922 году. Его мумия все еще лежит в гробу. Внутренняя часть гроба, в которой хранится мумия, целиком из золота. В гробнице нашли колесницу и престол. Это первая из уцелевших и не ограбленных гробниц.

Ай (Глаз) и Сетымерамен. (1350 лет до Р.Х.). Два слабых правителя.

Гармхаб (Горембеб) (1340 лет до Р.Х.). Восстановил поклонение Амону.

Рамзес 1. (1320 лет до Р.Х.).

Сети (Сетос) 1. (1319 лет до Р.Х.). Снова овладел Палестиной. Начал постройку великого здания около Карнака. Его мумия хранится в Каире.

Рамзес 2. (1300 лет до Р.Х.). Правил 65 лет. Один из великих фараонов. Был менее славным, чем Тутмос 3 и Аменхотеп 3. Великий строитель и пропагандист, а иногда и плагиатор, приписывающий себе достижения своих предшественников. Он восстановил империю от Эфиопии до реки Евфрата. Постоянно нападал и грабил Палестину. Закончил постройку храма в Карнаке и другие постройки. Соорудил фортификацию, каналы и храмы рабами и пленными, приведенными с юга и местными рабочими. Бригады рабочих работали в каменоломнях и на кирпичных заводах, передвигая огромные камни по мягкой земле. Женился на своих дочерях. Мумия его хранится в Каире.

Мернепта. (1235 лет до Р.Х.). Многие полагают, что он был фараоном при выходе Израиля из Египта. Его мумия хранится в Каире. Его тронный зал в Мемфисе обнаружен Пенсильванским Университетским Музеем. (См. следующие 4 страницы).

Аменмесес, Сипта, Сети 2. (1220 -- 1200 лет до Р.Х.). Три слабых правителя. (Сведения о позднейших египетских династиях на странице 98).

Кто был фараоном во время Исхода?

По этому вопросу существуют два преобладающих мнения: Аменхотеп 2 (1450 -- 1420 лет до Р.Х.) или Мернелта (1235 -- 1220лет до Р.Х.

Если выход из Египта был во время Аменхотепа 2, то тогда Тутмос 3 был великим притеснителем Израиля, сестра которого воспитала Моисея. Она была известной царицей Хатшепсут. Как хорошо совпадают события из ее царствования с рассказом Библии. Она проявляла интерес к шахтам на Синае и восстановила храм в Серабите, которым, возможно, управлял Моисей и здесь он познакомился с топографией Синайского полуострова. При рождении Моисея Тутмос 3 был мальчиком и Хатшепсут была регентом страны. После ее смерти притеснение израильтян усилилось и Моисей вынужден был спасать свою жизнь бегством. Этим частично объясняется престиж Моисея в Египте.

Если выход евреев из Египта был во время Мернепта, тогда страшные преследования были при Рамзесе 2, дочь которого воспитала Моисея.

Таким образом Моисей был воспитан при Тутмосе 3 или Рамзесе 2, которые оба были великими египетскими царями.

Итак, Моисей вывел евреев из Египта во время царствования Аменхотепа 2 или Мернепта.

Который бы из них ни был, мумии их четырех найдены. Теперь мы можем видеть настоящие лица фараонов дней Моисея, с которыми он вел личные дела.

Открытие мумий

В 1871 году, в недоступном скалистом обрыве около Тебеса, один араб нашел гробницу, наполненную сокровищами и гробами более 40 мумий египетских царей и цариц. Он хранил эту находку более 10 лет и продавал драгоценности туристам. Орнаментальные завитки и скарабеи древних царей стали появляться на рынке. Каирский музей отправил своих представителей в Тебес расследовать источник появления этих драгоценностей. Они нашли этого араба и путем подкупа, угроз и даже пыток принудили его рассказать и открыть им место гробницы. Столетия до этого они были перенесены в это секретное место для сохранности от профессиональных воров гробниц. Все мумии позже были перевезены в Каир.

Фараон времени Исхода: Аменхотеп 2? или Мернепта?

Указания на Аменхотепа 2. Письма Амарна, написанные Аменхотепу 3 и Аменхотепу 4, просящему помощи от фараона, указывают в то раннее время на то, что Палестина стала подвластной "хабирам". Вот некоторые выдержки из этих писем:

"Хабири захватывают наши крепости, наши города и убивают наших правителей. Они опустошают страну нашего царя. Не изволит ли царь скоро выслать воинов. Если войска не подойдут в этом году--вся страна будет покорена ими". Многие считают, что "хабири" были "евреями" и согласно описаний в этих письмах, то события эти совпадают с покорением Иисусом Навином Ханаана. Другие относят дату этих событий к позднейшему времени Исхода, считая, что "хабири" до этого времени могли делать набеги или переселение в Ханаан (1 Пар. 5:21,22; 7:21). Археологические доказательства свидетельствуют о том, что Иерихон был разрушен около 1400 лет до Р.Х. Д-р Джон Гарстанг, который раскапывал Иерихон, весьма в зтом уверен (стр. 166-7).

Указания на Манрепта

1. Дощечка с надписью Марнепта "Израиль ". В1906 году сзр Флиндерс Питри обнаружил кусок черного сиенита (гранита), содержащего записи военных побед Мернепта на протяжении пяти лет его царствования. Камень теперь хранится в каирском музее, размер которого Зм. высотой и 1 1/2 м. шириной. Слово "Израиль" находится в средине второй строчки снизу. На нем написано: "Ханаан разграблен. Израиль опустошен. Не осталось у него наследия. Палестина стала египетской вдовой". Здесь нечто близкое к событиям Исхода. "Не осталось у него наследия" можно отнести к убиению еврейских мальчиков. Так как древние цари ничего другого не записывали, кроме своих побед, возможно, что при всех стараниях удержать евреев в Египте, он записал их выход из Египта, как победу над ними. Те исследователи, которые придерживаются ранней даты Исхода, относят этот набег Марнепта на Палестину лет 200 после выхода евреев из Египта.

2. Рамсес 2 заявляет, что он построил Питом и Рамсес израильскими рабами (Исх. 1:11).

В 1883 году Навиль обнаружил Питом, в котором он нашел надпись Рамсеса 2,на которой было написано: "Я построил Питом в устье востока".

Здесь он также обнаружил прямоугольное здание с весьма необыкновенно толстыми стенами, на кирпичах которого были оттиски с именем Рамсеса 2.

В 1905 году Питри определил местонахождение Рамзеса. В 1922 году Фишер, археолог Пенсильванского Университетского Музея, нащел в Бетшане, в Палестине, надгробный обелиск Рамзеса 2, высотой в 2 1/2 м. и шириной в 75 см., на котором он написал: "Рамсес построен азиатскими, семитскими (еврейскими) рабами".

Эти две надписи свидетельствуют о том, что Рамзес 2 был фараоном, для которого были построены эти города. Он был угнетателем йзраиля, и таковым был его преемник Мернепта, фараон времени Исхода. Всем хорошо известно и то, что Рамсес 2 был великим плагиатором, приписывающим себе доспехи своих предшественников и дописывая свое имя на их памятниках. Археологи, придерживающиеся взгляда ранней даты Исхода при Тутмосе 3 и строителе этих двух городов, объясняют эти надписи следующим образом, что Рамсес 2 произвел починку этих городов евреями, которые не вышли с Моисеем. В общем, мы думаем, что существуют более убедительные доказательства на то, что Аменхотеп 2 был фараоном во время выхода евреев из Египта.

Израиль в Египте Развалины Тебеса

Развалины Тебеса, города построенного израильтянами, считаются самыми грандиозными в мире. Тебес был расположен по обеим сторонам реки Нила в форме амфитеатра, между восточным и западным обрывами. Развалины города покрывают расстояние в 8 км длиной с востока на запад и 5 км с севера на юг. В городе очень много было храмов, дворцов и каменных памятников с ярко раскрашенными и позолоченными надписями. Тебес стал великим городом в 12 династии, 2 000летдо Р.Х., во время выхода Израиля из Египта. Вне сомнения, что многие из этих великолепных памятников были плодом тяжелого труда, пота и крови неисчислимых тысяч израильских рабов. В 661 году до Р.Х. город был разрушен ассирийцами, затем опять отстроен и разрушен персами в 525 году до Р.Х.

На восточной стороне Тебеса, Карнаке, было одно из величайших зданий, когда либо сооруженное. Его центральная часть называлась Гипостаил зал, модель которого, когда он был во всей своей славе, находится теперь в Метрополитанском музее. Над главным входом в зал лежит один камень в 13 м длиной, весом в 150 тонн. В зале находится 134 гигантских колонн, 12 из них в центре здания, в 22 м высотой и больше 3 м в диаметре. Сверху одной колонны можно поместить сто человек.

Здесь обнаружены два обелиска царицы Хатшепсут. На одном из них, который еще стоит, высотой в 27 м и весом в 150 тонн, находится надпись, что они были переправлены на большой барже из 30 галер, на которых было 960 гребцов. Каменоломня находилась на расстоянии 240 км от города ( см. рис. 14).

Глава 2. Моисей

Критики Моисея появляются на сцене и исчезают, но Моисей стоит, как один из великих мужей дохристианского мира. Он возглавил племя рабов и в невероятных условиях объединил их в сильную нацию, которая изменила направление всей истории мира.

Моисей происходил из Левитов. Его сестра Мариамь изобрела способ его спасения (15:20). Имя его отца Амрам, а матери Иохаведа (6:20). И что это была за мать! Она так сильно с детства внедрила в него все традиции своего народа, что дальнейшие привлекательности языческого мира не произвели на него ни какого впечатления. Он получил самое высокое образование в Египте, но это не возгордило его и не умалило его простой детской веры в Бога.

40 лет Моисея в дворце

Полагают, что "дочь фараона", которая усыновила Моисея, была славная царица Хатшепсут.(См. стр. 119). Он мог достичь престола, если бы отрекся от материнского воспитания. Он мог бы стать царем самого высокого престола на земле. Когда Моисей возмужал, он был назначен на высокий пост в египетском правительстве. Иосиф Флавий говорит, что Моисей командовал армией на юге. Он достиг значительного положения и репутации, иначе он не мог бы взять на себя такую гигантскую обязанность освобождения Израиля, о чем говорится в Деяниях 7:25, "Он думал, поймут братья его, что Бог рукою его дает им спасение; но они не поняли" (11-15). И хотя он чувствовал за собой силу, но не имел успеха, потому что народ не был готов следовать за ним.

Моисей 40 лет в пустыне

По Божьему изволениию сорок лет в пустыне были для Моисея великой школой. Однообразный и суровый образ жизни в пустыне закалили способности Моисея для будущего труда, чего он не мог приобрести во дворце фараона. Здесь он познакомился с топографией местности, по которой он позже водил Израиля 40 лет.

Мадианитяне (15). Центр мадианитянской территории, по которой странствовал Моисей с народом, находился на восточном побережье Акабского залива, хотя мадианитяне кочевали далеко на север и на запад. В дни Моисея мадианитяне владели обильными пастбищами вокруг Синая.

Моисей женился на мадианитянке, по имени Сепфоре (21), дочери Иофора, также называемого Рагулом (18; 3:1). Иофор был священником и правителем мадианитянским. Они были потомки Авраама по Хеттуре (Быт. 25:2), и, возможно, были осведомлены о Боге Авраама. У Моисея было два сына Гирсон и Елиезер (18:3,4). Существует предание, что Моисей во время сорокалетнего странствования в Мадианитянской пустыне, написал книгу Иова.

Главы 3,4. Несгораемый куст

После многих лет сострадания своему народу и ожидания исполнения давних обетований, наконец Моисей в 80 летнем возрасте услышал непосредственный Божий голос, зовущий его освободить Израиля. Теперь Моисей не был таким самоуверенным, как прежде в свои молодые годы. После многих извинений он весьма неохотно принял на себя это повеление. Получив божественное заверение о помощи и вооруженный силой и даром чудотворения, он пошел к фараону.

Глава 5. Первое требование Моисея

Фараон был весьма наглым и в ответ Моисею приказал надзирателям прибавить больше работы израильтянам, требуя от них урочного числа кирпичей и сбора своей соломы (10-19).

Археологическая заметка

Кирпичи Питома. Навиль в 1883 году, а Кайл в 1908 году нашли в Питоме, в нижних рядах, кирпичи с хорошей обрубанной соломой; в средних рядах было меньше соломы, которая была похожа на стерню, выдернутую с корнем; верхний же Бритиш Броюкаст Корпорейшен, Лондон) ряд кирпичей был совершенно без соломы, только глина. Какое замечательное доказательство событий описанных в книге Исход!

Глава 6. Родословие Моисея

Родословие Моисея очень краткое. В нем упоминаются лишь более известные предки. Оказывается, что Моисей был внуком Каафа, и в его время из рода Каафа было 8600 человек (Чис. 3:28).

Глава 7. Первая из десяти казней египетских

Вода в реке Нил превратилась в кровь. Египетские чародеи смогли сделать свои чудеса в весьма ограниченном виде. Еврейское предание гласит, что Ианний и Иамврий были египетскими кудесниками, которые противились Моисею (2 Тим. 3:8). В результате этого чуда рыба в воде вымерла и люди не могли пить воду. Река Нил считалась одним из божеств Египта. Десять казней были направлены на египетские божества, чтобы показать египтянам, что Бог Израиля превыше всех богов Египта. Читая об этих казнях, мы постоянно встречаем выражения: "и вы узнаете, что Я Господь, Бог ваш" (б:7; 7:5, 17; 8:22; 10:2; 14:4,18). Манна и перепелы были посланы израильтянам для того, чтобы явить силу и славу Божью (16:6,12).

Религия Египта На странице 118 упоминаются некоторые главные египетские божества -- животные. Во многих египетских храмах касты жрецов кормили и смотрели за этими священными животными самым роскошным образом. Самым священным из всех животных считался бык. Ему приносились жертвы и курения. После смерти такого быка бальзамировали и с церемонией, подобающей парю, хоронили в великолепном саркофаге. Особое обожествление предоставлялось и крокодилу в его храме в Танисе, которому прислуживали более 50 жрецов. Такова была религия народа, среди которого жил еврейский народ 400 лет.

Глава 8. Казнь жабами, мошками и песьими мухами

Жаба была одной из египетских божеств. По слову Моисея жабы вышли из реки Нила и наполнили все жилища египтян. Чародеи опять имитировали чудо Моисея, но фараон убедился в Божьем чуде и согласился отпустить Израиля. Позже он переменил свое намерение.

Мошка. Аарон ударил жезлом об землю и появились мошки на людях и животных. Чародеи не смогли воспроизвести этого чуда и убедились, что наказание это было от Бога. Они перестали противиться Моисею и советовали фараону отпустить народ еврейский.

Песьи мухи. Тучи песьих мух покрыли людей и наполнили дома египтян, но их не было в домах израильтян.

Ожесточение сердца фараона (15,32). Фараон ожесточил свое сердце. Бог ожесточил его сердце (10:20). Ожесточение пришло с обеих сторон. Цель Бога была в том, чтобы привести фараона к покаянию. Но когда человек сознательно противится Богу -- даже милость Божья не предохранит его от ожесточения сердца.

Глава 9. Моровая язва, воспаление с нарывами и град

Моровая язва -- болезнь животных. Большой удар по египетских божествах. Бык считался главным божеством египтян. Разница состояла в том, что все животные у египтян пали, а у израильтян не погибло ни одно животное. "Весь скот" в стихе 6 не следует понимать буквально. Некоторые остались в живых (19-21).

Нарывы. Казнь эта коснулась людей и животных, даже чародеев, когда Моисей бросил пепел к небу.

Град. Прежде, чем с неба пал град, Бог сделал весьма милосердное предупреждение египтянам, чтобы они собрали свои стада в укрытие, Здесь опять мы видим разницу между египтянами и израильтянами. В земле Гошен не было града.

После всего этого египтяне убедились в необходимости отпустить евреев (10:7). Внезапное появление и исчезновение казней в таком обширном масштабе, по слову Моисея, послужило доказательством того, что чудеса эти были от Бога. Но фараон продолжал медлить, боясь потерять своих рабов. Рабочая сила Израиля причинялась развитию и укреплению египетского государства. С уходом израильтян Египет пришел в состояние упадка.

Неизвестно, как долго длились казни. Некоторые полагают, что они продолжались целый год. Фараон мог бы убить Моисея, если бы он имел на это смелость. С наказанием Египта десятью казнями престиж Моисея весьма возрос (11:3).

Глава 10. Наказание саранчой и густой тьмой

Наказание саранчой было одно из самых страшных. Саранча появилась большими облаками и съела всю зелень на земле. В конце дня саранча лежала на земле толщиной в 12 см и растоптанная ходящими производила невыносимое зловоние. Устрашившись этой казни, служители фараона упрашивали его отпустить народ израильский (7).

Густая тьма. Наказав Египет густой тьмой, Бог умалил египетское божество Ра, бога солнца. Полуночная тьма над Египтом продолжалась три дня, а там, где жил Израиль, было светло. Фараон опять уступил, но снова переменил свои мысли.

Главы 11,12. Смерть египетских первенцев

Прошло около одного года. Наступило время кризиса. Еще один удар. Фараон сдался и Израиль ушел из Египта. Если бы не десять казней, Израиль никогда не вышел бы из Египта и вряд ли сохранился бы еврейский народ. "Выпрошенные драгоценности" (12:35) у египтян не были одолженными, но открытыми подарками, платой за рабский труд прошлых поколений. Сам Бог повелел Своему народу просить у египтян этих даров (3:21,22; 11:2,3). Египтяне оказались весьма услужливыми, так как они боялись Бога Моисея (12:33). Таким образом громадная сумма египетского богатства перешла в руки Израиля. Некоторая часть этих средств была использована на постройку скинии.

Археологическая заметка

Смерть первородного в доме фараона (12:29). В раскопках найдены записи, указывающие на то, что Тутмос 4, наследник Аменхотепа 2, не был его первородным или очередным наследником. Также перворожденный Мернепты умер в особенных обстоятельствах и не наследовал престола своего отца. Но кто бы из фараонов ни был в то время на престоле, библейские заявления доказаны.

Начало празднования Пасхи

Пасхальный Агнец, кровь на перекладинах и косяках дверей, смерть первенцев, освобождение из враждебной страны и празднования Пасхи -- прошли через всю историю израильского народа и рисуют историческую картину Христа -- пасхального Агнца и наше освобождение из враждебного, греховного мира кровью Христа.

Глава 13. Пресный хлеб. Посвящение первенцев

Пресный хлеб, употребляемый во время празднования Пасхи, был символом и постоянным напоминанием поспешности, с которой Израиль выходил из Египта (12:34).

Повеление посвящать Господу первенцев от человека до скота было напоминанием избавления их первенцев в Египте.

Путь в Ханаан (17). Прямой путь по берегу моря через филлистимскую землю был загражден египетскими войсками. В то время стояла великая стена от Черного моря до Средиземного моря. Самый возможный окружной путь для Израиля лежал через пустыню.

Столб облачный днем и столб огненный ночью (21,22). Выйдя из Египта они странствовали по враждебной им земле, поэтому Бог взял их под Свою охрану и дал им видимые знаки направления и защиты. Он никогда их не забыл и не оставил в течении 40 лет их странствования, пока они не достигли Обетованной земли (14:19,24; 33;9,10; 40:34-38; Чис. 9:15,23; 10:11).

Глава 14. Переход через Чермное море

Полагают, что место перехода было где-то около теперешнего Суэцкого канала. Господь применил "сильный восточный ветер", чтобы осушить море (21). "Воды были им стеною по правую и по левую сторону" (15:8; 14:22). Управление водами для избавления Израиля и погибели египтян было только по Божьему чудотворному изволению. События эти встревожили окружающие народы (15:8; 14:22).

Археологическая заметка

Библейский рассказ о переходе израильтян через Чермное море благодаря ветру, "разделившему воду", не является неправдоподобным. Длинная отмель Суэцкого канала в то время уходила далеко на север. "Поднятые берега" в этой местности указывают на разнообразие в уровне воды и земли. Если это было так, то вода могла уйти на север в низы, составляющие теперь Горькие озера. При постоянном ветре (21), понижающем уровень воды, что является обычным явлением, земляной мост мог образоваться, разделяя воды севера и юга. Воды стали "стеной", то есть "защитой". Нет надобности думать, что воды были перпендикулярной стеной, нарушающей закон притяжения. "Сильные восточные ветры" погнали воды на низ в залив, Погоня египтян говорит о том, что в этом переходе евреев они не видели ничего особенного или сверхъестественного. Они не могли атаковать израильтян с флангов. Воды в низине на севере и залив на юге стояли "стеной". Египтяне гнались по открытой морской грязи, в которой завязли и были покрыты возвратным приливом воды (25), благодаря ослаблению ветра.

Глава 15. Песнь Моисея

Избавление Израиля из Египта символически напоминает об избавлении Церкви Христа из грешного мира, так что торжественной песнью спасенных в конце мира будет "песнь Моисея и Агнца" (Откр. 15:3). В этой песни вспоминаются великие Божьи дела, о которых искупленные будут петь во веки веков.

Глава 16. Манна и перепела

Странствуя по пустыне всего лишь один месяц, трудности пустынной жизни начали портить настроение народа. В народе поднялся ропот. Их взоры были обращены на "котлы с мясом", а не на Обетованную землю (2,3). Манна -- "хлеб с неба" была "мелкой и круповидной, как иней на земле". Вкусом она была "как лепешка с медом" (31). Она была непосредственно сотворенной Богом или натуральным продуктом, чудесным образом размножаемой. Манна появлялась на земле каждое утро с росой и была похожа на кориандровое семя. Манну мололи, толкли и варили в горшках и пекли с нее лепешки. На каждого человека на сутки назначалась определенная мера манны -- гомор, около 4 литров. На шестой день народ собирал манны в двое больше, чтобы хватило на день субботний. Манна начала падать с неба один месяц по выходе из Египта и продолжала падать 40 лет, пока народ не перешел Иордан и потом так же внезапно исчезла, как и появилась (Чис. 11:6-9; Ис. Нав. 5:12). Иисус учил, что манна символически напоминала о Нем (Иоан. 6:31- 58). Перепелы (13) не были посылаемы ежедневно, как манна. 0 перепелах упоминается всего лишь дважды -- скоро по выходе из Египта и годом позже, после горы Синая (Чис. 11:31-34). Народ израильский владел большими стадами животных (12:38), но вынужден был бережливо обращаться со скотом для пищи. Их мясным продуктом в Египте была рыба.

Гора Синай Гора Синай, иногда называемая Хорив. Синайский полуостров, треугольный по форме, был расположен между двумя рукавами Чермного моря. Западный берег полуострова был длиной около 300 км, а восточный около 250 км. Северная часть полуострова пустынная, а южная -- покрыта большим скоплением неровных гор.

Местность названа, по всей вероятности, по имени вавилонского бога луны Сина. С давних времен известна по добыче меди, железа, охри и драгоценных камней. Еще до времен Авраама восточные цари проложили дорогу на северные окраины Аравийской пустыни и до Синайского края.

Гора Синай, при которой Израиль получил закон, находится в южной части полуострова. Она производит впечатление "забытой массы скал, внезапно поднимающихся с равнин на величественную высоту". На северо-западной стороне горы находится равнина, длиной в 3 км и шириной в ! км, где, возможно, был расположен израильский стан.

В 65 км от Синая на северо-запад расположена Долина пещер, где на высоте 120 м сверху шахт находится изображение египетского фараона Семерхета первой династии, которое он приказал высечь на том месте, где он казнил синайского царя. Здесь также находятся 250 надписей других позднейших царей. В 15 км на север от Долины пещер расположен Серабит-эль-Хадем, где сэр Флиндерс Питри обнаружил древнейшие алфавитные письмена.

Глава 17. Вода из скалы

Перед этим Моисей сделал воды Мерры сладкими (15:25). А в Рефидиме он дал Израилю воду из скалы. Подобное чудо он совершил и в Мериве (Чис. 20:1-13). Битва с амаликитянами (15:8-15). Первая попытка врагов после Египта помешать переселению в Ханаан. Бог повелевает истребить амаликитян, восставших на Израиля (14; Втор. 25:17-19).

Глава 18. Совет Иофора

Моисей принял совет дружественного мадиамского князя, своего тестя Иофора. Пользуясь и своим опытом, он реорганизовал и внес улучшение в делах правосудия.

Глава 19. Голос Бога с Синая

Израиль стоял у горы Синая около 11 месяцев (1; Чис. 10:11). При сильных раскатах грома и молнии, сопровождаемых землетрясением и сверхъестественным трубным звуком, гора тряслась и дымилась, когда Бог говорил и дал десять заповедей и закон Своему народу. 500 лет позже у этой же самой горы пророк Илия получил намек на то, что Божье дело совершится не огнем и не землетрясением, а тихим голосом позднейшего пророка (3 Цар. 19).

Глава 20. Десять заповедей

1. Да не будет у тебя других богов пред лицем Моим.
2. Не делай себе кумира... и не поклоняйся ему.
3. Не произноси имени Господа Бога твоего напрасно.
4. Помни день субботний, чтобы освятить его.
5. Почитай отца твоего и мать твою.
6. Не убивай.
7. Не прелюбодействуй.
8. Не кради.
9. Не произноси ложного свидетельства.
10.Не желай ничего ближнего твоего.

Позже эти заповеди были "написаны Божьим перстом" на обеих сторонах скрижалей. Скрижали и написание было Божьим актом (31:18; 32:15,16). Они хранились столетиями в ковчеге завета. Полагают, что они были потеряны и уничтожены во время пленения А что было бы, если бы они когда-либо были найдены?

Десять заповедей легли в основу еврейского закона. Четыре из них касаются нашего отношения к ближнему. Христос выразил их в двух заповедях: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всею крепостью твоею, и всем разумением твоим, и ближнего твоего, как самого себя" (Лук. 10:27).

Почитание Бога лежит в основе десяти заповедей. Христос считает наше почтение Бога основным правилом приближения к Богу, как указано в первом прошении молитвы Господней: "Отче наш!...да святится имя Твое".Приходится удивляться, что так много людей в своем ежедневном разговоре произносят имя Бога легкомысленно и напрасно. Десять заповедей воспрещает идолопоклонство.

Главы 21,22,23,24. Книга завета

Бог дал народу еврейскому десять заповедей, а затем "Книгу завета" -- свод законов в форме книги. Обязанность соблюдения этих законов была закреплена кроплением крови завета (24:4,7,8). Законы: о рабстве, смерть за убийство, похищение людей, злословие родителей, "око за око", возмещение, воровство, потрава чужого поля, обольщение девицы, колдовство, скотоложство, идолопоклонство, милость к вдовам и сиротам, заем, обеты, почтение начальствующих, приношение первых плодов земли и первенцев, лжесвидетельство, правосудие, милость к животным, взятки, пришельцы, суббота, юбилей, Пасха, праздник жатвы, сбор урожая, не варить козленка в молоке матери, не вступать в союз с хананеями, вознаграждение за послушание.

Глава 25 до 31. Руководство для постройки скинии

Сам Бог дал образец скинии в деталях (25:9). Повеление это записано дважды: "так и сделайте" и в главах 35 по 40, где детали повторяются дословно -- "так и сделали сыны Израилевы все работы". Скиния была "образом и тенью небесного" (Евр. 8:5).Для еврейского народа она имела особое временное значение и в то же время была "образом будущего" (Евр. 9 и 10).

Скиния и храм, который был построен позже по образцу скинии, были центром еврейской национальной жизни.

Таким образом Богу было угодно запечатлеть важные мысли в сознании человечества, имеющие отношение в будущем к христианству.

Главы 32,33. Золотой телец

Бык считался главным божеством Египта. Позже он стал божеством десяти колен Израиля (3 Цар. 12:28). Жаль, что Израиль так скоро после громогласного голоса Бога с горы Синая: "Да не будет у тебя других богов пред лицем Моим", и после всех великих чудес в Египте, отступил от истинного Бога. Все это говорит о том, как глубоко погряз Израиль в египетском идолопоклонстве. Явление это было весьма критическим, требующим немедленного применения дисциплины и наказания, которое было очень скорым и суровым.

Желание Моисея, чтобы Бог "изгладил его из книги, в которую вписал" (32:31,32), говорит о величии его характера.

Глава 34. Вторичное восхождение на гору Синай

Моисей был на горе Синае первый раз 40 дней и ночей (24:18). Бог повелел ему взойти на гору вторично, на которой он опять пробыл 40 дней и ночей (34:2,28). Первый раз Бог вручил ему две каменные скрижали (таблицы) и детали постройки скинии. Вторично Бог вручил ему новые скрижали.

Лицо Моисея "стало сиять лучами" (29-35), потому что Бог был с ним, подобно тому, как просияло лицо Иисуса "как солнце" на горе Преображения (Матф. 17:2).

Главы 35 до 45. Постройка скинии закончена

Скиния и все ее принадлежности построены по планам, указанным в главах 25 по 31.

Размеры скинии следующие: 14 м в длину, 5 м в ширину и 5 м вышиной.

Скиния была сделана из перпендикулярных брусьев, покрытых завесами. Она всегда ставилась лицевой стороной на восток.

На северной и южной стороне было по 20 брусьев и 6 на западной, длиной в 4 1/2 м и шириной в 70 см. Брусья были из дерева ситтим (твердая акация), обложенные чистым золотом. В конце каждого бруса было по два шипа, чтобы стоять прямо и по два серебряных кольца, соединенные шестами из дерева ситтим, которые проходили через золотые кольца в брусьях.

Десять покрывал, каждое длиной в 10 1/2 м и 1м 75 см шириной, были сделаны из тонкой льняной ткани, голубого, пурпурного и червленого цвета, с искусно вышитыми херувимами. Покрывала сцеплялись золотыми крючками в голубых петлях, чтобы сливались в одну целую завесу. Это одно большое покрывало составлялось из 10 покрывал, шириной в 18 м с востока на запад и в 13 м с севера на юг, а запасные 5 м висели на западном конце. Занавеса эта покрывала остов скинии из обложенных золотом брусьев. Золото и серебро, использованное на постройку скинии и ее утвари, определяется в 1 250 000 долларов. Средства эти поступили от израильтян, которые выпросили их у египтян (12:35).

Палатка
Палатка покрывала скинию. Она была сделана из материала козьей шерсти, всего 11 покрывал, каждое длиной в 14 м и в 1 3/4 м шириной, соединявшиеся крючками из меди. Ее длина с востока на запад была 18 м и с севера на юг 13 м. Второе покрывало было из красной бараньей кожи, а поверх этих двух покрывал еще одно из кож барсука (тюленя? или дельфина?). Это тройное покрывало палатки из материала козьей шерсти, красной кожи и барсуковой кожи поддерживалось коньковым брусом.

Святилище
Святилище или Святое святых Пять западных метров Скинии представляли из себя правильный куб. Он считался местом жительства Бога. В нем был только ковчег завета, и туда входил первосвященник только один раз в год. Это "тень будущего" (Евр. 9:24).

Ковчег завета
Ковчег завета был сделан из дерева ситтим и обложен чистым золотом. Он был похож на ящик, размером в 1 м длиной и 60 см шириной и 60 см вышиной. В нем хранились две скрижали с 10 заповедями, сосуд с манной и расцветший жезл Аарона.

Крыша ковчега завета была из чистого золота и на ней были два херувима на противоположных концах с распростертыми крыльями. Лица их обращены друг к другу и склонены вниз к крышке. Крышка ковчега завета, находясь сверху двух скрижалей закона, символизировала собой место встречи закона и благодати и указывала нз "тень Христа". Херувимы были символом великой заинтересованности небесных жителей в плане избавления человеческого рода. Об этом писан апостол Петр: "во что желают проникнуть ангелы" (1 Петр. 1:12).

Ковчег завета был потерян где-то в Вавилоне во время пленения. В Откровении 11:19 мы читаем, что Иоанн видел ковчег завета в "храме", но это было лишь в видении и не означает, что он видел вещественный ковчег завета, потому что на небе "не будет храма" (Откр. 21:22).

Святое святых
Святое святых занимало девять восточных метров скинии. В нем был стол с хлебами предложения на северной стороне и светильник на южной стороне. Жертвенник курения стоял около завесы. Он был "тенью" церкви.

Завеса
Завеса была сделана из тонкой льняной ткани голубого, пурпурного и червленого цвета, с искусно вышитыми херувимами. Она отделяла святое от святого святых или, так сказать, Божью престольную комнату от человеческого зала ожидания. В момент смерти Христа на кресте завеса в храме разодралась надвое (Матф. 27:51), что означает, что с тех пор открылась дверь непосредственного общения человека с Богом. . У входа во святилище, с восточной стороны, была еще одна завеса (ширма). Она тоже была сделана из тонкой льняной ткани цвета голубого, пурпурного и червленого.

Светильник
Светильник был из чистого золота. Он имел вид стебля с шестью ветками, отходившими с обеих сторон, по три на каждой стороне. Его высота была ! 1/2 м и 1 1/4 м в ширину. На нем воскурялись благовонные курения. "Это всегдашнее курение перед Господом в роды родов" (ЗО:7,8). Светильник в Соломоновом храме был сделан по этому же образцу и, возможно, был включен в храмовую утварь, которую вавилонские пленители унесли с собой в Вавилон, а потом вернули (Езд. 1:7). Светильник в Иродовом храме дней Христа мог быть одним из этих двух. Он был взят в Рим в 70 году по Р.Х., изображен на Титовой арке и с "почетом положен в христианской церкви в Иерусалиме, в Снимок 37. Светильник, изображенный на скульптуре Титовой арки. (Благодаря любезности д-ра С.Х. Горна. Андреевский Университет, Берриен Спрингс, Мичиган.). 533 году по Р.Х. С тех пор о нем ничего не известно. Изображение на Титовой арке может быть весьма точным изображением первого светильника.

Светильник может быть "тенью" Слова Божьего, хотя в Откровении 1:12,20 светильник является символом Церкви.

Стол хлебов предложения
Стол был 1м длиной, 1/2 м шириной и 3/4 м вышиной. Сделан он был из дерева ситтим (акации) и обложен чистым золотом. На нем клались двенадцать хлебов, которые заменялись новыми каждую субботу. Стол стоял на северной стороне святого святых. Он был символом благодарности Богу за ежедневную пищу (Лук. 11:3).

Медное море [умывальник]
Медное море -- это большой медный умывальник, в котором священники умывали руки и ноги перед служением у жертвенника. Он служит символом очищения от греха и "тенью" очищения через кровь Христа или даже намеком на христианское крещение.

Двор
Скиния была огорожена забором в 45 м длиной, 23 1/2 м шириной и в 2 1/4 м вышиной. На восточной стороне забора были ворота. Ограда стояла на медных столбах на расстоянии 2 1/4 м . Сцеплялась она крючками и кольцами из серебра, вложенными в углубления из меди. Ворота на восточной стороне были размером в 9 м шириной, сделанные из голубого и червленого полотна.

Жертвенник для приношения курений
Он имел форму квадрата в полметра. Сделанный из дерева ситтим (акации) и обложенный чистым золотом. Стоял перед завесой. "Всегдашнее курение пред Господом в роды ваши" (30:8). Жертвенник был символом постоянной молитвы (Откр. 8:3-5).

Жертвенник всесожжения
Жертвенник для сжигания животных. Квадратной формы в 2 1/ 2 м и высотой в ! 1/2 м. Он был из дерева ситтим и обложенный медью. Внутри наполненный землей. Вокруг жертвенника были ступеньки для обслуживающих священников. Он стоял на восточной стороне от скинии у входа во двор. Огонь на жертвеннике, чудесно зажженный, никогда не потухал (Лев. 9:24; 6:9). Был символом того, что грешник не имеет доступа к Богу, как только через кровную жертву. Это символ и "тень" смерти Христа.


ЛЕВИТ

Жертвоприношения. Священство. Праздники. Разные законы

Главы ( 1) (2) (3) (4) (5 ) ( 6) (7 ) ( 8) (9 ) ( 10 ) ( 11 ) ( 12 ) ( 13) (14 ) ( 15 ) ( 16 ) ( 17 ) ( 18 ) ( 19) (20 ) ( 21) (22 ) ( 23) (24 ) ( 25 ) ( 26 ) ( 27 )

Слово "Левит" означает "все то, что относится к левитскому служению". Книга Левит содержит в себе свод законов для левитского служения и управления еврейским народом. Большая часть этих законов была издана на горе Синае, с некоторым добавлением, повторением и объяснением во время странствования в пустыне.

Колено Левия, одно из двенадцати, было отделено на это служение Богу. Бог принял их как первородных сынов, так как Бог имел притязание на все первородное, от человека до скота. Они брали на свое иждивение от церковной десятины и жили в 48 городах (Чис.35:7; Ис.Нав.21:19).

Одно семейство из Левитов, Аарон и его сыновья, были избранные священниками. Остальные левиты были помощниками священникам. Им вменялось в обязанность забота о скинии, а позже служение в храме. Они также были учителями, книжниками, музыкантами, начальниками и судьями. (См. ! Пар. 23.).

Главы с 1 до 5. Разнообразные приношения

Жертва всесожжения. На огне жертвенника сжигались: тельцы, овны, козлы, горлицы, голуби. Жертвы эти были символом полной отдачи себя Господу.

Жертва хлебного приношения. В жертву приносилось зерно, мука или печеный пресный хлеб, часть которого сжигалась, а остальное шло на питание священников.

Мирная жертва. В жертву приносились тельцы, овны или козы, жир которых сжигался на огне жертвенника, а остальным питались священники и приносящие жертвы.

Жертва за грех и жертва повинности. Разные жертвоприношения за разные грехи. Жир этих жертв сжигался на огне, а остальное, в некоторых случаях шло в пищу священникам. Когда между людьми случалась обида, то обидчик должен был возместить потерю, добавив к ней одну пятую часть, перед жертвоприношением.

Главы 6,7. Дальнейшие указания о жертвоприношениях

Кроме вышеупомянутых жертвоприношений были еще: жертва в возлияния, жертва потрясания, как добавление к жертвоприношениям.

Способ жертвоприношения. Животное приводилось к дверям скинии. Жертвователь возлагал на животное свои руки, делая его своим заместителем. Затем животное закалывалось, кровью которого окроплялся жертвенник, а надлежащая часть жертвы сжигалась.

Частота жертвоприношений. Жертвы всесожжения были ежедневными, месячными в начале каждого месяца, добавочными, в дни празднования Пасхи, Пятидесятницы и Кущей, Жертва за грех и другие жертвы на разные случаи.

Главы 8,9. Посвящение Аарона

Посвящение Аарона и его сыновей на священство. До Моисея жертвоприношения совершали главы семейств. Когда же израильский народ был организован в нацию, то для жертвоприношений было посвящено особое место, установлен обряд жертвоприношения, установлен род наследственных служителей, в обязанность которых вменялось вести чинное церемониальное богослужение. Аарон и его первородный сын были наследственными первосвященниками. Священство находилось на содержании левитских десятин и частей от других жертвоприношений. Для священников было отделено 13 городов (Ис.Нав.21:13-19).

Облачение (одежда) первосвященников. Каждая деталь священных одежд была указана Богом (Исх. 28). Ризы голубого цвета с золотыми звонками снизу.

Ефод, нечто вроде накидки, состоял из двух частей, одна часть которого свисала через плечи спереди, а другая -- сзади. На плечах было по одному камню ониксу, на которых были вырезаны имена племен сынов израилевых: шесть на одном и шесть на другом. Камни были вставлены в золотые гнезда, наложенные на нарамники ефода, который был сделан из голубой, пурпуровой и червленой шерсти и крученого виссона.

Наперсник судный, размером в 25 см, четырехугольный, из золота, голубой, пурпуровой и червленой шерсти и из крученого виссона. Прикреплялся золотыми цепочками сверху к ефоду. На наперснике было 12 драгоценных камней, по числу 12 сыновей Израиля, и урим и туммим, которыми пользовались для распознания воли Божьей. Что из себя представлял урим и туммим -- никто не знает.

Жертвенные установления были Богом даны
Они установлены Богом и были краеугольным камнем национальной еврейской жизни. Каково бы ни было их немедленное значение для евреев, эти постоянные жертвоприношения животных и непрерывное воскурение дыма с алтаря, вне сомнения, было целью Бога запечатлеть в сознании человека его глубокую греховность и будущую картину грядущей жертвы Христа, на которую они указывали и в Нем они выполнились.

Священослужение левитов
Служение левитов по Божественному изволению было предназначено посредничать между Богом и еврейским народом приношением в жертву животных. Все эти жертвы выполнились во Христе. Бог не требует больше кровных жертв. Христос стал великим Первосвященником для всех людей и единым Посредником между Богом и человеком. Об этом очень ясно сказано в Евр. 8,9 и 10.

Глава 10. Надав и Авиуд

Очень быстрое и ужасное наказание, постигшее Надава и Авиуда за их небрежное отношение к Божьим постановлениям, должно послужить предостережением всем церковным деятелям наших дней, заменяющих Евангелие Христово человеческими традициями.

Глава 11. Чистые и нечистые животные

От самого начала, даже перед потопом, различались чистые и нечистые животные (Быт. 7:2). Моисей узаконил это различие. Оно, во-первых, было основано на питательности, как пища, и, частично, по религиозным соображениям, отделявшим израильский народ от других языческих народов. Христос отменил это различие (Марк. 7:19), "делая всякую пищу чистой".

Глава 12. Очищение матерей после деторождения

Время очищения после рождения мальчиков было 40 дней, а после рождения девочек -- 80 дней. Полагают, что причиной для такого узаконения было желание балансировать женский и мужской пол, так как по причине войн мужчин было всегда меньше, чем женщин.

Главы 13,14. Испытание проказы

Постановления эти были даны для того, чтобы предохранить общество от самой ужасной и отвратительной болезни.

Глава 15. Нечистоты

Весьма сложная и детальная система для определения личной "нечистоты" по закону, и ее исправление была дана для поддержания личной, физической чистоты и постоянного признания Бога во всех проявлениях жизни.

Глава 16. Ежегодная жертва за грех

Праздник этот выпадал на 10 день 7-го месяца (см. стр. 152). Самый торжественный день года. Очищение грехов было только на один год (Евр.10:3), указывая на вечное искупление (Зах.3:4,8,9; 13:1; Евр.10:14). "Козел отпущения" (8), в некоторых переводах "Азазель", полагают, что означает сатану. Козлы в жертву избирались по жребию. Одного из них приносили в жертву сжигая на жертвеннике, а на другого "козла отпущения", первосвященник возлагал руки на голову его, исповедуя над ним грехи всего народа, после чего козла отпускали в пустыню. Символическое значение этого обряда указывало на грядущее избавление человеческого рода от его грехов смертью Христа. Что другое могло оно означать?

Глава 17. Порядок жертвоприношения

По закону требовалось предъявлять животных для жертвоприношения у дверей скинии. Применение крови в пищу было строго воспрещено (3:17; 7:26,27; 17;10-16; Быт. 9:4; Втор.12;16,23-25), а также воспрещено и теперь (Деян15:29).

Глава 18. Ханаанские мерзости

Нет трудности видеть, почему эти мерзости, как, например: кровосмешение, мужеложство и скотоложство упоминаются. Среди жителей земли Ханаанской они были обычным явлением.

Главы 19, 20. Разные постановления

Суббота, идолопоклонство, мирная жертва, подбирание колосьев, кража, плата, суды, сплетничество, братолюбие, любовь, смешение семян, прелюбодеяние, садоводство, гадание, знаки на бороде и лице, блудодеяние, уважение старцев, гостеприимство, верные весы и меры, поклонение Молоху, колдовство, родители, кровосмешение, мужеложство, животные -- чистые и нечистые.

"Люби ближнего твоего, как самого себя", 19:18
Заповедь эта является одной из самых возвышенных заповедей Моисеева Закона. Большое внимание тут уделяется бедным. Заработная плата должна была выплачиваться ежедневно. Проценты не разрешались. Дары и одолжения для бедных повелевались. Бедным разрешалось подбирание колосьев на полях. Через весь Ветхий Завет проходит мысль заботы и попечения о вдовах, сиротах и странниках.

Наложницы, многоженство, развод, рабство
Все выше упомянутое разрешалось в весьма сдержанном виде (19:20; Втор. 21:15; 24:1-4; Исх. 21:2-11). Закон Моисея поднял супружеское сожительство на высоту, которая не существовала среди окружающих их народов. Рабство было ограждено человеческим сочувствием и никогда не практиковалось среди евреев в большом масштабе, и никогда не было таким грубым и жестоким, как у египтян, ассирийцев, греков, римлян и других народов.

Смертная казнь
Смертная казнь применялась за убийство (Быт. 9:6; Исх. 21:1б; Втор. 24:7), смерть по небрежности (Исх. 21:28,29), побои и злословие родителей (Исх. 21:15,17); Левит 20:9; Втор. 21:18-21); идолопоклонство (Левит 20:1-5; Втор. 13; 17:2-5); волшебство (Исх. 22:18); лжепророчество (Втор. 18:10,11,20); богохульство (Левит 24:15,16); несоблюдение субботы (Исх. 31:14); прелюбодеяние (Левит 20;10; Втор. 22:22); изнасилование (Втор. 22:23-27); супружеская аморальность (Втор. 22:13-21); мужеложство (Левит 20:13), скотоложство (Левит 20:15,16); кровосмешенные браки (Левит 20: ! 1, 12,14).

Все эти законы были Богом данными законами
Некоторые из этих законов похожи на законы Хаммурапи, с которыми Моисей, вне сомнения, был знаком. И если даже допустить, что Моисей отчасти был под влиянием своего египетского образования и вавилонских традиций, то тем не менее он постоянно твердит "так говорит Господь", указывая на то, что заповеди эти были даны Самим Законодателем -- Богом. Некоторые из них для нас кажутся весьма трудными. Но если мы мысленно перенесемся к временам Моисея, то они не будут казаться нам такими суровыми. В общем, законы Моисея, с их требованием личной моральности, равенства, уважения к старшим и младшим, врагам и рабам, к животным и заботой о их благополучии, были более благородными, здравыми, гуманными и демократическими, чем древние законы вавилонян, египтян и многих других народов. Они были "моральным чудом" дохристианской эры. Законы Моисея были предназначены Богом "быть учителем нашим и привести нас ко Христу" (Гал.3:34). Некоторые из этих законов были даны по жестокости сердца еврейского народа (Матф. 19:8).

Главы 21, 22. Священники и жертвоприношения

Дальнейшее объяснение глав 1до 9. Священники должны быть без телесных недостатков. Они должны жениться только на девицах. Животные для жертвоприношения также должны быть без телесных недостатков и не моложе 8 дней.

Главы 23, 24. Праздники, светильник, хлебы предложения, богохульство

Праздники (см. Втор. 16). Светильник должен быть постоянно горящим. Хлебы предложения менялись каждую субботу. Богохульство каралось смертью. Законодательство "око за око" было частью гражданского закона (24:19-21). Истолкование этого закона подано Христом в Матф.5:38 и Лук. 6:27.

Глава 25. Субботний год и юбилейный год

Каждый седьмой год считался субботним годом. В этот год земля должна была покоиться. Запрещалось засевать поля, обрезать виноградник и собирать урожай. Все выросшее в этот год было в пищу животным, бедным и странникам. Бог обещал хороший урожай в шестом году, чтобы хватило на седьмой. Все долги между евреями в этом году аннулировались. Каждый 50 год считался юбилейным годом. Он следовал за семью субботними годами и состоял из двух годов покоя. Он начинался днем жертвы за грех. Все долги в этот год аннулировались, рабы отпускались на свободу, проданная земля выкупалась. Этот юбилейный год Христос сравнил с "летом Господним благоприятным", которое Он пришел проповедовать (Левит 25:10; Лук. 4:19).

Владение землей
Ханаанская земля была разделена между двенадцатью коленами, их племенами и семьями. Продажа земли, если она случилась, равнялась аренде до юбилейного года, в который она возвращалась оригинальной семье.

Число семь
Каждый седьмой день была суббота. Каждый седьмой год считался субботним годом. За каждым седьмым субботним годом следовал юбилейный год. Каждый седьмой месяц считался особо святым, содержащим три праздника. Между Пасхой и Пятидесятницей было семь недель. Праздник Пасхи продолжался семь дней. Праздник Кущей продолжался семь дней. В дни Пасхи ежедневно приносилось в жертву 14 агнцев (дважды семы. В праздник Кущей ежедневно приносилось в жертву 14 агнцев (дважды семь) и 70 тельцов. На праздник Пятидесятницы семь агнцев приносилось в жертву. (См. стр. 682).

Глава 26. Повиновение или неповиновение Богу

Глава эта, как и глава 28 во Второзаконии, говорит о великих благословениях и искренних предупреждениях. Это одна из выдающихся глав Библии.

Глава 27. Обеты и десятины

Десятины (Быт. 14:20; 28:22; Левит 27:30-32; Чис.18:21-28; Втор. 12:5,6,11,17,18; 14:23,28,29; 26:12). Одна десятая часть прибыли от земли и скота принадлежала Богу. В книге Левит упоминаются три десятины: левитские, праздничные и для бедных, каждые три года. Некоторые думают, что была установлена лишь одна десятина, часть которой раз в три года бралась для бедных. Другие допускают, что праздничная десятина бралась из 9/10, предназначенных для левитов. Десятины давались еще до дней Моисея. Авраам и Иаков давали десятины. Еврейский народ десятинами содержал левитов, которые управляли гражданскими и религиозными делами страны (см. 1 Пар. 23). Первенцы. Бог имел притязание не только на десятины, но и на все первородное от человека, до скота и плодов земли. Первые плоды приносились Господу на Пасху и никаких новых плодов нельзя было употреблять в пищу, до посвящения первых плодов Господу (Левит 23:14). Первые плоды молодого сада приносились Господу на четвертом году, а до этого нельзя было есть плодов сада. Урок: Предоставим Господу первенство в нашей жизни.


ИСХОД

МАЛАХИЯ

Последнее Ветхозаветное слово к непокорному народу

Точное время жизни пророка Малахии нам не известно. Принято думать, что Малахия жил ЛХ) лет после Аггея и Захарии и что он сотрудничал с Ездрой и Неемией в проведении реформ в Израиле. Полагают, что он жил приблизительно между 450-400 лет до Р.Х.

Остаток Израиля уже вернулся из плена (536 до Р.Х.). Под руководством Аггея и Захарии храм в Иерусалиме был восстановлен в 520-516 гг. до Р.Х. 60 лет спустя (457 до Р.Х.) Ездра пришел восстановить национальную жизнь народа. А 13 лет позже пришел Неемия и починил разрушенные стены Иерусалима.

Так что к дням Малахии евреи уже 100 лет жили на своей родине, вернувшись из Вавилона, исцелившись пленом от идолопоклонства, но все еще склонные пренебрегать Божьим домом. Священники были нерадивыми и развратными. Жертвоприношения не были на должной высоте. Народ пренебрегал десятинами и возвращался к старым обычаям смешанных браков с языческими соседями (см. Ездра 9).

Таким образом. Богом избранный еврейский народ, ослабевший в своих переживаниях, привязанный к своим грехам, впал в летаргическое состояние ожидания обещанного Мессии. Малахиянх заверяет, что Мессия придет, но Его приход предвещает им Божий суд.

Глава 1. Бог не благоволит к жертвоприношениям

Второй и третий стих цитируются в послании к Римлянам 9:10-13, 'указывая на Божье предпочтение в избрании Иакова, вместо Исава (Быт. 25:22-34). Здесь Малахия говорит о двух народах, которые произошли от Иакова и Исава-израильтяне и едомляне. Оба были покорены и рассеяны Вавилоном. Израиль был восстановлен, а Едам еще остался разоренным.

Приношение израильтянами в жертву больных и с физическими недостатками животных, которых они не осмелились бы подарить своим князьям (8), огорчало Бога. После этого неправильного отношения к Богу Малахия предвидит день, когда все народы мира будут чтить Бога (11).

Глава 2. Браки с соседними языческими народами

Израильские священники были поставлены Богом, чтобы учить народ благоговению пред Богом (5-7), а они первые бесславили Бога. Они были корыстолюбивыми, развращенными и слово "священник" стало пренебрежительным словом в народе.

Низкая супружеская мораль (10-16). Евреи разводились со своими женами, чтобы потом жениться на языческих женщинах. Они свершали двойной грех, что весьма вредно отражалось на воспитании детей.

Причиной такого религиозного безразличия и низкого морального поведения был их скептицизм. Смотря на языческие народы, которые были богаче их, народ обычно говорил: какая польза нам от служения Богу? (см. 3:13-18).

Глава 3:1-б. Грядущий день Господень

Малахия отвечает скептикам, что в грядущий день суда Бог ответит на их насмешки: "что пользы, что мы соблюдали постановления Его?' (5, см. 13:13-15).

Глава 3:7-12. Десятины

Здесь опять очень быстро меняется содержание речи Малахии. Удерживание десятины пророк называет "обкрадыванием Бога". Согласно Моисеевого закона десятины были собственностью Бога, которыми владелец не имел права пользоваться. Обратим внимание на Божье обещание благословения на верно соблюдающих десятины и призыв испытать Божью верность.

Глава 3:13-18. Народ не доверяет Богу

Народ не доверял Богу в приношении десятин. Они считали, что материальные приношения и старания этим угодить Богу были напрасными. Малахия им отвечает: подождите и увидите (16,17), что конец покажет Божью верность. Это место Писания рисует весьма красивую картину верности немногих, в дни общего отступничества, имена которых Бог записывает в памятную книгу на "тот день".

Глава 4. Грядущий день Господень

Пророк Малахия четыре раза упоминает о "дне Господнем" (1:11; 3:1-6,16-18; 4:1-6). Он называет его "днем" (3:2,17; 4:1,3,5). Можно думать, что выражение это относится и к христианской эре, с особым применением к последнему времени.

Заключительное Ветхозаветное поучение: "помните закон Моисея" (4).

Заключительное предсказание: пророк Илия будет предшествовать "дню Господню" (5). Он пришел в мир 400 лет позже в лице Иоанна Крестителя (Матф. 3:1-12;11:14).

Последний раз упомянутая добродетель: родительская и супружая любовь (6), о чем упоминается и в Луки 1:17, как о идеальной родительской любви.

Последнее слово книги: "проклятие". Это значит, что все старания поучение людей избавиться от страданий будут безнадежными, если не придет Господь.

Этим заканчивается Ветхий Завет. Через 400 лет пришел Мессия, для явления Которого в мир был избран еврейский народ. Отвергая столетиями Божьих пророков, они не познали и отвергли и Мессию. С этого времени евреи потеряли свою родину и стали странниками по всей земле, став трагедией и чудом всех веков.


ИСХОД

ВРЕМЕНА МЕЖДУ ЗАВЕТАМИ

Приблизительно 400 лет

Персидский период, 430-332 до Р.Х.

В конце Ветхого Завета, примерно в 430 году до Р.Х., Иудея была провинцией Персии. На протяжении столетия Персия была мировой державой. В последующее столетие она оставалась в том же положении, но нам мало что известно об еврейской истории в это время. Персидское правление, в основном, было мягким и терпимым. (Относительно персидских царей в этот период см. стр. 238).

Греческий периода 331-167 до Р.Х.

До этого времени величайшие силы мира находились в Азии и Африке. Но на западном горизонте поднималась Греция. Начало греческой истории мистически скрыто. Предполагают, что ее история начинается с 12-го века до Р.Х., во время библейских Судей. Затем - Троянская война, Гомер, примерно в 1000 г. до Р.Х., век Давида и Соломона. Начало же подлинной греческой истории принято считать с момента Первой Олимпиады в 776 г. до Р.Х. Затем начинают образовываться Элладские государства, 776-500 гг. до Р.Х. Затем Персидские войны, 500-331 до Р.Х. и знаменитые битв ы: Марафонская, 490 года до Р.Х., Фермопильская и Салама, 480 года до Р.Х. Золотой век Перикла захватывает 465-429 годы и Сократа, 469-399 годы до Р.Х., которые совпадают по времени с Ездрой и Неемией.

Александр Великий в 336 году до Р.Х, в двадцатилетнем возрасте принял на себя руководство греческой армией и, подобно метеору, захватил земли, находившиеся под управлением Египта, Ассирии, Вавилона и Персии. И уже к 331 году весь мир лежал у его ног. Во время вторжения в Палестину в 332 году до Р.Х., он хорошо и с уважением отнесся к Иудеям, оставив Иерусалим, и предложил им освободиться от налогов, переселившись в Александрию. Он основал греческие города по всем завоеванным владениям, а вместе с ними - греческую культуру и греческий язык. После короткого правления, он умер в 322 году до Р.Х.

После смерти Александра, его империя перешла в руки четырех генералов, где Сирия отошла к Селевкию, а Египет к Птоломею. Палестина, находившаяся между Сирией и Египтом, вначале отошла к Сирии, а потом перешла к Египту в 301 году до Р.Х. и оставалась под контролем Египта до 198 года до Р.Х.

При царях египетских "Птоломеях" условия жизни евреев, в основном, были мирными и счастливыми. Оставшиеся в Египте строили синагоги в своих селениях. Александрия же стала влиятельным центром Иудаизма.

Антиохий Великий вновь захватил Палестину (198 г. до Р.Х., и она перешла к царям сирийским, которых называли "Селевкиды".

Антиохий Епифан (175-164 гг. до Р.Х.) был настроен против евреев, всячески стараясь истребить их и их религию. Он разрушил Иерусалим (168 г. до Р.Х.), осквернил храм, воздвиг алтарь Юпитеру, запретил служение в храме, под угрозой смерти отменил обрезание, продал тысячи еврейских семейств в рабство, уничтожил все копии Священного Писания, наказывая любого, у кого они имелись. Словом, он делал все, чтобы заставить евреев отречься от их религии. Это послужило толчком к восстанию Маккавеев - одному из героических подвигов в истории.
Птоломеи, греческие цари Египта были: Птоломей 1 (323-285 гг. до Р.Х.), Птоломей 2 (285-247), Птоломей 3 (247-222); Птоломей 4 (222--205), Птоломей 5*05-182), Птоломей 6 (182-146), Птоломей 7(146-117).
Селевкиды, греческие цари Сирии, были: Седевкий Никатор (312-280 до Р.Х.): Летим 1 (280-261), Антиох 2 (261-246), Седевкий 2 (246 226). Седевкий 3 (226-223); Антиох 3 (222187); Седев кий 4 (187-175); Антиох 4 Епифан (175-164); Антиох 5 ( 163-161); Александр Балас ( 161 - 146), Антиох 6 ( 146-143); Трифан (143 139); Антиох 7 (139-130).

Период независимости, 167-63 гг. до Р.Х.

Этот период также называется Макковейским или же Асмонианским периодом. Матфий - священник, человек величайшего патриотизма и безграничной храбрости, пришел в ярость, узнав о попытке Антиоха Епифана истребить евреев и их религию; он собрал группу лояльных евреев и поднял восстание. У него было пять героических сыновей: Иуда, Ионафан, Симой, Иоанн и Елиазар. Матфий умер в 166 году до Р.Х. Сын его Иуда, оказался воином удивительных способностей, одерживая победу за победой. Он вновь завоевал Иерусалим в 165 году до Р.Х. и очистил храм. Так произошел праздник Посвящения. Иуда соединил в себе теократическую и гражданскую власть и таким образом установил линию Асмонейских священников - правителей, которые правили независимой Иудеей на протяжении 100 лет. Это были: Матфий ( 167-166 гг до Р.Х.), Иуда ( 166-161), Ионафан (] 61 - 144), Симон (144-135)-сын Ионафана. Аристобул и сыновья (160 -63)-недостойны имени Маккавея.

Римский период, 63 г. до Р.Х. до времени Христа

В 63 году до Р.Х. Палестина была захвачена римлянами, под рукав олово м Помпея. Антипатер Идумеец (едомлянин, потомок Исава) был назначен правителем Иудеи. Его преемником стал сын, Ирод Великий, правивший с 37-3 гг. до Р.Х. Чтобы расположить к себе евреев, он перестроил храме великой пышностью. Но по натуре это был очень жестокий, непорядочный человек. При этом - то Ироде родился Иисус. Этот же самый Ирод убивал детей в Вифлееме.

Канон Ветхого Завета

Слово "Канон" буквально означает "трость", или "иэмерительная мера" - стало использоваться для названия книг, авторитет которых был признан как Слово Божье, "правило веры".

Еще в ранней истории. Бог начал Книгу, которая должна была стать посредником Его откровений человеку:

Десять Заповедей, написанных на камне (Второзаконие 10:4,5). Законы Моисея, написанные в книге (Второзаконие 31:24-26). Были сделаны копии этих книг (Второзаконие 17:18).
Иисус Навил добавил к книге (Иисуса Навина 24:26).
Самуил написал в книге и положил ее перед Богом (1 кн. Царств 10:25).

Эта книга была хорошо известна 400 лет спустя (4 Кн. Пар. 22:8-20) Пророки писали в книге (Иеремия 36:22; Захария 1:4; 7:7-12). Ездра читал книгу Божью публично (Ездра 7:6; Неемия 8:5).
В дни Иисуса эта книга носила название "Священное Писание" и постоянно изучалась и читалась в синагогах. Люди, а также Сам Иисус, называли ее "Силовом Божьим".

В Новом Завете насчитывается 300 цитат из этого Священного Писания, и никакая другая книга не цитируется в Новом Завете, за исключением слов Еноха, в книге Иуды. Многие из этих выдержек взяты из Септуагинты. копии Ветхого Завета, который довольно часто употреблялся во времена Нового Завета. И хотя Септуагинта содержит "Апокрифы", в нем нет ни одной выдержки из книг Апокрифических. Это свидетельствует о том, что ни Иисус, ни апостолы не признавали книг Апокрифических как часть Священного Писания.

Это "Священное Писание" состояло из 39 книг, входивших в Ветхий Завет, хотя и в другом порядке. О них говорилось как о "Законе"- 5 книг, К книг - "Пророки": И книг - "Писания". Таким образом: Закон: Бытие, Исход, Ловит. Числа, Второзаконие. Пророки: Иисуса Навина. Судьи, 1 и 2 Царств, 3 и 4 Царств, Иоанн , Иеремия. Иезекииль. 12 Писаний: Псалтырь, Притчи. Иов, Песни Песней, Руфь, Плач Иеремии. Екклесиаст. Есфирь, Даниил. Ездра, Неемия. Паралипоменон.

Объединяя 2 книги Самуила, Царств и Паралипоменон в одну книгу, а также Ездра и Неемия в одну, 12 пророков в одну, то эти 24 книги точно такие же, как и 39 книг нашего Ветхого Завета.

Когда эти книги были закончены и признаны как Слово Божье, нам неизвестно. Предание евреев таково, как сказано в Ездре. Мы верим, что когда писались эти книги, начиная с Моисея. они были вдохновлены Богом и помещены в Скинию или храм, наряду с группой Священных Писаний. По необходимости делались копии с этих книг. Во время Вавилонского захвата, многие копии были уничтожены и утеряны. Ездра, по возвращении из плена, собрал разбросанные копии и поместил их как законченную группу книг в храме. А уже с этих копий снимались другие копии для синагог.

Иосиф Флавий считал Ветхозаветный Канон закрепленным со дней Артаксеркса. во время Ездры. Вот его слова: "У нас есть 22 книги, содержащие историю всех времен, книги святые. Из них 5 принадлежат Моисею. они содержат законы, традиции и порядки со дней происхождения человечества, вплоть до смерти Моисея. После смерти Моисея, до времени правления Артаксеркса, пророки, пережившие Моисея, в 13 книгах описали историю событий тех времен. Оставшиеся 4 книги содержат в себе гимны, посвященные Богу и правила поведения человека. Начиная с Артаксеркса и до настоящего времени, каждое событие зафиксировано, но последние записи не представляют собой такой ценности, как предыдущие, по причине непоследовательности пророков. Хотя прошло так много времени, но никто из нас не рискнул добавить что-нибудь или убрать хотя бы один слог из Священного Писания. И с момента рождения каждый еврей инстинктивно принимает Писания, как учение Бога, придерживаясь его во всем, и если понадобится - охотно положит жизнь свою за него".

Это очень важное свидетельство. Иосиф Флавий родился в 37 году после Р.Х. в Иерусалиме, в богатой семье священнической аристократии. Он получил прекрасное образование в еврейской и греческой культуре. Будучи губернатором Галилеи и военным командиром в войнах ц Римом, он был свидетелем раэрушения Иерусалима. Эти слова Иосифа Флавия бесспорно являются свидетельством веры еврейской нации во время Христа о книгах, составляющих еврейские Писания, кол-чекция которых была закончена 400 лет до него. (Относительно 22 двух книг Иосифа, см. стр. 31).

Что касается структуры: Септуагинтские переводчики составили по основным темам, а латинские и английские переводчики последовали за ними. Книги Ветхого Завета, хотя и в другом порядке, идентичны с книгами еврейских Писаний. Для того, чтобы Они не назывались "Ветхим Заветом" до завершения Христианских Писаний Их стали называть "Ветхим Заветом" позднее, в отличие от писаний "Нового Завета".

Апокифа

Это название 14 книг, содержащихся в некоторых Библиях, между Ветхим и Новым Заветами. Появились они в период с 1 по 3 век до Р.Х. Большинство авторов неизвестны. Книги эти были добавлены к Септуагинте - греческому переводу Ветхого Завета. Их не было в еврейском Ветхом Завете. Написаны они были после пророчеств Ветхого Завета, когда предсказания и прямые откровения прекратились. Иосиф Флавий вообще отверг их. Евреи никогда не признавали их как часть еврейских Писаний. Нигде в Новом Завете о них не упоминается Иисусом. Не признавала их и первая Церковь, ни как канонический авторитетный источник, ни как святое вдохновение. Когда во 2 столетии после Р.Х. Библия переводилась на латинский язык. Ветхий Завет переводился не с еврейского Ветхого Завета, а с греческого варианта Септуагинты Ветхого Завета. С Септуагинты эти апокрифические книги перешли в латинский перевод. а оттуда в латинскую Вульгату, ставши обычным вариантом в Западной Европе до времени реформации. Протестанты, основывают свое движение на святом авторитете Божьего слова, как это делала Ранняя Церковь и Иудеи. Затем, Римская католическая церковь на Чрентонском соборе в 1546 году после Р.Х.. пытаясь остановить про теста не кое движение, объявила эти книги каноническими, и они все еще находятся в Дуэй варианте (Римская католическая Библия). Вот эти апокрифические книги:

1 Книга Ездры. Ездра - греческая форма Езра. Книга эта является компилированием отрывков из Ездры, Второй Книги Паралипоменон и Неемии с добавлением легенд о Зоровавеле. Ее основная цель - нарисовать картину либерализма Кира и Дария по отношению к иудеям, как образец для Птоломея.

2 Книга Ездры - иногда ее называют 2 Ездры. Содержит видения Ездры относительно Божьего правления миром, приход нового века, и восстановление определенных, утерянных Писаний.
То вит. Роман, совершенно лишенный исторической ценности. повествует о богатом молодом израильтянине, захваченном в Ниневии, которого вел ангел для женитьбы на "вдове - девственнице". потерявшей семь мужей.

Юдифь. Исторический роман о богатой, прекрасной, искренней еврейке - вдове, которая во дни Вавилонского вторжения в Иудею, проворно подкралась к палатке вавилонского генерала, и, делая вид, что предлагает себя ему, отрезала ему голову, и таким образом спасла весь город.

Заключительная часть Кефиры. Вставки, с Септуагинского варианта Ветхого Завета книги Кефир ь, главным образом, показывают руку Бога в истории. Эти фрагменты были собраны и сгруппированы отцом церкви Иеронимом.

Мудрость Соломона. Очень схожа с частями Иова, Притчей и Екклесиаста. Представляет собой слияние еврейской мысли и греческой философии. Написана александрийским евреем, который выдает себя за Соломона.

Екклесиаст. Также называется "Мудрость Иисуса, сына Сирахова". Напоминает книгу Притчей. Написана много путешествовавшим еврейским философом. Дает указания, как себя вести в гражданской, религиозной и повседневной жизни. Превозносит длинный список героев Ветхого Завета.

Варух. Книга эта идет от Варуха, писаря Иеремии, который описывает последние дни Перемни в Вавилоне. Адресована к изгнанникам и состоит, в основном, из перифраз Иеремии, Даниила и других пророков.

Песнь трех святых детей. Недостоверное дополнение к книге Даниила. после .1:23. преследующее цель рассказать о молитве их во время, когда они были в огненной печи, и их победоносная песнь хвалы за освобождение.

История Сусанны. Другое, недостоверное дополнение к книге Даниила, повествующее, как благочестивая жена богатого еврея в Вавилоне была ошибочно обвинена в прелюбодеянии, но мудрость Даниила доказала правду.

Вил и Дракон. Другое, неподлинное дополнение к книге Даниила. Два рассказа, в каждом из которых Даниил доказывает, что идолы Вил и Дракон - не являются богами. Один из этих рассказов основан на эпизоде в львиной берлоге.

Молитва Манассии, паря Иудейского, когда он находился в Вавилонском плену. Об этом говорится в 4 Царств 33:12-13. Автор неизвестен. Приблизительная дата-1 век до Р.Х.

1 Макковеев. Исторически важная работа о Макковейском периоде, повествующая о героической борьбе Иудеев за свободу (175-135 гг. до Р.Х.). Написана в 100 году до Р.Х. евреем из Палестины.

2 Макковеев. Повествует также о борьбе Макковеев в период с 175-161 гг. до Р.Х. Автор заявляет, что это сокращенное изложение сочинения написанное Пасено м Киринейским, о котором ничего не известно. Оно дополняет 1 Макковеев, но слабее ее.

Другие писания

Кроме апокрифических писаний, о которых уже упоминалось раньше, существовали и другие еврейские писания, появившиеся в период со 2 века до Р.Х. по 1 век после Р.Х., многие из которых были апокалиптическими по содержанию. Автор брал имя давно погибшего героя и переписывал историк) в духе пророчества. В основном, они состоят как будто бы из откровений древних персонажей Писаний. Некоторые из этих писаний содержат в себе самые необычные фантазии. В некоторой степени, все они говорят о пришествии Мессии. Страдания Маккавейского периода усилили ожидания иудеев, что лучшее время приблизилось. Многие из этих писаний частично базируются на неопределенных традициях и частично на воображении. Вот некоторые из них:

Книга Еноха. Группа фрагментов неизвестных авторов, написанных в 1-2 веке до Р.Х. и содержащих откровения, как будто бы данные Еноху и Наго. Они повествуют о грядущем Мессии и о Дне Суда. (см. Иуда 14).

Воплощение Моисея. Написана фарисеем, во время рождения Христа. Содержит пророчества, приписанные Моисею перед смертью, которые он доверил Иисусу Навину.

Вознесение Исаии. Повествует о легендарных мучениях Исаии, и о его некоторых видениях. Предполагается, что книга была написана в Риме, евреем - христианином, во время Иерейских преследований евреев.

Книга Юбилеев. Комментарии к книге Бытие. Возможно, написана в Макковейский период или чуть позже. Основывается на 50 летнем юбилейном периоде. Поэтому носит такое название.
Псалтырь Соломона. Ряд песен неизвестного фарисея о грядущем Мессии. Возможно, написана вскоре после Макковейского периода.

Завет двенадцати патриархов. Написана во 2 столетии до Р.Х., где, якобы, говорится о предсмертных инструкциях 12 сынов Иакова их детям. Каждый повествует историю своей жизни и ее моральные уроки.

Сибиллинские предсказания. Написана в Маккавейский период с последующими дополнениями. Иммитация греческих и римских предсказаний имеет дело с упадком угнетающих империй и приходом Мессианского века.

Септуагинта

Является переводом еврейского Ветхого Завета на греческий язык. Перевод сделан был в Александрии. где находилось много евреев, говорящих на греческом языке. История повествует, что по просьбе Птоломея Филадельфийского (285-247 гг. до Р.Х. 70 опытных лингвистов - иудеев были посланы из Иерусалима в Египет. Вначале было переведено Пятикнижье. а затем и все другие книги Ветхого Завета. Он получил название "Септуагинта" от 70 переводчиков. которые начали этот перевод. В это время греческий язык являлся языком мира. Этот перевод был очень распространен во времена Христа. Новый Завет написан на греческом языке. Многие цитаты Ветхого Завета в Новом Завете взяты из Септуагинты.

Текст Ветхого Завета

Предполагают, что книги Ветхого Завета первоначально были написаны на коже и переписывались они от руки. Еврейские буквы. похожие на квадраты, писались справа налево с маленькими точками или значками, обозначающими гласные буквы. Система гласных звуков не была введена до 6 столетия после Р.Х. Хотя переписывался Ветхий Завет очень аккуратно, но все равно появлялись различные чтения. До плена официальные копии хранились в храме. В последствии, много копий было сделано для синагог. Многие заметки на полях позднее были внесены позднейшими копировщиками. Изобретение печатания устранило опасность ошибок в тексте, и в результате трудов ученых, занимающихся сравнением различных рукописей, был признан еврейский текст, под названием Мазоретский.

Арамейский язык

Был общепринятым языком Палестины во времена Иисуса. После возвращения из Вавилонского плена, полностью вытеснил еврейский разговорный язык. Это древний язык Сирии, очень схож с еврейским.

Таргумы

Это переводы книг еврейского Ветхого Завета на арамейский язык. Устные переводы, перефразы и интерпретации в письменном виде. Они стали необходимы, так как арамейский язык стал главенствующим в Палестине.

Талмуд

Собрание различных еврейских традиций и устных объяснений Ветхого Завета, которые потом были записаны во 2 веке после Р.Х. с соответствующими комментариями.

Великая Синагога

Название совета, состоящего из 120 членов. Предполагают, что организовал его Яосмия в 410 году до Р.Х., под председательством Ездры, с Целью переделать религиозную жизнь возвращенных из плена. Полагают, что он руководил иудеями до 275 года до Р.Х. Этот совет сыграл важную роль в собрании, группировке и восстановлении канонических книг Ветхого Завета.

Синедрион

Признанная верховная власть еврейского народа во времена Иисуса. Его происхождение относится к 3 столетию до Р.Х. Состоял Синедрион из 70 членов, главным образом, священников и саддукейской знати, нескольких фарисеев, книжников и старейшин (глав племен или семейств), возглавляемых первосвященником.

Синагоги

Синагоги возникли во время пленения. Храм был разрушен, нация разбросана. Возникла необходимость среди еврейских общин по местам, где бы можно было получить моральные наставления и собраться для богослужения. После возвращения из плена, синагоги продолжали существовать как на родине, так и в еврейских центрах других стран. Во всех больших городах были одна или две синагоги. В Иерусалиме тоже было много синагог, хотя храм находился тут же. В них председательствовали старейшины иди правители. Первые христианские собрания частично были похожи на собрания в синагогах.

Рассеяние

Так называли евреев живших вне Палестины. Очень многие из них избрали оставаться вне родины. В период между Заветами евреев вне Палестины было гораздо больше, чем в самой Палестине. Колонии евреев росли и становились все сильнее в каждой стране и во всех крупных городах цивилизованного мира: Вавилона, Ассирии, Сирии, Греции, Финикии, Малой Азии, Северной Африке, Азии и Риме. Основные три подразделения рассеяния были: Вавилонское, Сирийское и Египетское. Во времена Христа в Египте находилось около миллиона евреев. Особенно многочисленным было население Дамаска и Антиохии. Таким образом, пленение евреев сыграло положительную роль для других наций, в глазах Божьих, среди которых они были разбросаны. Они оказывали влияние на мысль наций, а также другие народы, во многих отношениях, влияли на них.

Фарисеи

Предполагают, что секта фарисеев образовалась в 3 веке до Р.Х., во дни, предшествующие Маккавейским войнам. Когда Греция пыталась эллинизировать евреев, среди евреев появилась тенденция - принимать греческую культуру с ее языческими религиозными обычаями. Появление фарисеев было реакцией и протестом против этой тенденции среди их соотечественников. Основной целью фарисеев было сохранить национальную целостность и строгое соблюдение закона Моисеева. Позднее, они превратились в самоправедных, лицемерных формалистов. (см. Евангелие от Матфея 23).

Саддукеи

Предполагают, что эта секта появилась одновременно с фарисеями. Сторонники ее были за принятие греческих законов и традиций. Они не принимали участия в борьбе Маккавеев за национальную независимость. Это была священная клика, хотя и называлась религиозной, но, фактически, отошла от религии. Это была немногочисленная группа, но очень богатая и влиятельная. В большой степени контролировала Синедрион, несмотря на свои рационалистические взгляды.

Книжники

Книжники являлись переписчиками Священного Писания. Это была очень древняя профессия. В их обязанности входило: изучение, интерпретация и перепись Писания. В связи с их хорошим знанием Закона, их также называли адвокатами. Они пользовались большим авторитетом в народе. Решения фарисеев - лидеров становилось устным законом или же "традицией". Во время Макковейского периода, эта группа была довольно-таки многочисленной и приобрела огромное влияние среди людей. Это была профессия великой важности до изобретения печатания.

Приготовления к приходу Христа

Ветхий Завет - это история еврейского народа, с которым Бог имел дело, чтобы чрез него дать миру Мессию для всех народов. Ветхий Завет является как бы отправным пунктом для грядущего Мессии. Начиная издалека, довольно-таки пространно, с незначительных моментов, он все больше и больше. яснее и яснее начинает возвещать о пришествии Царя. Тем временем Бог в Своем предвидении подготовлял народы к принятию Христа. (Тления объединила цивилизации Азии, Европы и Африки, установив единый язык. Рим стал империей всего мира и его дороги установили связь между многими народами. Рассеяние евреев среди других народов, таким образом, проложило путь для проповедования Евангелия Христа в их синагогах и в их Писаниях.


ИСХОД

МЕССИАНСКИЙ ДУХ ВЕТХОГО ЗАВЕТА

Предвозвещения и предсказания о грядущем Мессии

Ветхий Завет был написан в духе ожидания пришествия Христа и приготовления пути для Его явления. Это история еврейской нации, ее содержание, главным образом, связано с событиями и крайними потребностями этого народа. Но эта история, однако, постоянно говорит об ожидании и предвидении пришествия Великой Личности, владычество Которого принесет великое благословение всему миру. Еще задолго до Его явления на земле Он был известен как Миссия.

Характерной чертой Ветхого Завета являются предсказания о Его пришествии. Эта мысль красной нитью проходит через все книги Ветхого Завета и с поразительной точностью связывает их воедино. Начинаются предсказания немного прозрачными намеками, но вскоре они превращаются в более ясные и определенные предсказания. По мере того, как повествование идет дальше, эти предсказания делаются все более определенными и обильными.

Когда эти определенные предсказания встречаются чаще, они сопровождаются символами, картинами, прообразами. Увеличивается и число косвенных предуказаний, проливающих божественный свет.

История о Христе, во всей своей полноте, оказывается написанной наперед, в виде прообразов, символов, также тона речи автора Библии. По мере того, как мы приближаемся к концу Ветхого Завета, все это в целом свидетельствует ни о ком другом, как только -о Христе!

Кроме предсказаний и прообразов, встречается также много мессианских выражений, которые не совсем ясны на первый взгляд, однако они говорят о пришествии Христа.

Ко всему этому, встречаются страницы, повествующие о малозаметных происшествиях, смысл которых становится ясным позднее, в ходе развития событий.

Однако мы считаем, что лучше принимать эти прообразы без особой натяжки, но руководствоваться объяснениями Священного Писания или их очевидностью, во избежание неправильных выводов.

Нашей целью является: передать вкратце очерк тех мест Ветхого Завета, которые ясно указывают на пришествие Христа.

Бытие 3:15. Семя жены

Семя жены поразит его в голову, а змей будет жалить Его в пяту. Эти слова указывают на то, что Бог определил, несмотря на грех человека, завершить Свое творение успешным актом. Посредством женщины человек пал, но при ее участии он будет искуплен. Это совершится посредством человека; Он будут семенем жены, т.е. Он родится от Женщины, но без физического участия мужчины. Это древнее предвозвещение указывает на Рождение Христа от Девы. Был только Один Потомок Евы, Который родился от Женщины без участия семени мужчины.

Бытие 4:3-5. Жертва Авеля

"Каин принес от плодов земли дар Господу. И Авель также принес от первородных стада своего и от тука их. И призрел Господь на Авеля и на дар его, а на Каина и дар его не призрел".
Из этого можно заключить, что и в те древние времена было совершено установление Жертвы с Кровью. Это положило начало длинной линии символов и предсказаний об искупительной жертве Христа, по причине человеческого грехопадения.

Бытие 12:3;18:18; 22:18. Призвание Авраама

"И благословятся в тебе все племена земные". Здесь мы видим ясное определение Божье, повторенное Аврааму три раза: что от него Бог произведет народ для определенной цели; через этот народ придут благословения на все остальные народы (см. стр. 101). И с течением времени этот народ стал называться Мессианским народом.

Бытие 14:18-20. Мелхиседек

Мелхиседек, царь Садима и Божий священник, вынес хлеб и вино и благословил Авраама. Авраам же дал ему десятую часть от всего. В Псалме 109:4 говорится о грядущем Мессии: "Ты священник вовек по чину Мелхиседека". О Мелхиседеке как о царе и Священнике, сказано в послании к Евреям в 7 гл. Он назван прообразом Иисуса.

Итак, мы имеем здесь нечто вроде карты - теней исторического характера, предвозвещающих пришествие Сверхчеловеческой Личности. Он должен произойти от народа, который произошел от Авраама. И это случилось в Салиме, т.е. в Иерусалиме, в том самом городе, в котором Иисус был распят. Хлеб и вино - эта прекрасная картина тех древних времен - говорит нам со всем глубоким значением о Вечере Господней.

Бытие 22:1-19. Авраам приносит в жертву Исаака

Отец приносит в жертву сына: в течении трех дней пути, сын в уме отца был мертвым (22:4). Замещающая Жертва (22:13). И было это на горе Мерна (22:2), на той самой горе, где Христос был распят, на том же самом месте, где Авраам дал Мельхиседеку сокровища (14:18). Садим находился на горе Мерна.

Мелхиседека можно воспринять как Прообраз Великой Личности, Которая придет в мир из народа Авраамова. Здесь видна та же Тень, что указывает на действия, происшедшие в жизни Грядущего. Какая точная картина смерти и воскресения Христа!

Бытие 26:4 и 28:14. Повторение обетования

Три раза оно было дано Аврааму, а здесь оно повторено Исааку и Иакову, что семя их будет благословенно.

Бытие 49:10-11. Примиритель

"Не отойдет скипетр от Иуды, ..пока не придет Примиритель и Ему покорность народов...Моет в вине одежду Свою и в крови гроздьев одеяние Свое".

Это первое, ясное, определенное предсказание о том, что одна личность, происшедшая из народа Авраамова, будет управлять всеми народами. Имя Его - Примиритель; Он, Которому дано право. Это будет Тот, прообразом Которого служил Мелхиседек. Он произойдет из колена Иудина. Одежды Его будут омыты в "крови гроздьев..." Это выражение является метафорой, намеком на Его распятие на кресте.

Исход 12. Установление Пасхи

Избавление Израиля, его выход из Египта. Смерть египетских первенцев. Кровь Агнца на косяках дверей израильтян. Этот праздник должен совершаться во все роды. Пасха - основной праздник в Израиле в память чудесного избавления от египетского рабства.

На протяжении 1400 лет праздник Пасхи совершался, являясь сердцем еврейского народа. Несомненно, что это величественное установление Божье, которое являлось прообразом главного события - искупления человечества. Смерть Христа, Агнца Божьего, Который умер на кресте во время празднования Пасхи и кровью Своею принес вечное избавление для тех, кто принял кровь Его, как это случилось с Израилем в день первой Пасхи, защитившимся от смерти первенцев кровью агнца на дверях своих, перед выходом из Египта. Это свидетельствует о том, что Господь указывал на пришествие Христа много раньше, чем Он пришел на землю.

Ловит 16. День искупления

Один раз в год. Десятый день седьмого месяца. Два козла. Один приносился в жертву за грех. Первосвященник возлагал руки свои на голову другого козла - козла отпущения, исповедуя над ним грехи народа. Потом этого козла выводили в пустыню и отпускали.

Все жертвоприношения, совершающиеся левитами, как часть религиозной жизни Израиля, являются ясным историческим прообразом - картины искупительной жертвы Мессии.

Числа 21:6-9. Огненный змей

В пустыне змеи жалили народ. Многие умерли. Моисей сделал медного змея. Всякий, кто смотрел на него, оставался в живых.
Иисус воспринял это событие, как прообраз о Себе, будучи вознесенным на кресте (Иоан. 3:14). Родоначальники человечества были ужалены грехом в саду Едемском, теперь человечество может взирать с верой на Него, распятого Спасителя, и жить.

Числа 24:17-19. Звезда

Восходит звезда от Иакова. Восстает жезл от Израиля. Пришедший от Иакова овладеет ими.
Здесь еще раз говорится о грядущей личности, гениальном Правителе. О Нем речь шла и в Бытие, как о грядущем Примирителе 49:10. Он будет править народами.

Второзаконие 18:15-19. Пророк, как Моисей

Бог воздвигнет пророка, подобного Моисею, через которого Он будет говорить к человечеству. Это указывает на ту же личность, о которой мы выше говорили, как о Примирителе и звезде.
Итак, в книгах Ветхого Завета, мы находим определенное предсказание, повторенное пять раз, что еврейский народ приготовлен Богом для великой цели: благословения всего человечества.
Кроме того, предсказания свидетельствуют, что из этого народа произойдет одна личность, называемая Примирителем, звездой и пророком. Это просто и ясно указывает на то, что через эту Личность народ израильский совершит свою миссию.

Также мы видим в этих предсказаниях черты, характеризующие природу этой личности. В особенности они указывают на Его искупительную жертву. За 1400 лет до пришествия Христа на землю, в довольно ясных чертах, через пророчества были предсказаны основные характерные черты жизни Христа на земле, которые описаны в Библии.

Иисус Навин

Хотя прямых предсказаний о Мессии мы здесь не находим, но сам Иисус Навин, до некоторой степени, является прообразом Иисуса. Их имена одинаковы. "Иисус" - это греческая форма еврейского Джошуа. Подобно тому, как Иисус Навин ввел Израиль в Обетованную Землю, так Иисус Христос, введет Свой народ в небесные обители.

РУФЬ

Руфь была прабабушкой Давида: начало семьи, из которой произошел Мессия (см. стр. 182). Вооз взял Руфь себе в жену. Он родился в Вифлееме, где также был рожден Христос. Потомки Вооза жили в Вифлееме, и существует предание, что когда через ИГО лет Христос родился в яслях одного великодушного хозяина, это было то место, где раньше жил Вооз.

1 Царств 16. Давид

Давид помазан в цари над Израилем. С этого времени он становится центральной личностью Ветхого Завета. Наиболее определенные мессианские пророчества тесно связаны с его именем. Авраам является основателем еврейской нации, а Давид - основателем мессианской семьи внутри этой нации.

2 Царств 7:16. Давиду обещан вечный престол

"И престол твой устоит вовеки". Отсюда начинается донная линия обещаний Божьих, что Давид будет царствовать вовеки над народом Божьим (см. стр. 191).

Ветхий Завет изобилует многими определенными подробностями и объяснениями, что обещание окончательно исполнится в явлении великого Царя, Который будет жить вечно и создаст царство вечное.

Этот Царь - то же личность, о которой говорит Ветхий Завет, что Он будет священником по чину Мелхисидека, Примирителем, звездой и пророком, подобным Моисею.

3 Царств 9:5. Повторение обещания Соломону

"Я поставлю царский престол твой вовек, как Я сказал отцу твоему Давиду" . Эти слова повторяются вновь и вновь Давиду и Соломону.

Однако Книги Царств и Паралипоменон описывают историю падения царства Давидова и пленение народа израильского. Кажется, что пришел конец обещаниям Божьим о вечном царстве Давида.

Но в этот период времени многие пророки Божьи возвещали громко, что обещания Божьи исполнятся.

Книги Ездры, Неемии и Есфирь свидетельствуют о возвращении рассеяного еврейского народа в Иудею, хотя и нет в них прямого мессианского предсказания. Однако восстановление еврейского народа и возвращение их в родную землю является необходимой предпосылкой для исполнения пророчеств о царстве Давида.

Иов 19:25-27

Эта книга является рассуждениями о проблеме страданий. Она не имеет прямого отношения к мессианской миссии еврейского народа, но возвышенный возглас Иова следует вспомнить: "А я знаю, Искупитель мой жив, и Он в последний день из праха восставит распадающуюся кожу мою сию. И я во плоти моей узрю Его".

Псалмы

Книга Псалмов, большинство из которых написал Давид, переполнена предсказаниями и прообразами о вечном царе, который придет из дома Давидова. Некоторые из них в ограниченном и второстепенном смысле относятся к Давиду. Но главный смысл многих из них нельзя применить ни к кому иному, кроме Христа. Написаны они за 1000 лет до Его Рождения, до Его явления на землю.

Псалом 2. Помазанник Божий

"Восстают цари земли, и князья совещаются вместе против Господа и Помазанника Его (2)...Я помазал Царя Моего над Снопом, святою горою Моею (6)...Ты, Сын Мой; Я ныне родил Тебя (7)... Проси у Меня, и Я дам народы в наследие Тебе и пределы земли во владение Тебе (8)... Почтите Сына ( 12)... Блаженны все, уповающие на Тебя!" ,

Это указания на то, что вечный Царь прид6т из дома Давидова, а также мы видим здесь определенное откровение в отношении Его божественности, всемирного владычества и благословений, которые наследуют "все уповающие на Него".

Псалом 16:10. Его воскресение

"Ибо Ты не оставишь... и не дашь Святому Твоему увидеть тления". Эти слова повторены в Деяниях Апостолов 2:27,31 и относятся к Его воскресению. Есть много мест, указывающих на смерть грядущего Мессии, а здесь мы видим весьма ясное предсказание о Его воскресении из мертвых, о победе над смертью и о Его жизни после этого.

Псалом 21. Предсказанное распятие Христа

"Боже Мой, Боже Мой, зачем Ты оставил Меня?" (2). На кресте исполнилось это предсказание, когда Он умирал (Матф. 27:46).

"Все, видящие Меня, ругаются надо Мною...Он уповал на Господа, - пусть избавит Его...(8-9). Это все исполнилось на Голгофе (Матф. 27:43).

"Пронзили руки Мои и ноги Мои" (17). Эти слова указывают на Его распятие и смерть (Иоан. 20:20,25).

"Делят ризы Мои между собою, и об одежде Моей бросают жребий" (19). Даже эта предсказанная деталь исполнилась (Матф. 27:35).

Как очевидно, что все это относится к распятию Иисуса. Написано это все было за 1000 лет до распятия!

Псалом 40:10. Преданный другом

"Даже человек мирный со мною, на которого я полагался, который ел хлеб мой, поднял на меня пяту".

Вероятно, здесь Давид имеет в виду своего друга Ахитовела (2 Царств 12:15), но Иисус упомянул это место Писания, как пророчество о предательстве Его Самого Иудой (Иоан. 13:18-27 и Луки 22:47-48).

Псалом 44. Царствование помазанника Божия

"Ты возлюбил правду, и возненавидел беззаконие; посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих" (8). "Престол Твой, Боже, вовек" (7). "И в сем украшении Твоем поспеши, воссядь на колесницу ради истины и кротости и правды" (5). "Народы будут славить Тебя во веки и веки" ( описывается славное царствование царя, который носит имя Божье и восседает на вечном престоле. Это относится ни к кому иному, как только к вечному Царю из дома Давидом. Песнь, относящаяся к торжественному браку Христа и Его духовной Невесте - Церкви. ,

Псалом 68:22. Желчь и уксус

"И дали мне в пищу желчь, и в жажде моей напоили меня уксусом". И эта пророческая деталь свершилась во время страдания Мессии (Матф. 27:34,48).

Псалом 71. Его славное царствование

"Во дни Его процветет праведник" (7). "Он будет обладать от моря до моря и от реки до концов земли" (8). "И поклонятся ему все дари; все народы будут служить ему" (11). "И благословенно имя славы Его вовек, и наполнится славою Его вся земля" (19).

Этот псалом частично говорит о славе Соломона. Но главным образом это относится к большему, чем Соломон.

Псалом 77:2. Открою уста мои в притче

"Открою уста мои в притче". Это добавочное подтверждение предсказаний из жизни Мессии: Он часто учил притчами. Матфей 13:34,35 подтверждает этот пророческий стих.

Псалом 88. Бесконечность трона Давидом

"Я поставил завет с избранным Моим, клялся Давиду" (4). "В род и род устрою престол твой" (5). "Я сделаю его первенцем, превыше царей земли" (28). "И завет Мой с ним будет верен" (29). "Однажды Я поклялся святостью Моею Давиду... и престол его... вовек будет тверд" (36-38).

Клятва Божья повторяется опять и опять, что престол первенца Его будет вовек.

Псалом 109. Мессия будет царем и священником

"Сказал Господь Господу моему: седа одесную Меня, доколе положу врагов Твоих в подножие ног Твоих" (1). "Ты священник вовек по чину Мелхиседека" (4).

Вечное владычество и вечное священство грядущего даря. Самим Иисусом было процитировано в Матфея 22:42-44.

Псалом 117:22. Мессия, отверженный вождями Израиля

"Камень, который отвергли строители, сделался главою угла". Иисус цитировал этот стих, применяя его к Себе (Матф. 21:42-44).

Исаия 2:2-4. Видение грядущего мессианского века

"И будет в последний дни, гора дома Господня будет поставлена во главу гор... И пойдут многие народы, испашут: придите и взойдем на гору Господню, в дом Бога Иаковлева, и научит Он нас Своим путям".

"Ибо от Снопа выйдет закон, и слово Господне - из Иерусалима... И перекуют мечи свои на орала, и копья свои на серпы; не поднимет народ на народ меча, и не будут более учиться воевать".

Из Ветхого Завета, книга Исаия главным образом является книгой, возвещающей мессианские пророчества. Возвышенная речь пророка, непревзойденна в мировой литературе, по своему вдохновению, в отношении величия и славы царствования грядущего Мессии.

Исаия 4:2-б. Отрасль Господня

"В тот день отрасль Господа явится в красоте и чести"(2), "Облако и дым во время дня и блистание пылающего огня во время ночи" (5)... "И будет шатер...для убежища и защиты..." (6).

Мессия представлен в этом пророчестве как Отрасль семейного дерева Давида. Он будет вождем и убежищем для Его народа. (Читайте более подробное объяснение в Исаии 11:1-10).

Исаия 7:13-14. Эммануил

"Слушайте же, дом Давидов! ее, Дева во чреве приимет, и родит Сына, и нарекут имя Ему: Еммануил".

Эти слова указывают на то, что явится Тот, Чье имя будет Еммануил, Он будет выходец из дома Давидова и родится от Девы. Здесь речь идет о Той же Личности, Которая упоминается, как

Отрасль и Чудный Младенец (4:2 и 11:1, а также 9:6). Его имя означает: с нами Бог, говорит о Его божественном происхождении. Поэтому, непорочное рождение божественного Младенца, здесь предсказанное, со всей очевидностью говорит о том, что именно Он- Мессия. Об этом упоминается в Евангелии от Матфея 1:23 (см. стр. 296).

Исаия 9:1,2,6,7. Чудный Младенец

"Последующее возвеличит... Галилею языческую. Народ, ходящий во тьме, увидит свет великий" (1-2). "Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий. Отец вечности, Князь мира. Умножению владычества Его и мира нет предела на престоле Давида и в царстве его, чтобы Ему утвердить его и укрепить его судом и правдою отныне и до века" (6-7).

Несомненно, что Этот Младенец - Тот Самый Вечный Царь, о Котором говорится во 2 Царств 7:16. Он Та же Личность, о Которой упоминалось раньше, как о Миротворце или Примирителе, о Звезде и Пророке, как Моисей. Ударение здесь делается на Его божественность. Его служение должно пройти в Галилее. Это предсказание об Иисусе исполнилось.

Исаия 11:1-10. Правление "отрасли"

"И произойдет отрасль от корня Иесеева, и ветвь произрастет от корня его" (1). Это росток из рода Давидова, который указывает на Мессию.

"И почиет на Нем Дух Господень, дух премудрости и разума" (2)...Который станет как знамя для народов, обратятся язычники, и покой его будет слава" (10).

"И жезлом уст Своих поразит землю" (4). "Тогда волк будет жить вместе с ягненком, и барс будет лежать вместе с козленком; и теленок, и молодой лев, и вол будут вместе, и малое дитя будет водить их".

"И корова будет пастись с медведицею и детеныши их будут лежать вместе; и лев, как вол, будет есть солому".

"Не будут делать зла и вреда на всей святой горе Моей: ибо земля будет наполнена ведением Господа, как воды наполняют море" (6-9).

Какое величественное описание всеобщего мира на земле, который придет во время царствования Мессии - Христа!

Исаия 25:6-9; 26:1,19. Воскресение мертвых

"И сделает Господь Саваоф на горе сей... Поглощена будет смерть навеки, и отрет Господь Бог слезы со всех лиц" (6,8)..."В тот день...Оживут мертвецы Твои, восстанут мертвые тела1...и земля извергнет мертвецов" (26:1,19).

Слова эти говорят о воскресении Иисуса на горе Синае и об общем воскресении.

Исаия 32:1,2. Вновь о царствовании грядущего Царя

"Вот, Царь будет царствовать по правде...(Мессия) будет защита от ветра и покров от непогоды, как источники вод в степи, как тень от высокой скалы в земле жаждущей".

Здесь открывается Его человеческая природа, а в Исаии 9:6 предсказана Его божественность. Он будет личной защитой для каждого, переживающего горе и беду.

Исаия 35:5-б. Чудеса Мессии

'Тогда откроются глаза слепых, и уши глухих отверзнутся. Тогда хромой вскочит, как олень, и язык немого будет петь" (5,6). Здесь приводится точное описание чудес Господа Иисуса Христа.
Исаия 35:8-10. Дорога Мессии

"И будет там большая дорога - назовется путем святым" (8). "И возвратятся избавленные Господом, придут на Сноп с радостным восклицанием; и радость вечная будет над головою их; они найдут радость и веселие, а печаль и воздыхания удалятся" (10).

Святость, счастье, пение, радость; больше не будет печали для народа Мессии.

Псам 40:5,10,11. Нежность Мессии

"И явится слава Господня, и узрит всякая плоть спасение Божье" (5). "Вот, Господь Бог грядет с силою, и мышца Его со властию" (10). "Как пастырь Он будет пасти стадо Свое; агнцев будет брать на руки и носить на груди Своей, и водить дойных" (11).

Это пророческая картина грядущей славы Иисуса, Его силы и нежности по отношению к стаду Своему.

Псам 42:1-11. Язычники

"Вот, Отрок Мой (1)...И поставлю Тебя в завет для народа, во свет для язычников (6)...И на закон Его будут уповать острова (4)...Пойте Господу новую песнь, хвалу Ему от концов земли" (10).
Грядущий Царь Израилев будет управлять также и язычниками, и наполнит всю землю песнями радости и славы.

Псам 53. Страдания Мессии

"Он был презрен и умален пред людьми, муж скорбей и изведавший болезни... Он взял на Себя наши немощи и понес наши болезни... Он изъязвлен был за грехи наши и мучим за беззакония наши... Ранами Его мы исцелились.

"Господь возложил на Него грехи всех нас. Он истязуем был, но страдал добровольно, и не открывал уст Своих; как овца, веден был Он на заклание - предал душу Свою на смерть...Он понес на Себе грех многих...

"Но Господу угодно было поразить Его - Когда же душа Его принесет жертву умилостивления - Он понес на Себе грех многих и за преступников сделался ходатаем... Чрез познание Его Он... оправдает многих".

Самой выдающейся особенностью в пришествии Царя является то, что Он будет Страдальцем. Об этом намекалось в жертве Авеля и Авраамовой жертве Исаака, и в учреждении и установлении пасхального пира, и в годовщине Искупления, в некоторых деталях описанное в Псалме 21. В книге Исаия 53 детали за деталями добавляются до полного комплекта. В главах 54,55,60,61 страдания Царя наполняют всю землю песнями радости. Удивительное предсказание христианской эры.

Исаия 60. Быть светом миру

"Ибо вот, тьма покроет землю" (2). "Восстань, осветись, ибо пришел свет твой, и слава Господня взошла над тобою" (1). "Господь будет для тебя вечным светом, и окончатся дни сетования твоего" (20).

В Новом Завете Иисус Христос неоднократно называется светом миру.

Исаия 62:2; 65:25. Новое имя

"И назовут тебя новым именем" (62:2). "А рабов Своих назовет новым именем" (65:15).
В Ветхом Завете народ Божий назывался израильтянами. Со времен Христа они называются христианами.

Иеремия 23:5,6. Отрасль

"Вот, наступают дни, говорит Господь, - и восставлю Давиду Отрасль...Царя...и вот-имя Его, которым будут называть Его: "Господь - Оправдание наше!"

У Исаии в главах 4 и 11, говорится о пришествии Царя как отрасли от семьи Давида, поэтому здесь Иеремия повторяет имя и утверждает Его божественность.

Иезекииль 34. Князь из дома Давидова

"Раба Моего Давида; он будет пасти их, и он будет у них Пастырем...И раб Мой Давид будет князем среди них" (34:23-24; 37:24,25).

При описании царства этого Князя рисуется изумительная картина благословенных влияний, которые поднимутся из Иерусалима, от дающего жизнь потока, который потечет по всему миру, как записано ниже у

Иезекииль 47:1-12. Поток дающий жизнь

"И вот, из-под порога храма течет вода на восток... тот муж... в руке держал шнур и отмерил тысячу локтей, и повел меня по воде; воды было по лодыжку. И еще отмерил тысячу, и повел меня по воде; воды было по колено... И еще отмерил тысячу, и уже был такой поток, через который я не мог идти... И сказал мне: эта вода течет в восточную сторону земли, сойдет на равнину и войдет в море... куда войдет этот поток, все будет живо там".

Даниил 2. Четыре царства

"И во дни тех царств... а четвертое царство будет крепко... Бог Небесный воздвигнет Царство... которое будет стоять вечно" (2:40,44). И в эти 600 лет, от Даниила до Христа, было четыре империи: Вавилонская, Персидская, Греческая и Римская. Об этих империях говорится во 2 главе Даниила. В 7 главе об этих четырех царствах говорится в более полной форме. И во время Римской империи появился Христос. (см. более подробное описание на стр. 343,347).

Даниил 9:24-27. Более точное время

"Как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седьмин и шестьдесят две седьмины... И по истечении шестидесяти двух седьмин предан будет смерти Христос... чтоб ы приведена была правда вечная" (24:27).

Здесь Даниил определяет точную дату пришествия Мессии. (см. стр. 350,351). И дальше он говорит, за 600 лет до пришествия Мессии, что Мессия, после трех с половиной лет Своего служения для народа, будет предан смерти искупления за грех. Какое удивительное предсказание!

Осин 1:10. Язычники будут причислены

"Где говорили им: 'вы не Мой народ', будут говорить им: 'вы сыны Бога Живого"'. Здесь Осия повторяет, что царство Мессии будет включать в себе все народы.

"Из Египта вызвал Сына Моего" (11:1). Другими словами, что часть детства Мессии была проведена в Египте (Матф. 2:15).

Иоиль 2:28,32; 3:13,14. Эра Евангелия

"Излию от Духа Моего на всякую плоть...всякий, кто призовет имя Господне, спасется.. .пустите в дело серпы, ибо жатва созрела...толпы, толпы в долине суда!"

Мессия установил эру Евангелизации под управлением Духа Святого (Деян. 2:16-21).
Амоса 9:11,12,14. Падший престол Давида поднимется

"И возвращу из плена народ Мой...В тот день Я восстановлю скинию Давидову падшую...чтобы они овладели всеми народами, между которыми возвестится имя Мое".
Ионы 1:17. Знамение для Ниневии

"И был Иона во чреве этого кита три дня и три ночи". Иисус представил его, как знамение трехдневного чуда, относящееся к Его воскресению и являющееся знаком для всего мира (Матф. 12:40).

Михей 5:2-5. Вифлеем будет местом рождения Мессии

"И ты Вифлеем... из тебя произойдет Мне Тот, Который должен быть Владыкою в Израиле, и Которого происхождение из начала, от дней вечных... Он будет великим до краев земли. И будет Он - мир". Очевидно, здесь говорится о Царе, что упоминалось и раньше.

Софония 3:9. Чистые уста

"Тогда опять Я дам народам уста чистые, чтобы все призывали имя Господа и служили Ему единодушно". Это правильное понятие о Боге, означающее, очевидно. Евангелие Христа.

Аггей 2:6,7. Желаемый всеми народами

"Еще раз, - и это будет скоро... Придет Желаемый всеми народами, и наполню Дом сей славою". Это будет время коронации Сына Давидова, показанное на примере Зоровавеля (2:23).

Захария

"Я привожу раба Моего, Отрасль" (3:8). "Дщерь Иерусалима: ее, Царь твой грядет к тебе, праведный и спасающий, кроткий, сидящий на ослице и молодом осле" (9:9). "А дом Давида будет как Бог, как ангел Господень пред ними" (12:8). "Изглажу грех земли сей в один день" (3:9). "И они отвесят в уплату Мне тридцать серебряников. И бросил их в дом Господень для горшечника" (11:12,13). "И они воззрят на Него, Которого пронзили" (12:10). "В тот день откроется источник... для омытая греха и нечистоты" (13:1. см. стр. 385).

Малахия 3:1; 4:5. Предсказание об Иоанне Крестителе

"Вот, Я посылаю Ангела Моего...Илию пророка пред наступлением дня Господня...и он приготовит путь предо Мною". Иисус, говоря об Иоанне Крестителе в Евангелии от Матфея 11:7-14, цитирует это место из Малахии, и выразительно доказывает, что оно относится к Иоанну Крестителю.

Краткое обозрение

В начале Ветхого Завета говорится о том, что еврейская нация была использована Богом для благословения всех народов. Затем, начинает ясно вырисовываться фигура одной личности, через которую народ выполнит свою миссию.

В начале Его называли Шиле, восставшего из колена Иудина для управления народами. Затем Его назвали звездой, которая будет иметь превосходство. И затем, пророком, как Моисей, через которого Бог будет говорить к человечеству.

И затем, опять и опять о Нем говорили, как о Царе, вышедшем из дома Давидова, который будет называться Отрасль, Князь, Помазанный, Единородный, Чудесный, Великий, Вечный Отец, Царь мира.

Точное время Его пришествия было предсказано. Он должен был быть рожден Девою в Вифлееме. Часть Своего детства Он должен провести в Египте, а затем возвратиться опять в Назарет.

Он был представлен И дней для своего народа, как Предвестник. Галилея была местом Его служения. Он творил чудеса и исцелял. Говорил в притчах. Был отвергнут лидерами Своего народа. Он был пораженным Пастырем, Страдальцем, Мужем Скорбей и Печали. Он въехал в Иерусалим на осле. Был предан одним из ближних за тридцать Серебренников, которые были потрачены для покупки поля горшечника. Он был веден, как агнец, на заклание.

Он умер вместе с нечестивыми, открывая источник для очищения греха, удалив грех в один день. Даже Его слова, сказанные во время смерти, были предсказаны. Ему приносили желчь и уксус во время агонии. Его руки и ноги были пронзенны. Кость Его не сокрушилась. и жребий будет бросаться за Его одежды. Будет погребен среди богатых. Будет находиться в гробнице три дня. Воскреснет из мертвых, вознесется на небо и воссядет по правую руку Бога.

Было также предсказано, что Он принесет новый язык на землю и это является новой идеей спасения. Что Он предложит Новый Завет человечеству и даст новое имя народу Божьему. Он откроет новую эру для Духа Святого. Его Царство причислит к Себе язычников и будет существовать вовеки.

Эта предначертанная история Иисуса была предсказана за несколько столетий перед Его пришествием, и она настолько удивляет своими деталями, как будто это очевидец дает отчет о своей жизненной работе. Давайте представим себе какое-то количество людей из разных стран, которые никогда не виделись раньше и не имели никакой связи один с другим, если бы они вошли в комнату, и каждый из них положил кусок высеченного мрамора. Если взять эти куски и сложить вместе, то можно ли собрать совершенную статую? Как можно было бы объяснить это, как только не тем образом, что какая-то Личность начертила чертеж и все детали к нему и разослала каждому человеку его часть. Какое это удивительное описание жизни и работы Иисуса, сложенное различными писателями из разных стран, перед приходом Христа на землю. Это может быть объяснено только тем фактом, что Сам Бог управлял всем написанным. Это - чудо всех веков.


ИСХОД

МИХЕЯ

Неминуемое падение Израиля и Иуды
Мессия родится в Вифлееме

Михей пророчествовал в дни царей Иоафама, Ахаза и Езекнн. Иоафам и Езекия были добрыми царями, а Ахаз крайне беззаконным. Таким образом Михей видел дела беззакония в правительстве и его восстановление. Он жил в Морасфите, на филистимской границе около Гата, в 50 километрах на юго-запад от Иерусалима и был современником Исаии и Осин.

Его пророческое служение было Израилю и Иуде, всегда направленное на имя их столиц: Самарии и Иерусалиму. В его пророчествах преобладали три главных мысли: грех народа, его уничтожение и его восстановление. В его книге эти мысли смеживаются частыми переходами от настоящего разрушения до будущей славы.

Глава 1. Самария обречена на гибель

Самария была столицей Северного царства. Ее правители были ответственны за преобладающее в стране бесчестие (5). Со дней их отступления от Бога, 200 лет перед тем, они избрали поклонение тельцу, Ваалу и другим ханаанским, сирийским и ассирийским идолам. Бог посылал к ним Илью, Елисея и Амоса, чтобы обратить к истинному Богу. Все эти попытки не увенчались успехом. Они дошли до конца Божьего долготерпения. Михей был свидетелем Божьего правосудия (6). В 734 году до Р.Х. ассирийцы увели в плен всех Северных израильтян, а в 721 году до Р.Х. Самария стала "грудою развалин".

Места, упоминаемые в главах 10-15, находятся в западной Иудее, в окрестности местожительства Михея. Они были разрушены ассирийцами во время падения Северного царства.

Глава 2,3. Жестокость правителей

В добавок к их идолопоклонству (1:5-7), господствующие классы были бессердечными в своем отношении к бедным, захватывая их поля, даже одежду и выбрасывая женщин с их маленькими детьми из домов. Сверх этого они осыпали милостями ложных пророков, которые потворствовали их грешным и преступным поступкам (6:11). Указав на их пленение (1:16), Михей сейчас же рисует картину их восстановления, с царем и Богом ведущим их (2:12,13).

Пророк продолжает обвинение правителей народа в их нечеловеческой жестокости, с особым указанием на Иерусалим (10), обвиняя в частности религиозных вождей (5-7,11). А затем Михей изрекает гибель Иерусалима (12), подобно тому, как он предсказал гибель Самарии (1:6)

Глава 4. Грядущее мировое царство Снопа

Пророк видит мирную, счастливую, благословенную, богобоязненную жизнь в мире, правление которой будет в Сиане. Что за контраст! В главе 4:1-3 и в Исаин 2:2-4 это царство Мессии описано величественными словами, достойными повторения. Внезапно, пророк отрывается от славного будущего и переносится в свое тревожное время и видит падение Иерусалима (3:12), жители которого пойдут в Вавилонский плен (4:10). Пророчество это весьма необычайное. В то время Ассирия сметала все на своем пути. Предсказание это было сделано 100 лет до основания Вавилонской империи. Иерусалим выдержал нападки ассирийцев и дожил до покорения Ассирии и поражения Вавилоном, который покорил Иерусалим в 606 году до Р.Х. и увел народ в Вавилонский плен.

Глава 5. Грядущий царь Снопа

Правитель из Вифлеема будет во главе Снопа. В4:1-8 говорится о славном будущем, а в 4:9,10 пророк возвращается обратно к времени пленения. В 4:11,12 пророк переносится к своему времени осады Иерусалима ассирийцами. В 4:13 опять шаг вперед в будущее, а затем в 5:1 возврат к осаде Иерусалима. Таким образом пророк приготовляет окружающую обстановку для прихода избавителя из Иерусалима (2-5). В понятии Михея это было избавление от ассирийцев (5,6), но дальше этого, в дымке будущего выступал величественный образ грядущего мессианского царя, происхождение которого было от вечности (2) через Вифлеем. Избавление Снопа от ассирийского ига было, до некоторой меры, символическим предсказанием прихода большего избавления Спасителем мира. Многие Ветхозаветные предсказания о Христе были сокрыты в тумане исторических событий времени пророка, но все же ясными и безошибочными. Бесспорно, что вечный правитель из Вифлеема (2) никто иной, как Чудный Младенец Исани (9:6,7). Место это в Ветхом Завете является единственным, где определенно сказано, что Христос родится в Вифлееме (см. Матф. 2:22).

Глава б. Тяжба Иеговы с Его народом

Причина тяжбы-грехи времени Михея: неблагодарность Богу, религиозное лицемерие, нечестность, идолопоклонство, неизбежность наказания.

Глава 7. Окончательная победа Сиена

Михей скорбит о преобладающем предательстве, насилии и кровопролитии. Он заканчивает свое пророчество видением будущего, полного Божьего владычества с Его народом и исполнением Божьих обетований Аврааму.


ИСХОД

НАУМ

Гибель Ниневии

Два пророка в разное время были заняты служением для Ниневии-Иона, около 785до Р.Х. и Наум, 150 лет позже, около 630 до Р.Х. Иона был вестником Божьего милосердия, а Наум -гибели. Они оба иллюстрируют Божий метод воздействия на народы: сперва удлиняя дни Божьего долготерпения, а потом посещая наказанием за грехи.

Наум

О Науме, как о человеке, очень мало известно. Он назван "Елкосеянином" (1:1). Его имя находится в слове "Капернаум", что означает "селение Наума". Возможно, что он был жителем или даже основателем Капернаума, который позже стал известным через служение Христа. Едкое, место рождения пророка, возможно, тоже было где-то вблизи. Предание говорит, что на реке Тигре в 32 километрах от Ниневии на север был Едкое и что Наум был там одним из израильских пленников. Если Капернаум был местом жительства Наума, то они с Иеной и со Христом происходили из одного места.

Время жизни Наума. Книга Наума указывает на время, в которое она была написана. Тевес (По-Амман) пал (3:8-10) в 663 году до Р.Х. А о Ниневии говорится, что е6 падение очень близко. Она пала в 607 году до Р.Х., таким образом, Наум жил между 663 и 607 до Р.Х. О Ниневии сказано, что она была на высоте своей славы и что ее трудности возникли по причине вторжения Скифов в 626 г. до Р.Х., тогда можно смело отнести время пророчества Наума к началу прихода Скифов, около 630 г. до Р.Х. Наум мог быть современником Софонии, который тоже предсказал падение Ниневии весьма понятным языком (Соф. 2:13-15).

Глава 1,2,3. Ниневия разрушена

Во всех трех главах словами о Ниневии, а иногда речью, обращенной к Ниневии, предсказывается картинным образом и во всех деталях ее разрушение.
Божье "долготерпение" (1:3) указывает на то, что много лет тому назад Иона посещал Ниневию. Гнев Божий (1:2-8) во всей Библии идет наряду с Его милосердием.

Падение кровавого города (3:1) будет великой радостью для всего мира, порабощенного этим городом. А особенно будет радеть Иуда. (О ассирийских зверствах см. стр. 217).
"Пруд полный водою" (2:8)-это каналы, охраняющие город по краям стен. Они придавали городу такой вид.

Разрушение Ниневии пророк Софония предсказал следующими словами: "И прострет Он руку Свою на север - и уничтожит Ассура и обратит Ниневию в развалины, в место сухое как пустыня. И покоиться будут среди нее стада и всякого рода животные; пеликан и еж будут ночевать в разных украшениях ее; голос их будет раздаваться в окнах, разрушение обнаружится на дверных столбах, ибо не станет на них кедровой обшивки".

Ниневия

Ниневия была столицей Ассирийской империи, которая разрушила Израиль (см. стр. 217). Она была основана Нимродом скоро после потопа (Быт. 10:11,12). От самого начала она соперничала с Вавилоном, хотя Вавилон был в южной части Бвфратской долины, а Ниневия на севере и эти два города находились на растоянии 450 километров (см. карту на стр. 57). Ниневия стала мировой державой около 900 лет до Р.Х. Скоро после этого она начала "обрезать" Израиль. Около 785 до Р.Х. Бог послал в Ниневию пророка Иону, чтобы свести ее с грубого порабощения народов. В течение следующих 60 лет (около 721 до Р.Х.) ассирийская армия закончила разрушение Северного царства Израиля. Ниневия же продолжала существовать еще следующих 100 лет, возвышаясь силой и высокомерием.

Во время пророка Наума Ниневия была город-фрица земли, могущественная и не . поддающаяся воображению в своей жестокости, глава воинствующих государств, разбогатевшая на награбленном богатстве других народов. Неисчислимое богатство со всех концов земли текло в казну Ниневии. Наум приравнивает это к логовищу львов, питающихся кровью народов (2:11-13).

Название Ниневия относится к целому комплексу селений, обслуживаемой одной большой системой орошения и под защитой одной сети укреплений, основанных на речной защите. Город также назывался Ниневия и был в центре этой системы с его великим дворцом.

Расширенная Ниневия была 50 километров в длину и 15 километров шириной (см. стр. 367). Она была защищена 5 стенами и 3 каналами, построенными рабским трудом неисчислимых тысяч иностранных пленников. Иона упоминает о 120 000 детей (Иона 4:11), что свидетельствует о том, что в городе могло быть около одного миллиона населения. Внутренняя часть города Ниневии, размером 5 километров в длину и 3 километра в ширину, расположенная при слиянии рек Тигра и Хозера была защищена стенами в 30 метров высотой и такой ширины, что четыре кареты могли свободно двигаться рядом на расстоянии 13 километров кругообразно.

Ниневия была еще на высоте своего могущества, но на кануне ее внезапного падения появился пророк Наум со своим пророчеством, которое некоторые называют "Смертной песнью" и "Призывом человечества к справедливости".

Падение Ниневии

Ниневия пала в 607 году до Р.Х., а может быть в 612 г. до Р.Х.? Спустя 20 лет после пророчества Наума, армия вавилонян и мидийцев приступила к городу. После двухлетней осады внезапно поднялся в реке уровень воды и смыл часть городских стен. Наум предсказал, что "речные ворота отворятся" для осаждающей армии (2:6). Через этот пролом армия ворвалась в город и произвела свою разрушительную работу. Ржание коней, хлопанье бича, стук колес, грохот колесниц, сверкание мечей, груды трупов (2:3,4; 3:1-7), все это сбылось так детально, как предсказал Наум и кровавый город исчез из лица земли.

Разрушение Ниневии было таким сильным, что даже место, на котором он стоял, исчезло из памяти людей. Когда 200 лет позже Ксенофон со своей 10 000 армией проходил мимо, он думал, что холмы эти были развалинами партианских городов. И когда Александр Великий вел известную битву у Арбелы (331 г. до Р.Х.), недалеко от Ниневии, то он не знал, что здесь когда-то был город.

Обнаружение развалин Ниневии. Так бесследно исчезла слава Ассирийской империи, что многие ученые стали сомневаться в библейских повествованиях и других древних исторических источниках о Ниневии, не мифические ли они? В 1820 году англичанин Клауд Джеме Рич провел 4 месяца за рекой Тигром со стороны Мосула, делая наброски холмов, которые он подозревал были развалинами Ниневии. В 1845 году Лэйярд сделал определенное опознание места и вместе со своими сотрудниками открыли развалины величественных дворцов ассирийских ц*рей, имена которых теперь всем известны. Здесь же были найдены сотни тысяч надписей, на которых была записана самими ассирийцами их история, подтверждающая во многом Библию.

Главный холм развалин называется Коюнжик, расположенный на восток от Тигра, на другой стороне модерного города Посула. Он занимает территорию около 40 гектаров, средняя высота которого около 28 метров.

В этом холме обнаружены дворцы Сеннахирима и Ассурбанипала. Сеннахирим сделал набег на Иудею. Его дворец был одним из красивейших. Его раскопал Лэйярд в 1849-50 годах. Его величина была в 3 городских квартала.

Библиотека Ассурбанипала. Обнаружение библиотеки было самым выдающимся археологическим открытием когда-либо сделаным в раскопках. Ее раскопал Лэйярд, Рассам и Раулинсон в 1852-54 годах в дворце Сеннахирима. Первоначально в ней было 100 000 книг (томов). Одна треть этих книг сохранилась и теперь хранится в Британском Музее. Ассурбанипал был своего рода археологом. Его переписчики исследовали и переписывали библиотеки древнего Вавилона 2 000 лет до его времени. Мы признательны ему за сбережение сведений о примитивной вавилонской литературе.


ИСХОД

НЕЕМИЯ

Стены Иерусалима восстановлены

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13)

Согласно настоятельному еврейскому преданию, Ездра был автором 1 и 2 книги Паралипоменон, Ездры и Неемии. Книги эти первоначально составляли одну книгу (см. стр. 221). Некоторые думают, что Неемия мог быть автором своей книги.

Ездра был правнуком священника Хелкии, который 160 лет раньше руководил реформами царя Иосии (Ездра 1:1; 4 Царств 22:8), весьма благочестивый наследник знатного рода. Он вышел из Вавилона в Иерусалим (457 до Р.Х.), 80 лет позже первого возвращения евреев и 13 лет перед приходом Неемии.

Неемия пришел в Иерусалим в 444 г. до Р.Х. До прихода Неемии Ездра уже был в Иерусалиме 13 лет. Ездра, будучи священником, учил народ богопознанию. Неемия пришел как областной начальник, с правами от персидского царя восстановить стены и город Иерусалим и укрепить его. Евреи уже были дома на родине около 100 лет, но сделали очень малый прогресс, за исключением починки храма, которая так же была весьма незначительная. Всякий раз, когда они приступали к работе, то их сильнейшие соседи силой, угрозами и другими применениями персидских законов, останавливали работу.

Главы 1,2. Неемия возвращается в Иерусалим

Часть книги Неемии написана в первом лице, что означает, что материал книги заимствован из официальных отчетов Неемии.

Неемия был мужем молитвы, патриотом, активистом, полный решительности и настойчивости. Его первым побуждением во всех случаях было желание обращаться к Богу в молитве (1:4; 2:4; 4:4,9; 6:9,14). Он провел 4 месяца в молитве, прежде чем изложить перед царем нужды еврейского народа (1:1; 2:1).

Неемия служил виночерпием у царя Артаксеркса(1:11; 2:1). Он был весьма заслуживающим доверия слугой. Артаксеркс был царем Персии (465-425 до Р.Х.), сыном Ксеркса, пасынком еврейской царицы Есфири. Есфирь стала персидской царицей около 60 лет после возвращения евреев в Иерусалим. В это время евреи пользовались высоким почетом при персидском дворе, после ухода Ездры и Неемии в Иерусалим. Мы думаем, что благодаря влиянию Есфири на Артаксеркса, его отношение к евреям и к восстановлению Иерусалима было таким снисходительным.

Глава 3. Починка ворот: археологическая заметка

"До ступеней, спускающихся из города Давидова" (15), "насупротив угла и башни" (25), "выступающей башни" (26), остатки которых заметны и в наше время.

Главы 4,5,6. Постройка стены закончена

Прежние враги евреев, которые владели еврейскими землями, как моавитяне, аммонитяне, азотяне, аравитяне и недавно переселившиеся самаритяне, насмешками и угрозами старались задержать постройку стен Иерусалима. Они собрали свои войска и выступили против Иерусалима. Но Неемия, вооружив своих людей и уповая на Бога, весьма умело отражал нападки и продолжал работу днем и ночью и несмотря на все эти преграды работа была закончена в 52 дня. И Иерусалим опять после своего разрушения в 586 году, через 142 года, стал укрепленным городом.

Главы 7,8. Всенародное чтение книги Закона

Закончив работу на стене, Ездра и Неемия собрали народ и начали организовывать их национальную жизнь. Глава 7 книги Неемии и глава 2 книги Ездры дают списки тех, кто 100 лет тому назад вернулись с Зоровавелем в Иерусалим. Очевидно здесь была потребность исправить некоторые родословные записи.

Семь дней подряд, каждый день от рассвета до полудня, Ездра и его помощники "читали из книги, из Закона Божьего, внятно, и присоединяли толкование, и народ понимал прочитанное". Всенародное чтение и толкование Божьей книги произвело великое раскаяние среди народа и великое "пробуждение" и святое желание соблюдать Закон, как видим в главах 9 и 10.

Книга Закона, найденная в дни Иосии, произвела великое преобразование жизни народа (4 Царств 22). Мартин Лютер чтением Библии произвел великую протестантскую реформацию и принес религиозную свободу модерному миру. Слабость протестантского мира в наше время состоит в пренебрежении Библией, которую он устами почитает. Самая великая потребность наших дней заключается в том, чтобы с церковных кафедр просто и ясно излагать Евангелие.

Главы 9,10,11,12. Завет. Освящение стены

С глубоким раскаянием и сильным желанием народ дал "твердое обязательство и подпись, и на подписи печать князей наших и левитов наших и священников наших" (9:38; 10:29). Постройка стены была закончена и освящена. Одна десятая часть населения поселена в городе и организовано государственное и храмовое служение.

Глава 13. Конец служения Неемии

Поправка в законодательстве о десятинах, субботе и смешанных браках. Неемия был областеначальником в Иудее 12 лет (5:14). Иосиф Флавий говорит, что Неемия дожил до глубокой старости и правил в Иудее всю свою жизнь.


ИСХОД

Осия

Нечестивый Израиль будет отвержен Другие народы будут призваны

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14)

Осия был пророком Северного царства. Он говорит о своем царе "наш" царь (7:5). Своими пророчествами он обращался к Северному царству, а только иногда к Иудейскому царству.

Период Осии

Он пророчествовал в период последних 40 лет Северного царства. Он начал свое служение в Израиле, когда Норовам 2 был на высоте своего правления. Осия был младшим современником Амоса, старшим современником Иоанн и Михея. Возможно, что в детстве он был знаком с Иеной. Пророчествовал он во время следующих царей: Озии, Иофама, Ахаза, Бзекии, царей Иудейских и Иеровоама 2, царя Израиля. Приблизительное время царствования эих царей следующее:

Цари Израиля, Северное царство

Иеровоам 2 (790-749). Его царствование процветало.
Захария (748). Царствовал 6 месяцев. Убит Селлумом.
Селлум (748). Царствовал 1 месяц. Убит Менаимом. Менаим (748-738). Невыразимо жестокий.
Ставленник Ассирии. Факия (738-736). Убит Факеем.
Факей (748-730). Убит Сеней. Галилейское порабощение (734).
Осия (730-721). Падение Самарии. Конец царства.

Цари Иуды, Южное царство

Озия (787-735). Добрый царь.
Нефам (749-734). Добрый царь.
Ахаз (741-726). Весьма нечестивый. Гилилейское пленение (734).
Езекия (726-697). Добрый царь. Падение Самарии (721).

Некоторые из этих дат перекрывают одна другую и вводят в замешательство. Максимальный период пророчества Осин охватывал с 750-725. Если допустить, что его служение охватывало добрую часть царствования Иеровоама и Езекии, то можно с уверенностью сказать, что оно продолжалось от 760-720 до Р.Х.

Политическая ситуация

Лет 200 до Осин десять колен отделились и организовали независимое царство. Золотой телец был их национальным богом. В это время Бог послал им пророков Ялик), Елисея, Иону, Амоса и наконец Осин).

Глава 1,2,3. Жена и дети Осии

Господь повелел Осин жениться на "блуднице" (1:2). Израиль, будучи "женой" Бога (Иезек. 16:8-15), отступил от Бога и уклонился в поклонении другим богам, подобно тому, как замужняя женщина отдает себя другим мужчинам. Поэтому "блудодействие" было подходящим словом для определения духовного блудодеяния всего народа и не обязательно доказывающим, что Гомерь лично была распутной женщиной

Все же, судя по простоте описания этого события, таков был действительный опыт в жизни Осин, что он. Божий пророк, получил повеление от Бога жениться на распутной женщине, как символ Божьей любви к отступническому Израилю. Или, если жена и была в начале верной, но позже оказалась неверной и оставив мужа стала любовницей мужчины, который мог лучше удовлетворить ее увлечения роскошью (2:5), которую Осия все же продолжал любить и выкупил ее себе обратно (3:1-2). Поклонение идолам всей страной сопровождалось с блудодеянием (4:1-14), так что не легко было женщине оставаться верной и "блуда деяние", в полном смысле этого слова, было занятием большинства женщин того времени. Осия, в данном случае, не имел выбора.

Некоторые выражения речи применяются к семье Осин буквально, другие - ко всему народу и их следует понимать символически, а еще некоторые - буквально, образно и попеременно. Слова Осин подобны биению "разбитого сердца".

Осия находит себе жену (3:1-5). Он купил ее, но потребовал, чтобы она жила у него некоторое время без супружеского сожительства, как пример его пророчества об Израиле, живущего "долгое время без царя и без жертвы", перед обращением к Богу и царю Давиду (3,4).
Дети. Не только супружеская жизнь Осин была примером его проповеди, но и имена его детей имели отношение к его жизненному служению. "Изреель" (1:4,5) был его первородным сыном. Изреель был городом в котором Ииуй совершил страшное убийство царских сыновей (4 Пар. 10:1-14). Долина Изрееля была вековым полем битвы, в результате которой разрушались царства. Называя своего первородного сына Изреелём, Осия этим сказал царю и всему народу: возмездие, наступило время наказания.

"Ларухама" (1:6). было именем второго дитяти. Оно означало: "не буду более миловать" Израиля, хотя для Иуды будет помилование (7). "Лоамми" (1:9) было имя третьего дитяти, означающее: "не Мой народ". После этого Осия повторяет имена двух детей без частицы "Ло" (не) (261), указывая на время, когда они опять будут Божьим народом и игрой слов предсказывает день, когда другой народ будет называться Божьим народом (1:10). Апостол Павел цитирует это место, говоря о предоставлении Евангелия язычникам (Рим. 9:25).

Глава 4. Ефраим привязался к идолам

Идолопоклонство было причиной их страшных преступлений (1- 3). Священники кормились грехами народа (4-10). Молодые женщины были блудницами, а замужние удовлетворяли других мужчин, занимаясь блудодеянием (11-14). Все же Иуда (15) не погряз так глубоко в идолопоклонстве как Израиль, и поэтому был помилован, прожив почти сто лет после уничтожения Израиля. Ефраим (17), будучи наибольшим .и центральным коленом из Северных колен, стал именем для всего Северного царства. "Ветер" (19) уже охватил грешный народ на свои крылья, чтобы унести их в другую землю. Какая поразительная метафора. "Беф-Авен" (15)-это иное имя для Вефиль, главной идольской святыне в Северном царстве.

Глава 5. Ефраим сделался пустынею.

Священники, царь и весь народ "восстали" против Бога (1-3). Погрязши во грехах и гордясь этим "дела ихние не допускают их обратится к Богу" (4-5). "Чужие дети" (7), это дети не от их мужей. "Ибо захотел ходить вслед суетных" (11), относится к постановлениям Иеровоама 1, который постановил их по своему умыслу, когда впервые основал Северное царство.

Глава 6. Священники убивают и совершают мерзости

"Третий день" (2) имеет значение, что возможно, через некоторое время Израиль будет восстановлен и намекается на воскресение Мессии на третий день. "Галаад" ( 18) и Сихем (9), два главных города страны, были в особенности развращенными, как центры обмана и грабежа.

Глава 7. Все они пылают любодейством

"Как печь растопленная пекарем пожрать царей", по всей вероятности относится ко времени крайнего потворства насилию, во время которого были убиты подряд их 4 царя, даже во время речи Осин. "Неповороченный хлеб" (8), саженный с одной стороны и сырой с другой, поэтому непригодный для пищи. "Седина" (9), признаки приближающего конца.

Глава 8. Сеяли ветер - пожнут бурю

"Поставили царей сами" (4). Бог избрал семью Давида править народом. Десять колен возмутились и поставили себе царя из другого колена. "Приобретая подарками" (9), пошли к Ассирии приобретать расположение данью.

Глава 9. Отвратительны, как идолы, любимые ими

"Возвратится в Египет" (3), не в буквальном значении, но в смысле подобно Египетскому порабощению в Ассирийском рабстве, хотя после Египетского порабощения многие евреи остались жить в Египте.

"Глупый прорицатель" (7)-возможно мнение Осин о ложных пророках или даже мнение народа о самом Осин. "Глубоко упали-развратились" (9), как во дни Гивы, когда над одной женщиной совершалось насилие всю ночь зверскими мужчинами (Суд. 19:24-26). "Скитальцами между народами" (17). Скитальчество евреев началось во дни Осин и продолжается с безжалостным постоянством до настоящего времени, как ни с одним другим народом.

Глава 10. Слава Беф-Авена отошла от него

"Тельцы Беф-Авена (5) будут разбиты в куски (8:6), терние и волчцы вырастут на жертвенниках их (8). "Салман" (14) вероятно Салманасер.

Глава 11. Как поступлю с тобою?

"Из Египта" (1). Выражение это цитируется в Матф. 2:15 и относится к бегству Христа с родителями в Египет. Подобно тому, как мессианский народ был вызван из Египта. "Закоснел в отпадении от Меня" (7), но Бог сожалел о нем.

Глава 12. Иаков нашел Бога в Вефиле

"Ассирия и Египет" (1). Израиль ведет ложную дипломатию и заключает соглашения с Ассирией и Египтом, один против другого, что обязательно приведет к бедствию. "Вефиль" (4), центр их отвратительного идолопоклонства, был местом, где их отец Иаков посвятил свою жизнь Богу (Быт. 28:13-15).

Глава 13. "Прибавили ко греху"

"Сделался виновным чрез Ваала" (1). Добавив поклонение Ваалу к поклонению тельцу в дни Ахава, народ умер национальной смертью.

Глава 14. Израиль обратится к Богу

Блудная невеста Иеговы вернется к своему мужу, отзовется на его любовь, как во дни юности (2:14-20).

В книге Осин преобладают четыре главных мысли: идолопоклонство Израиля, его безнравственность, его пленение и восстановление.

В дни Осин народ погряз в такую греховность, какой нельзя найти в других местах Библии. Греховное поведение народа было невероятным. Все же Осия не переставал говорить им, что Бог любит их. Удивительная книга.


ИСХОД

КНИГА ПЕСНИ ПЕСНЕЙ СОЛОМОНА

Прославление супружеской любви

Песнь любви воспевается цветущей весной, изобилует метафорами и сильным восточным воображением, она говорит об отношении Соломона к природе: садам, лугам, виноградникам, огородам и стадам (3 Царств 4:33).

Названа она Песни Песней возможно по той причине, что Соломон считал ее наилучшей из 1005 песен, которые он написал (3 Царств 4:32). Иногда ее называют гимном. Полагают, что книга была написана в честь его любимой жены.

Поэма

Песни Песней считается исследователями еврейской поэзии одной из лучших форм поэзии. Но ее внезапный переход од одного говорящего к другому, от одного места к другому, без объявления причин перемены сцен и действующих лиц, делает ее иногда трудной для понимания. На древнееврейском языке переход от одного говорящего лица к другому виден по роду, а в некоторых Библиях по промежутку между строчками.

Действующие лица

Действующие лица: невеста -- Суламита (6:13); царь -- Соломон и хор придворных женщин, называемых дочерями Иерусалимскими. Гарем Соломона еще был мал, он состоял из 60 жен, 80 наложниц и девиц без числа (6:8). Позже он возрос до 700 жен и 300 наложниц(3 Царств 11:3).

Невеста

Многие думают, и, возможно, что это самое верное мнение, что Салумитой была Ависага сунамитянка, одна из красавиц всей земли. Она прислуживала Давиду в его последние годы жизни (3 Царств 1: 1- 4) и которая, по всей вероятности стала женой Соломона. Ее замужество за другого было бы опасным для престола Соломона (3 Царств 2:17,22).

Истолкование Песни

На первый взгляд поэма кажется прославлением супружеской жизни. В ее содержании кроется нежность, преданность и интимность брачной жизни. Если даже она не больше этого, то все же она достойна занимать место в Божьем слове, потому что супружеская жизнь установлена Богом (Быт. 2:24). И на разумном, обоюдном взаимопонимании между супругами, зависит благополучие и счастье всего человечества.

Кроме этого евреи и христиане придают весьма большое значение этой поэме. Евреи читают ее во время праздника Пасхи и аллегорически приписывают ее к своему выходу из Египта, где Бог, как жених, заручился со Своей невестой Израилем. Свою любовь Бог, как великий царь, добровольно выражает смиренной девице. В Ветхом Завете Израиль назван женой Бога (Иерем. 3:1; Иезек. 16 и 23).

Христиане так же считают содержание этой книги брачной песнью Христа к церкви, так как церковь в Новом Завете названа невестой Христа (Матф. 9;15; 25:1; Иоанн. 3;29; 2 Кор. 11:2; Ефес. 5;23; Откр. 19:7; 21:2; 22:17). Супружеская любовь здесь символизирует любовь Христа к Его невесте -- Церкви.

Как мог человек, имеющий 1000 женщин, любить по-настоящему хоть одну из них, чтобы выражать любовь Христа к Церкви? Многие из Ветхозаветных святых были полигамистами. Бог не благоволил к этому от начала, как об этом говорит Сам Христос, но снисходил и до некоторой степени допустил этот обычай. В то далекое время цари имели много жен. Многоженство было признаком их царственного величия. Преданность Соломона этой простой девице была искренней и безошибочной. Из этой царской семьи должен был прийти в мир Мессия. Брак Соломона был символом вечного венчания Мессии и Его невесты -- Церкви. Полная радость и значение этой песни выразится в прославлении Агнца на брачном пиру в вечности (Откр. 19:6-9).

Содержание глав

Чтобы сделать полную оценку содержания книги необходимо определить действующее лицо, что в некоторых местах очень трудно.

Глава 1. Любовь невесты к царю. Слова ее преданности с кратким ответом царя и припевом.

Глава 2. Невеста наслаждается любовью царя. Она беседует с собой о ласках царя.

Глава 3:1-5. Сон невесты об исчезновении царя и ее находка его.

Глава 3:6-11. Свадебное шествие. Приветствия в царском саду. Брачная колесница и дочери Сионские.

Глава 4. Царь прославляет свою невесту. Она отвечает ему приглашением его в свой сад для супружеского наслаждения.

Глава 5. Вторичный сон исчезновения возлюбленного после их брака и ее преданности ему.

Глава 6. Суламита прекраснее всех 140 красавиц царского дворца и они и царь знают об этом.

Глава 7. Их обоюдная преданность выражается обилием весенних песен.

Глава 8. Их любовь непогасимая и их союз неразрывный. Слова невесты и лодруг из хора.


ИСХОД

ПЛАЧ ИЕРЕМИИ

Похоронное рыдание, оплакивающее
разрушение Иерусалима

Главы (1) (2) (3) (4) (5)

Иеремии плачет о городе, который он старался спасти, не без веры, что город восстанет опять из развалин (3:21,31,32). Иерусалим восстал и его именем названа столица некупленных всего мира в вечной славе (Евр. 12:22; От к. 21:2).

Дополнение к книге Иеремии

Последнюю главу книги Иеремии следует читать как предисловие к книге Плача Иеремии. В переводе Септуагинты есть дописка: "Случилось, что когда Израиль был уведен в плен, а Иерусалим разрушен, Иеремия с великим воплем оплакивал Иерусалим и сказал:"

Но в еврейском Ветхом Завете книга Плача Иеремии не следует после книги Иеремии, а находится в группе книг под названием "Гагиографа", то есть "Писания": Песни Песней, Руфь, Плач Иеремии, Екклесиаста и Есфирь. Они были написаны на отдельном свитке, так как читались в различные праздники. Книга Плача Иеремии до настоящего времени по всему миру, где только есть Евреи, читается в синагогах 9 дня четвертого месяца (Пером. 52:6).

"Грот Иеремии"

На северной стороне Иерусалима, за городской стеной есть место, где по преданию сидел Иеремия и оплакивая город писал эту книгу Плача. Место это называют "Грот Иеремии", а сверху грота холм называют "Голгофой", где был распят Иисус Христос. "Гак что скорбящий пророк плакал там, где позже страдал и умер Спаситель мира.

Алфавитный акростих

Книга Плача И орем и и состоит из пяти частей, четыре из которых написаны акростихом, то есть, каждый стих начинается буквой еврейского алфавита в алфавитном порядке. Форма эта была любимой и общепринятой в еврейской поэзии, способствующая запоминанию. В главах 1,2,4 есть по 22 стиха, один стих на каждую букву алфавита. В главе 3 по три стиха на каждую букву, составляющую 66 стихов. Глава 5 имеет 22 стиха, но они написаны не в алфавитном порядке.

Пользование книгой

Книга была написана в течение трех месяцев, в промежутке между разрушением Иерусалима и переселением остатка в Египет (Порем. 39:2, 41: 1,18; 43:7). Местопребывание правительства в это время было в Массифе (Морем. 40:8). Возможно, что несколько экземпляров книги были отправлены в Египет, а другие посланы в Вавилон для пленников, чтобы они читали и пели.

Глава 1. Сион опустошен

В книге очень трудно найти определенную тему для каждой главы. Те же самые мысли, выраженные иными словами, проходят чрез все главы, описывая ужас осады и опустошения города за грехи жителей Сиена. Убитый горем, ошеломленный и разочарованный, пророк безутешно плачет о народе. В этой главе делается сильное ударение на то, что наказание навлек на себя народ своими грехами (5,8,9,14,18,20,22).

Глава 2. Божий гнев

Разрушение Иерусалима приписыватся Божьему гневу (1,2,3,4,6,21,22). Расположенный на горе и окруженный горами, с внешней стороны Иерусалим был "совершенством красоты" (15), даже по сравнению с Вавилоном, Ниневией, Тевесом и Мемфисом, которые были построены на речных равнинах. Кроме этого, Иерусалим был городом особых Божьих милостей, избранный Богом для особой цели-быть местом общения с человеком. В Божьих глазах Иерусалим пользовался особым преимуществом из всех городов мира, любимый Богом в особой мере и под Его охраной. Город был сильно укрепленным и считался непобедимым (4:12). Но о казалось, что Божий город стал хуже Содома (4:6). То, что Бог любви может быть и Богом гнева, мы видим всюду на страницах Священного Писания.

Глава 3. Скорбь Иеремии

Иеремия жалуется Богу, что Бог не обращал на него и на его молитву внимания (8), и что Бог "закрыл Себя облаком, чтобы не доходила молитва наша" (44). Но и в этой жалобе он сознает, что народ достоен еще большего наказания (22). Главные мысли главы находятся в 21-39 стихах.

Главы 4,5. Страдания во время осады города

Перечисляя и суммируя пережитое, Иеремия не может оторваться, чтобы не думать о ужасах осады, плача голодных детей (2:11,12,19, 4:4), женщин, поедающих своих детей (2:201 4:10).
Несмотря на эти ужасные страдания, Иерусалим ничему не научился. После пленения город был восстановлен и в дни Христа был опять сильным городом и увеличил свои грехи распятием Сына Божьего. Затем незамедлило придти полное уничтожение города римской армией (70 лет по Р.Х. см. Евр. 13).


ИСХОД

ПРИТЧИ

Слова мудрости, преимущественно Соломоновы
О практических делах в жизни
С особым ударением на праведность и страх Божий

Главы ( 1 ) ( 2 ) ( 3 ) ( 4 ) ( 5 ) ( 6 ) ( 7 ) ( 8 ) ( 9 ) ( 10 ) ( 11 ) ( 12 ) ( 13 ) ( 14 ) ( 15 ) ( 16 ) ( 17 ) ( 18 ) ( 19 ) ( 20 ) ( 21 ) ( 22 ) ( 23 ) ( 24 ) ( 25 ) ( 26 ) ( 27 ) ( 28 ) ( 29 ) ( 30 ) ( 31 )

Книга

Подобно книге Псалтирь и Пятикнижию книга Притчи подразделяется заголовками на пять частей: Притчи Соломона (1-9); Притчи Соломона (10-24); Притчи Соломона, которые собрали мужи Езекии, царя Иудейского (25-29); Слова Агура (30); Слова Лемуила (31).

Большая часть притч приписывается Соломону. Он принял такое участие в составлении притч, как Давид в составлении псалмов. Они оба были главными авторами. Псалтирь – книга поклонения Богу, а книга Притчей – книга практической этики.

Соломон

С молодых лет Соломон имел сильное стремление к знанию и мудрости (3 Царств 3:9-12). Он был необыкновенно одаренным в свое время. Его интеллектуальные способности поражали мир. Со всех концов земли приходили цари послушать его. Он вел беседы по ботанике и зоологии. Он был ученым, политическим правителем, коммерсантом, ведущим большую торговлю, поэтом, моралистом и проповедником. (См. 3 Царств 4 и9).

Притча

Притча – это короткое, сжатое, не требующее доказательства выражение, иногда противоположность или сравнение, часто между собой не имеющих связи. Притчи в главном предназначались для молодежи, были формой поучений, повторением практических советов в таком виде, чтобы они легко запоминались.

Темы

Мудрость. Праведность. Страх Божий. Знание. Мораль. Воздержание. Усердие. Самообладание. Упование на Бога. Десятина. Разумное пользование богатством. Сочуствие к бедным. Сдержанность. Милосердие к врагам. Выбор друзей. Воспитание детей. Трудолюбие. Честность. Леность. Справедливость. Помощь. Веселие. Здравый рассудок.

Способ применения

Цель этой книги состоит в том, чтобы внедрить добродетель, о которой говорится во всей Библии. Очень частым напоминанием и в разных формах Бог предоставляет человеку обилие наставлений, строчка за строчкой, правило за правилом, здесь немного и там немного Бог указывает нам, как нам жить. Мы не имеем извинения, если преступим эти советы. Поучение притчами не выражается так, как в книге закона Моисеева: "так говорит Господь" и не является прямыми заповедями Бога. Они учат нас опытом человеческих переживаний, испробованные и проверенные всем опытом жизни. Моисей в свое время сказал: "Вот это заповеди Господни". Соломон же, как бы говорит: Все, что Бог заповедал испытано опытом наилучших людей и сущность человеческой мудрости заключается в том, чтобы соблюдать Божьи заповеди.

Открывая Свою волю человеку, Бог на протяжении долгого времени старался разными способами, не только заповедями, но и притчами и примерами убедить человечество, что Божьи законы необходимы для разумной жизни.

Слава Соломона пронеслась во все концы земли и он стал примером в выражении Божьей мудрости. Книгу Притчей считают одной из лучших книг наставления, ведущей молодого человека к успешной жизни.

Глава 1. Цель книги

Познать мудрость, наставление, разумение, справедливость, истину, равенство, знание, поучение, здравый совет (2-7). Какие прекрасные слова.

"Начало мудрости – страх Господень" (7). Необходимость слушаться родительских наставлений (8,9). Избегать плохих друзей (10-19). Премудрость предупреждает (20-33).

Главы 2-6

Глава 2.

Премудрость следует приобретать от всего сердца. Она содержится в Божьем слове (6). Затем следует предупреждение оберегаться "жены другого, от чужой", которое очень часто повторяется.

Глава 3.

Великолепная и замечательная глава. Здравомыслие, истина долголетие, мир, надежда на Бога, почтение Бога от имущества, достатка и безопасность, счастье, благословение.

Глава 4.

Самое главное в жизни есть мудрость, поэтому приобретай мудрость. "Стезя праведных – как светило лучезарное, которое более и более светлеет до полного дня. Путь же беззаконных – как тьма; они не знают, обо что споткнутся" (18,19).

Глава 5.

Супружеская верность и счастье. Предупреждение против супружеской неверности. Хотя у Соломона было много жен, но он предупреждает против многоженства. Он заключает, что иметь одну жену гораздо благомысленней (18,19).

Глава 6.

Предупреждение против сомнительных торговых сделок и поручительства, лени, хитрости, лицемерия, высокомерия, лжи, злоумышления, непочтительности к родителям, прелюбодеяния.

Главы 7-14

Глава 7.

Предостережение от прелюбодейной женщины, мужа которой нет дома. Главы 5,6,7 говорят о таких женщинах. Если судить по месту, которое Соломон уделяет предостережению о таких женщинах, то таковых в то время было очень много (Еккл. 7:28).

Главы 8,9.

Премудрость, изображаемая женщиной, приглашает всех на пир лучших вещей, в противовес распутным женщинам, уловляющих неразумных льстивыми словами: "Воды краденные сладки" (9: ! 3-18).

Глава 10.

Большая разница между мудрым и глупым, праведным и беззаконным, усердным и ленивым и богатым и бедным.

Глава 11.

"Неверные весы – мерзость пред Господом". "Что золотое кольцо в носу свиньи, то женщина красивая и безрассудная". "Благотворительная душа будет насыщена; и кто напояет других, тот и сам напоен будет". "Мудрый привлекает души".

Глава 12.

"Добродетельная жена – венец для мужа своего". "Мерзость пред Господом – уста лживые, а говорящие истину благоугодны Ему". "Человек рассудительный скрывает знание, а сердце глупых высказывает глупость". "На пути правды – жизнь, и на стезе ее нет смерти".

Глава 13.

"Кто хранит уста свои, тот бережет душу свою; а кто широко раскрывает свой рот, тому беда". "Надежда, долго не сбывающаяся, томит сердце, а исполнившееся желание – как древо жизни". "Добрый разум доставляет приятность". "Обращающийся с мудрым будет мудр, а кто дружится с глупым, развратится".

Глава 14.

"У терпеливого человека много разума, а раздражительный выказывает глупость". Страх Господень – источник жизни, удаляющий от сетей смерти". "Кроткое сердце – жизнь для тела, а зависть – гниль для костей". "Кто теснит бедного, тот хулит Творца его; чтущий же Его, благотворит нуждающемуся".

Главы 15-20

Глава 15.

"Кроткий ответ отвращает гнев". "Кроткий язык – древо жизни". "Молитва праведных благоугодна Господу". "Веселое сердце делает лицо веселым". "Мудрый сын радует отца, а глупый человек пренебрегает матерью своею".

Глава 16.

"Человеку принадлежат предположения сердца, но от Господа ответ языка". "Погибели предшествует гордость, и падению надменность". "Венец славы – седина, которая находится на пути правды".

Глава 17.

"Родил кто глупого, – себе на горе, и отец глупого не порадуется". "Веселое сердце благотворно, как врачество, а унылый дух сушит кости". "И глупец, когда молчит, может показаться мудрым, и затворяющий свои уста – благоразумным".

Глава 18.

"Уста глупого идут в ссору, и слова его вызывают побои". "Смерть и жизнь – во власти языка, и любящие его вкусят от плодов его". "Кто нашел добрую жену, тот нашел благо и получил благодать от Господа".

Глава 19.

"Разумная жена от Господа". "Благотворящий бедному дает взаймы Господу; и Он воздаст ему за благодеяние его". "Много замыслов в сердце человека, но состоится только определенное Господом".

Глава 20.

"Вино – глумливо, сикера – буйна; и всякий, увлекающийся ими, неразумен". "Честь для человека – отстать от ссоры, а всякий глупец задорен". "Есть золото и много жемчуга, но драгоценная утварь – уста разумные". "Неодинаковые весы, неодинаковая мера, то и другое – мерзость пред Господом".

Главы 21-25

"Лучше жить в углу на кровле, нежели со сварливою женою в пространном доме". "Кто затыкает ухо свое от вопля бедного, тот и сам будет вопить,– и не будет услышан". "Мерзость пред Господом – неодинаковые гири, и не верные весы". "Кто хранит уста свои и язык свой, тот хранит от бед душу свою". "Коня приготовляют на день битвы, но победа – от Господа".

Глава 22.

"Доброе имя лучше большого богатства, и добрая слава лучше серебра и золота". "Наставь юношу при начале пути его; он не уклонится от него, когда он состареет". "Милосердный будет благословляем, потому что дает бедному от хлеба своего". "Видел ли ты человека проворного в своем деле? Он будет стоять перед царями; он не будет стоять перед простыми".

Глава 23.

"Не заботься о том, чтобы нажить богатство; оставь такие мысли твои". "Слушайся отца твоего, он родил тебя; и не пренебрегай матери твоей, когда она и состареет". "У кого вой? у кого стон? у кого ссоры? у кого горе? у кого раны без причины? у кого багровые глаза? У тех, которые долго сидят за вином, которые приходят отыскивать вина приправленного". "Не смотри на вино, как оно краснеет, как оно искрится в чаше, как оно ухаживается ровно; впоследствии, как змей, оно укусит и ужалит, как аспид".

Глава 24.

"С обдуманостью веди войну твою, и успех будет при множестве совещаний". "Проходил я мимо поля человека ленивого и мимо виноградника человека скудоумного. И вот, все это заросло терном, поверхность его покрылась крапивою, и каменная ограда его обрушилась. И посмотрел, и обратил сердце мое, и посмотрел, и получил урок: немного поспишь, немного подремлешь, немного, сложив руки, полежишь, и придет, как прохожий, бедность твоя, и нужда твоя – как человек вооруженный".

Глава 25.

"Золотые яблоки в серебряных прозрачных сосудах – слово, сказанное прилично". "Если голоден враг твой, накорми его хлебом; и если он жаждет, напой его водою". И Бог вознаградит тебя. Эта группа Притчей Соломона (главы 25-29) собрана мужами Езекии, царя Иудейского (45:1). Езекия жил около 200 лет после Соломона. Возможно, что оригинальная запись Соломона была изношенна от употребления. Основной целью реформ Езекии было обновление интереса к Божьему слову (4 Царств 18).

Главы 26-31

Глава 26.

"Видел ли ты человека, мудрого в глазах его? На глупого больше надежды, нежели на него". "Что город, разрушенный, без стен, то человек, не владеющим духом своим".

Глава 27.

"Не хвались завтрашним днем, потому что не знаешь, что родит тот день". Больше притч о глупцах.

Главы 28,29.

"Дающий нищему не обеднеет, а кто закрывает глаза свои от него, на том много проклятий". "Глупый весь свой гнев изливает, а мудрый сдерживает его". Продолжение о глупцах. Соломон не любил глупцов, но все же считался с ними.

Глава 30.

Кто был Агур, нам неизвестно. Возможно он был другом Соломона. Соломону нравились притчи Агура, поэтому он их включил в свои списки.

Глава 31.

Наставление царя матерью. Полагают, что имя Лемуил было другим именем Соломона. Если эти предположения верны, то Вирсавия была его матерью, и она научила его этим притчам. Немногие матери вырастили таких прекрасных сынов. От самой юности Соломон был весьма хорошо воспитанным человеком. К сожалению, в своей старости он своим поведением стал противоречить притчам (22:26). Глава эта больше говорит о матерях, нежели царях.


ИСХОД

ПРОРОКИ

Исторические книги Ветхого Завета, от Бытия до Есфири, повествуют о восстановлении и падении еврейского народа.

Книги поэтические, от Иова до Песни Песней, примерно говоря, описывают золотой век еврейского народа.

Пророческие книги, от Исайи до Малахии, относятся к падению еврейского народа.

Пророческих книг насчитывается 17, а пророков 16, так как пророк Иеремия написал две книги: одна названа его именем, а другая—Плачем Иеремии.

Пророческие книги ещё подразделяются на книги "больших" и "малых" пророков.

Большие пророки: Исайя, Иеремия, Иезекииль, Даниил. Малые пророки: Осия, Иоиль, Амос, Авдия, Иона, Михей, Наум, Аввакум, Софония, Аггей, Захария, Малахия.

Подразделения эти обоснованы на величине книг. Каждая из кних грех пророков: Исайи, Иеремии и Иезекииля в отдельности больше всех 12 книг малых пророков вместе взятых. Книга Даниила является почти одинаковой по размеру с двумя большими книгами малых пророков—Осии и Захарии.

Все читатели Библии должны выучить на память имена пророков для того, чтобы скоро находить их книги.

Подразделения пророков по времени: 13 из них были связаны с разрушением еврейского царства, а три пророка содействовали его восстановлению.

Разрушение нации произошло в два периода: Северное царство пало в 734—721 до Р.Х. Перед этим периодом и во время этого периода пророками были: Иоиль, Иона, Амос, Оссия, Исайя и Михей. Южное царство пало в 606—586 до Р.Х. В это время пророками были: Иеремия, Иезекииль, Даниил, Авдия, Наум, Аввакум, Софония.

Востановление царства произошло в 535—444 до Р.Х. Участвовали в этом пророки Аггей, Захария, Малахия.

Их пророчества в главном были направлены следующим образом:

Пророк Амос и Осия—к Израилю.
Пророк Иона и Наум—к Ниневии.
Пророк Даниил—к Вавилону.
Пророк Иезекииль—к вавилонским пленникам.
Пророк Авдия—к Едому.
Пророк Иоиль, Исайя, Михей, Иеремия, Аввакум, Софония,
Аггей, Захария, Малахия— к Иуде.

Исторические события

Служение пророков было вызвано отступлением от Бога десяти колен в конце царствования Соломона (см. 3 Царств 12). По политическим соображениям, чтобы держать оба царства разделенными, Северное царство ввело в своей среде египетскую религию поклонения тельцу. Скоро к этому они дабавили поклонение Ваалу, которое позже распространилось и в Южное царство. В это критическое время, когда имя Бога уже не упоминалось и отпадение от Бога угрожало Божьим планам спасения человеческого рода, Бог начал посылать Своих пророков.

Пророки и священники

Священники обычно назначались быть в народе учителями. Они были наследственным классом и временами были самыми извращёнными людьми в народе. Всё же они считались религиозными учителями. Вместо того, чтобы удержать народ от греха, они вмести с ним грешили и были вождями беззакония. Пророки не были наследственным классом. Каждый из них имел своё призвание от Бога. Они происходили из всякого звания. Иеремия и Иезекииль были священниками, и, возможно, Захария и Исайя. Даниил и Софония были из царского рода. Амос был пастухом. Кем были остальные—нам неизвестно.

Служение и слово пророков

1.Спасти народ от идолопоклонства и беззакония.
2.Не достигнув этой цели, объявить народу их погибель.
3.Но не полное уничтожение. Остаток будет спасён.
4.Изэтогоостатка произойдётНекто,Который обратит все народы к Богу.
5.Этой личностью будет великий Муж, Который произойдёт из дома Давидова. Пророки называли Его "Отрасль". Род Давидов, в одно время весьма сильный, в дни пророков весьма ослабел и нуждался в восстановлении, чтобы из этого рода произошла "Отрасль" быть царём царей.

Период пророков

Время пророков приблизительно охватывало около 400 лет (800—400 до Р.Х.). Главным событием этого времени было разрушение Иерусалима, хронологически, в половине этого периода. В связи с этим событием, так или иначе, семь пророков служили народу. Вот их имена: Иеремия, Иезекииль, Даниил, Авдия, Наум, Аввакум, Софония. Падение Иерусалима было самым сильным временем активности пророков, которые старались объяснить и предовратить его падение. Говоря по человечески, Сам Бог допустил его падение, но сделал всё возможное предовратить его разрушение. Иногда Господь допускает существование какого нибудь учреждения, свидетельствующего о Боге, если это учреждение даже полно нечестия и отступления. Возможно, что на этом основани Бог допустил существование папства в средние века. В это время Бог послал ряд выдающихся пророков, чтобы спасти Иерусалим.

Потерпев неудачу спасти отступный святой город, пророки очень ясно дали божественное объяснение и заверение, что падение Божьего народа не заканчивает Божьи намерения и что после наказания будет восстановление и светлое будущее для Божьего народа.

Общественные проповеди пророков

В современной литературе о пророках уделяется большое внимание общественным проповедям пророков, их порицание политической корупции, претеснения и морального разложения в народе. Больше всего пророки были обеспокоены идолопоклонством в народе. Приходиться удивляться, что многие теперешние исследователи пророческих речей не придают этому значения.

Предсказательное значение речей

Некоторые критические исследователи уменьшают предсказательное и пророческое содержание Библии. Но оно находится в книгах Библии. Самой преобладающей мыслью Ветхого Завета есть то, что Иегова, Бог евреев, в определённое время станет Богом всех народов мира. Последовательная генерация Ветхозаветных авторов, начиная общими и кончая детальными описаниями, говорит как это случится. И хотя сами пророки не всегда понимали полное значение своих слов, и если даже некоторые из предсказаний затуманены в исторических событиях их времени—всё же полная картина учения Христа и распространения христианства по всему миру очень ясно предсказана в деталях, языком, который нельзя отнести ни к чему другому.

Идеи каждого пророка, выраженные одной строчкой

Иоиль: Видение Евангельского века, собирание народов.
Иона: Заинтересованность Бога Израиля врагами Израиля.
Амос: Дом Давида будет править миром.
Осия: Иегова в определённое время будет Богом всех народов.
Исайя: У Бога сохранится остаток для славной будущности.
Михей: Грядущий царь из Вифлиема и Его мировая власть.
Наум: Приближающееся наказания Ниневии.
Софония: Новое откровение, названное новым именем.
Иеремия: Грех Иерусалима, его падение и будущая слава.
Иезекииль: Падение и восстановление Иерусалима и его будущее.
Авдий: Едом будет окончательно разрушен.
Даниил: Четыре царства и Божье вечное царство.
Аввакум: Полное торжество народа Иеговы.
Аггей: Второй храм и грядущий славнейший храм.
Захария: Грядущий царь, Его дом и царство.
Малахия: Заключительное пророчество мессианского народа.


ИСХОД

ПСАЛТИРЬ

Гимны поклонения.
На древнееврейском языке "Книга хвалы".
Наиболее любимая книга Ветхого Завета.
156 поэм, положенных на музыку для богослужений.
Для пользования в домашней и церковной жизни.
Самые славные достижения золотого века Израиля.
Из 283 ссылок в Н.З. из В.З. 116 взяты из Псалтыря

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28) (29) (30) (31) (32) (33) (34) (35) (36) (37) (38) (39) (40) (41) (42) (43) (44) (45) (46) (47) (48) (49) (50) (51) (52) (53) (54) (55) (56) (57) (58) (59) (60) (61) (62) (63) (64) (65) (66) (67) (68) (69) (70) (71) (72) (73) (74) (75) (76) (77) (78) (79) (80) (81) (82) (83) (84) (85) (86) (87) (88) (89) (90) (91) (92) (93) (94) (95) (96) (97) (98) (99) (100) (101) (102) (103) (104) (105) (106) (107) (108) (109) (110) (111) (112) (113) (114) (115) (116) (117) (118) (119)(120) (121) (122) (123) (124) (125) (126) (127) (128) (129) (130) (131) (132) (133) (134) (135) (136) (137) (138) (139) (140) (141) (142) (143) (144) (145) (146) (147) (148) (149) (150)

Авторство Псалмов

В заголовках 73 псалма приписываются Давиду; 12 Асафу; 11 сынам Кореевым; 2 Соломону (71,126); 1 Моисею (89); 1 Ефаму(88) и 50 неизвестным авторам.

Полагают, что некоторые из неизвестных псалмов принадлежат авторам предыдущих псалмов. Вне сомнения, что Давид был автором некоторых из них.

Заголовки не являются точным доказательством авторства, так как на древнееврейском языке предлоги, намекающие на авторство, имеют одинаковое значение. Псалом Давида мог быть написан им самим или написан "для" Давида или "посвящен" Давиду. Все же заголовки считаются очень древними и весьма

правдоподобно, что они указывают на подлинных авторов псалмов. Древнее всемирное предание гласит, что Давид был главным автором псалмов.

Современная критика прилагает все старания, чтобы доказать, что Давид не был автором псалмов. Но есть многие причины, чтобы приписать Давиду авторство псалмов, так как Новый Завет подтверждает эту мысль.

Итак, когда мы говорим о псалмах, то мы имеем ввиду псалмы Давида, потому что он был главным автором или составителем книги псалмов. Возможно, что некоторые из них были составлены еще до Давида и применяемы в богослужениях. Давид увеличил книгу Псалтирь, добавив псалмы других поколений. Существует мнение, что книга Псалтирь, в ее теперешней форме, была закончена во дни Ездры.

Давид был отважным воином, отличным стратегом и выдающимся государственным деятелем. Он поднял свой народ на вершину его мощи и славы. Он был поэтом и музыкантом и от всего сердца любил Бога.

Участие Давида в составлении книги Псалтирь можно считать более важным, чем государственные достижения его царствования. Книга Псалтирь является прекраснейшим памятником всех веков.

В псалмах открывается характер Давида и в них Божий народ видит очень ясную картину самого себя, свою борьбу, грехи, страдания, стремления, радости, неудачи и победы.

За псалмы Давиду будет воссылаться до бесконечной вечности не прекращаемая благодарность от тьмы всех искупленных Божьих детей.

Иисус Христос любил пользоваться псалмами

Его разум так обильно был насыщен псалмами, что в минуту Своей смерти на кресте Он цитировал псалом (21:2; 30:6; Матф.27:46; Лук. 23:46). Христос сказал, что многие предсказания в псалмах относятся к Нему (Лук. 24:44).

В.Е. Глэдстон о псалмах говорит так:
"Все чудеса греческой цивилизации, собранные вместе, являются менее интересными, чем простая книга Псалтирь".

Подразделения в книге Псалтирь

Книга Псалтирь состоит из пяти книг: псалмы 1-40, псалмы 41-71, псалмы 72-88, псалмы 89-105, псалмы 106-150.

Такое подразделение существует от древних времен на древнееврейском языке и в Септуагинте, возможно подражая пяти книгам Моисея или Пятикнижию.

Внутри этих пяти книг есть еще другие подразделения: псалмы сынов Кореевых 41-48; псалмы Асафа 72-82; миктаб, песнь или писание 55-59; песни восхождения 119-133.

По своей структуре и содержанию псалмы подразделяются на мессианские, исторические, исправительные, проклинающие, акростихи, теократические, прославления и аллилуйя. 118 псалом самый длинный в книге и самая длинная глава в Библии. Псалом 117 :8 считается центральным стихом в Библии.

Псалмы написаны для пения

Моисей пел и учил народ пению (Исх. 15; Втор. 12).
Израиль пел на пути в Обетованную землю (Чис. 21:17).
Девора и Варак воспели хвалу Господу (Суд.5).
Давид пел от всего своего сердца (Пс. 103:33).
Певцы Езекии пели псалмы Давида (2 Пар. 29:28-30).
Певцы Неемии пели очень громко (Неем. 12:42).
Христос с учениками пел на последней вечере (Матф. 26:30).
Павел и Сила пели в темнице (Деян. 16:25).
Пели при сотворении мира "При общем ликовании утренних звезд, когда все сыны Божьи восклицали от радости" (Иов. 38:7).
На небе тьмы тем и тысячи тысяч небесных существ слились в песне хвалы и ликования (Отк. 5:11-13).
На небе всегда льется пение и никто не утомляется от пения.

Богослужебные и музыкальные заголовки псалмов

Значение некоторых заголовков очень неясно. Они весьма древние и написаны даже до перевода Септуагинты. Мы ниже помещаем алфавитный список заголовков и их лредполагаемое значение:

Айе-лет-Сагар (Пс. 21) -- музыкальный размер? или мелодия?
Аламот (Пс. 45) -- Хор молодых женщин?
Ал-таш-гит (Пс. 56,57,58,76) -- Не погуби.
Гиттит (Пс. 8,80,83) -- Музыкальный инструмент или мелодия?
Гиг-гай-он (Пс. 9:16) -- Размышление? или интерлюдия?
Йе-ду-тун (Пс. 38,61,76) -- Один из дирижеров Давида.
Йонат-елем-рехоким (Пс. 55) -- Название мелодии?
Ма-га-лат (Пс. 52) -- Печальная мелодия?
Ма-га-лат-Лин-нот (Пс. 87) -- Песнь на случай болезни.
Мас-хил (Пс. 31)и другие -- Поучительные, для размышления.
Мих-там (Пс. 15, 55-59) -- Жемчужины и золотая поэзия?
Мут-лаб-бен (Пс. 9) -- Возможно название мелодии?
Неги-нот (Пс. 4,6,60) -- Струнный инструмент.
Не-хил-от (Пс. 5) -- Возможно флейта?
Села (Пс. 3:3) -- Употребляется 71 раз. Возможно интерлюдия?
Шем-ин-ит (Пс. 6,11) -- Наверно, мужской хор?
Шиг-гай-он (Пс. 7) -- Бурная и скорбная мелодия?
Шо-шан-ним (Пс. 44,68,79) -- Лилии. Брачная песнь?
Шу-шан-эдут (Пс. 59,79) -- Лилия свидетельства. Мелодия?
Начальнику хора -- Заголовок 55 псалмов.

Музыкальные инструменты

Главными струнными инструментами в то время были: арфа и псалтырь, а духовыми: флейта, труба, рожок. Кроме этих были и ударные инструменты: кимвалы и тимпаны. У Давида был оркестр 4 000 музыкантов и для них он сделал инструменты (1 Пар. 23:5).

Руководящие мысли в книге Псалтирь

Слова "упование", "надежда" очень часто повторяются во всей книге. При всяких обстоятельствах жизни, радостных и печальных, Давид всегда обращался к Богу. Несмотря на свои немощи, он жил с Богом.

"Хваление" было на устах Давида постоянно. Он всегда обращался к Богу в прошениях и от всей души благодарил Бога за Его ответ на молитвы.

"Радость" -- одно из любимых выражений Давида. Самые тяжкие переживания не затмили его радости в Боге. Его частыми восклицаниями были: "пойте" и "ликуйте". Псалтирь есть книгой поклонения Богу.

"Милость" -- это слово встречается в Псалтыри сотни раз. Кроме этого Давид говорит о справедливости и гневе Божьем, но преобладающей мыслю всегда была Божья милость.

Мессианские псалмы

Многие псалмы, написанные тысячи лет до Христа, предсказывали о Христе. Они не применимы ни к кому другому в истории. Некоторые из них указывают на грядущего царя из дома Давидова. Кроме слов и выражений, ясно и определенно мессианских, есть еще немало выражений, намекающих на Мессию.

Псалмы, ясно говорящие о Мессии:

Пс. 2: Божественность и всемирное царство Мессии.
Пс. 8: Посредством Мессии человек становится владыкой вселенной.
Пс. 15: Воскресение Мессии из мертвых.
Пс. 21,68: Страдания Мессии.
Пс. 44: Его царственная невеста и вечный престол.
Пс.71: Слава и вечное царство Мессии.
Пс. 88: Божье обетование бесконечности престола Мессии.
Пс. 109: Мессия -- вечный царь и священник.
Пс. 117: Мессия отвержен вождями Своего народа.
Пс. 131: Мессия -- вечный наследник престола Давида.

Мессианские ссылки, отрывки

Вот некоторые ссылки в Новом Завете на книгу Псалтирь, ясно указывающие на Христа:

"Пронзили руки мои и ноги мои" (Пс. 21:17; Иоан. 20:25).
"Ибо ревность по доме Твоем снедает меня" (Пс. 68:10; Иоан. 2:17).
"Я желаю исполнить волю Твою, Боже мой" (Пс. 39:8,9; Евр. 10:7).
"Престол Твой, Боже, вовек" (Пс. 44:7; Евр. 1:8).
"Он уповал на Господа,-- пусть избавит его" (Пс. 8:7; Евр. 2:6-10).
"Достоинство его да возьмет другой (предатель)" (Пс. 108:8; Деян. 1:20).
"Боже мой, Боже мой! Для чего Ты оставил меня (Пс. 21:2; Матф. 27:46).
"Ты Сын Мой; Я ныне родил тебя" (Пс. 2:7; Деян. 13:13).
"Благословен грядущий во имя Господне" (Пс. 117:26; Матф. 21:9).
"И дали мне в пищу желчь, и в жажде моей напоили меня уксусом" (Пс. 68:22; Матф. 27:34,48).
"Даже человек мирный со мною, на которого я полагался,
который ел хлеб мой, поднял на меня пяту" (Пс. 40:10; Иоан. 13:18).
"Делят ризы мои между собою и об одежде моей бросают жребий" (Пс. 21:19; Иоан. 19:24).
"Клялся Господь и не раскается: Ты священник во век по чину Мелхиседека" (Пс. 109:4; Евр. 7:17).
"Камень, который отвергли строители, соделался главою угла"(Пс. 117:22; Матф. 21:42).
"Сказал Господь Господу моему: сиди одесную Меня, доколе не положу врагов Твоих в подножие ног Твоих" (Пс. 109:1; Матф. 22:44).
"Ибо Ты не оставишь души моей в аде и не дашь святому Твоему увидеть тление" (Пс. 15:10; Деян.2:27).
Смотри еще' 2 Царств 7 и Матфея 2:22.

Псалом 1. Наслаждение в Божьем слове

Блаженны те, кто находит смысл жизни в Божьем слове, а не в мирских друзьях. Их уделом будет счастье и успех. Не так с нечестивыми. Здесь проводится сравнение между праведными и нечестивыми.

Книга Псалтирь начинается прославлением Божьего слова. Если Давид находил удовольствие в чтении Божьего слова, меньшего по размеру, тем более мы должны любить Священное Писание, которое приняло завершенную форму вокруг личности Иисуса Христа. Псалмы 18 и 118 продолжают мысль о величии Божьего слова.

Следует заметить, что книга Псалтирь начинается словом "блаженны".

Некоторые блаженства Давида
"Блажен муж, боящийся Господа" (Пс. 111:1).
"Блажен, кто помышляет о бедном" (Пс. 40:2).
"Блажен народ, у которого Господь есть Бог" (Пс. 32:12).
"Блажен, кому отпущены беззакония и чьи грехи покрыты" (Пс. 31:1).
"Блаженны живущие в доме Господнем" (Пс. 83:5).
"Блажен человек, которого вразумляешь Ты, Господи" (Пс. 93:12).
"Блаженны все, уповающие на Него" (Пс. 2:12).
"Блажен человек, которого сила в Тебе" (Пс. 83:6).
"Блаженны непорочные в пути" (Пс. 118:1).
"Блаженны хранящие откровение Его" (Пс. 118:2).
"Блажен муж, который... о законе Его размышляет" (Пс. 1:1,2).

Псалом 2. Гимн грядущему Мессии

Его божественность (7) и всемирное царство (8). Первый из мессианских псалмов (см. стр. 257).

Псалом 3. Давид уповает на Бога

Во время восстания Авессалома (2 Царств 15). Один из замечательных примеров спокойного упования на Бога в трудное время. "Ложусь я, сплю и встаю, ибо Господь защищает меня" (6).

Псалом 4. Вечерняя молитва

Еще один гимн упования на Бога, когда Давид ложился спать, доверяясь Божьей охране. Уповайте на Господа (6). Веселие сердца (8). Общение с Богом на ложе (5). Безопасность в Боге (9).

Псалом 5. Утренняя молитва

Находясь в окружении коварных врагов, Давид молится и восклицает от радости, будучи уверен, что Бог защитит его. Очевидно, что у Давида было много врагов. О них он очень часто вспоминает. Многие из псалмов Давида родились во время его тяжких переживаний.

Псалом 6. Молитва сокрушенного сердца

Возможно, что Давид молился этой молитвой после великого согрешения с Вирсавией, переживая немощь, скорбь, слезы, посрамление и насмешки врагов. Первый из псалмов покаяния (см. Пс. 31).

Псалом 7. Еще одна молитва о защите

Находясь в великой опасности, Давид заявляет свою непорочность (см. Пс. 21). Возможно, что Хус был одним из военачальников Саула, участвовавший в погоне за Давидом (см. Пс. 53).

Псалом 8. Человек является венцом творения

Человек достигнет своего высокого положения в дни Мессии и Его триумфального царствования (Евр. 2:6-9). Христос цитировал третий стих этого псалма, при покушении на Его жизнь (Матф. 21:16).

Псалом 9. Благодарение за победы

Давид благодарит Бога за дарованные победы над общими и личными врагами. "Господь -- Царь навеки, навсегда" (37). Да исчезнут язычники с земли Его. Славьте Бога. Уповайте на Него.

Псалмы 9 и 10 написаны в форме акростиха. В этих псалмах заглавные буквы еврейского алфавита начинают каждую новую строчку. Целью этой формы является укрепление в памяти содержания псалмов. Следующие псалмы написаны акростихом: 24, 33, 36, 110, 111, 118, 144.

Примечание переводчика: В русской Библии псалмы 9 и 10 соединены в один псалом. С этого места счет псалмов в других переводах идет на один вперед. В конце книги псалмы 146 и 147 опять соединяются вместе и книга заканчивается одинаковым числом 150.

Псалмы 10,11,12. Преобладание беззакония

Беззаконники окружают Давида со всех сторон. Нечестивые чуть не погубили его, но он уповает на Господа и воспевает песни радости. Псалмы эти относятся к периоду времени, когда Давид укрывался от Саула.

Псалом 13. Всемирная греховность

Псалом 13 одинаков по содержанию с псалом 52. Апостол Павел цитирует из этих псалмов в Рим. 3:10-12. Неверующие здесь названы безумцами. Преобладающее беззаконие показывает, что из себя представляет безумец. И так, как верно существование Бога, так верен день Божьего суда нечестивых. Но у Бога есть люди, для которых день суда будет радостью.

Псалом 14. Истинные граждане Сиона

Они праведные, верные, справедливые, честные. Томас Джеферсон назвал этот псалом примером подлинного джентльмена.

Псалом 15. Воскресение Мессии

Здесь Давид говорит как будто бы о себе, но мистические слова грядущего царя из дома Давидова выражаются в словах Давида (10). Стих этот цитируется в Новом Завете в доказательство воскресения Христа из мертвых (Деян. 2:27). Два другие величественные стихи в этом псалме 8 и 11. Заголовок Мих-там -- золотая поэзия, соответствует этому псалму.

Псалом 16. Молитва о защите

Окруженный врагами, Давид просит у Бога защиты. Он доказывает свою невинность, но уповает на Бога. Среди людей, которые увлекаются мирскими увлечениями, он желает "насыщаться образом Божьим" (14,15).

Псалом 17. Хвалебная песнь Богу

Утвердившись на престоле, после многих лет бегства от Саула, Давид благодарит Бога. Песнь эта повторяется во 2 книге Царств 22. Свое избавление он приписывает Богу, Который является его силой, скалой, крепостью, избавителем, опорой, укрытием, щитом, рогом избавления, высокой башней. Это один из лучших псалмов.

Выражение "глава инопленников" (43-45) относится к Давиду лишь частично, а в большей мере к его великому сыну, который после него займет престол.

Псалом 18. Природа и вселенная

Давид воспевает красоту и славу Божьего творения, совершенство и силу Божьего слова. Сперджен называет этот псалом "мировой книгой и книгой слова". Бог творения открывается человеку через Божье писанное слово. О Божьем слове более обширно говорится в псалме 118. Один из лучших псалмов. Заключительная молитва в этом псалме (13-15) одна из лучших во всей Библии. Слово Божье: верно, правдиво, истинно, светло, веселит сердце, слаще меда и капель сота.

Псалом 19. Псалом упования

По своему содержанию псалом напоминает военный гимн, с просьбой победы царю, при вступлении в битву. Его упование не на колесницы и не на коней, а на имя Господа (8).

Псалом 20. Благодарение за победу

Благодарение за победу, о которой Давид молился в псалме 19. Псалом содержит мессианские намеки на долгоденствие царя и его царства (5).

Псалом 21. Псалом распятия

Сердечный вопль Давида. Хотя псалом написан тысячелетие до Христа, он так подробно описывает распятие Христа, как будто бы Давид был очевидцем этого события. Последние слова Христа на кресте (2), насмешки врагов Христа (8,9), пронзенные руки и ноги (17), делят Его ризы (19). Некоторые из этих заявлений нельзя отнести ни к кому другому в истории, кроме Христа при Его распятии.

Псалом 22. Пастырский псалом

Любимый более всех других псалмов в Ветхом Завете. Бичер о нем сказал следующее: "Псалом этот, подобно птице, которая облетает весь мир, воспевая сладчайшую песнь, когда либо петую. Он успокоил больше сердец, чем все другие философии мира. Он будет петься вашими и моими детьми и их детьми бесконечно, опустит свои крылья и будет воспеваться во веки в счастливом общении тех, которые способствовали ему быть на земле".

Возможно, что Давид написал этот псалом, будучи еще пастухом стад своего отца, на том же поле пастухов, где 1000 лет позже ангелы воспели о рождении Христа.

Псалом 23. Вход царя славы на Сион

Написан на случай перенесения ковчега в Иерусалим (2 Царств 6:12-15). Мы будем воспевать этот псалом, когда вернется царь славы.

Псалом 24. Молитва обремененной грехом души.

Давид переживал подобные дни по причине своих согрешений и преступлений. Молитву эту мы можем применять в случае наших согрешений. Читайте слова этого псалма часто.

Псалом 25. Давид заявляет свою невинность.

В его словах много уверенности в его непорочности (см. Пс. 31).

Псалом 26. Желание быть в Божьем доме

Твердое упование на Бога. Сила его жизни в Боге. Давид любил петь, молиться и надеяться на Бога.

Псалом 27. Молитва

Благодарность за Божью милость. Вся его надежда была в Боге. Он уповал на Него и радовался в Господе.

Псалом 28. Божий голос

Божий голос часто выражался в грозе. Напоминание о страшных событиях конца мира.

Псалом 29. Посвящение Давидова дома

Давид покорил Иерусалим и сделал его своей столицей (2 Царств 5:11; 7:2). Он часто был близок смерти, но Бог избавлял его. Его желанием было славить Господа во веки.

Псалом 30. Песнь упования на Бога

Во время опасности, переживаний, скорбей и унижения Давид без колебания доверял Богу. Иисус Христос цитировал Свои предсмертные слова из этого псалма (4; Лук. 23:46).

Псалом 31. Псалом кающегося грешника

Написан по случаю согрешения Давида с Вирсавией (2 Царств 11- 12). У Давида не хватает слов, чтобы выразить свой стыд и позор. Этот же самый Давид иногда говорит о своей праведности и невинности (7:4,9; 16:1-5; 17:20-24; 25:1-12).

Как следует понимать эти противоречия в жизни Давида?

1.Возможно, что эти заявления о его праведности были сделаны до его согрешения.
2. Давид был во многом праведным.
3. Есть разница между грехом немощи и своевольным и привычным грехом. Добрый человек может случайно согрешить и оставаться добрым. Раскаяние Давида как раз говорит об этом. Он отличался от грешников, которые своевольно по привычке нарушали все законы морали. (См. 2 Царств 11). Предание говорит, что псалом этот был написан на стене у постели Блаженного Августина, на виду у всех и он непрестанно со слезами читал его.

Следующие псалмы считаются псалмами покаяния: 6,24, 37, 50, 101, 129, 142.

Псалом 32. Псалом радости и хваления

Упоминает о новой песне (3) и в других псалмах: 39:4; 95:1; 97:1; 143:9. Есть старые песни, которые никогда не стареют. Странствуя на жизненном пути, народ Божий переживает новые милости Господни, которые придают значение старым песням. Окончательное выражение радости искупленных выразится на рассвете небесной славы (Откр. 5:9; 14:3).

Псалом 33. Давид благодарит за избавление

Во всякой нужде Давид прибегал к Богу в молитве. После каждого избавления он благодарил и прославлял Бога. Как хорошо жить с Богом и как приятны Ему наши благодарения. Благодари Бога за свет звезд и Он прольет свет луны. Благодари Бога за свет луны и Он осветит тебя светом солнца. Благодари Бога за свет солнца и в свое время Он возьмет тебя к Себе, где Сам будет Светом.

Псалом 34. Псалом проклятия

Есть еще другие псалмы, подобные этому: 51, 57, 58, 68, 108, 136. Они дышат гневом на врагов. В них нет выражения Божьего гнева, а человека и противоречат учению Христа любить наших врагов. Как это объяснить?

Целью Бога в Ветхом Завете было сохранить народ, из которого должен был произойти по плоти Христос. Бог имел дело с человеческой натурой, какой она была и не всегда оправдывал поступки даже Своих преданных слуг. Некоторые из этих псалмов служили военным кличем, выражающим патриотизм в борьбе с сильными врагами, в борьбе на жизнь или на смерть, для сохранения народа. С приходом Христа Бог открыл нам ценность человеческой жизни и дал пример поведения. Вместо сохранения одного народа Бог начал возрождение отдельного человека по Своему образу и больше не уступает греховным поступкам людей. В Ветхозаветные времена для достижения своих целей Бог снисходил человеку. В Новом Завете Бог начал новые отношения с человеком по Своей воле и намерении. (См. Лук. 6:27).

Псалмы 35,36. Надежда на Бога

Псалом 35 говорит о нечестии беззаконных и о милости и верности Бога. Псалом 36 весьма любимый многих верующих. Давид часто недоумевал, почему беззаконные люди имеют успех в своей жизни. Здесь он высказывает свое убеждение, как жить среди них. "Уповай на Господа и делай добро и храни истину" (3).

Псалом 37. Псалом покаяния тяжело больного

Это один из псалмов покаяния (см. Пс.31). Возможно, что Давид был болен какой-то страшной болезнью по причине своего греха, так что даже его родственники и близкие друзья им гнушались, а враги умножились и становились весьма наглыми. Здесь наглядная картинка, как "муж по сердцу Бога" погружался иногда в глубину страданий и презрения и лишь по причине своих согрешений.

Псалом 38. Бренность и суетность жизни

Идифун был один из трех руководителей музыки, как видим из псалмов 61 и 67. Другие два были Асаф и Еман (2 Пар. 16:17-42). Идифун был еще и царским прозорливцем (2 Пар. 35:15).

Псалом 39. Благодарение за великое избавление

"Закон Твой у меня в сердце" (9). Все же Давид удручался своими преступлениями (13). Последняя часть этого псалма по своему содержанию равняется псалму 69. В нем содержится мессианское пророчество (8,9; Евр. 10:5-7).

Псалом 40. Молитва избавления

Молитва эта относится ко времени восстания Авессалома против своего отца Давида (2 Царств 15). Болезнь Давида послужила поводом к заговору (3-8). "Мирный человек" (10) возможно Ахитофел, Ветхозаветный Иуда (2 Царств 15:12; Иоан. 13:18).

Псалмы 41,42. Тоска по доме Божьем

Земля Ермона и гора Цоар были на восточной стороне реки Иордана (6), населенные весьма безбожными и враждебными Израилю людьми. Псалмы 41 и 42 составляют одну поэму. Песни сынов Кореевых следующие: псалмы 41-48, 83, 84, 86, 87. Сыны Кореевы принадлежали к семье левитов и были организованы Давидом в музыкальные группы для участия в храмовых служениях (1 Пар. 6:31-48; 9:19,22,33).

Псалом 43. Молитва отчаяния

Написана во время народного бедствия и военного поражения.

Псалом 44. Брачная песнь царя

В песне воспевается имя Бога, сидящего на высоком престоле. Автор мог иметь ввиду Давида или Соломона, но некоторые заявления никак не применимы к ним или кому другому из земных царей. Песнь эта, по-видимому, относится к Мессии и грядущему браку Агнца (Откр. 19:17).

Псалом 45. Победная песнь Сиона

Псалом этот лег в основу гимна Мартина Лютера: "Господь твердыня нам и щит", который воспевался во время Реформации.

Псалмы 46,47. Господь царствует

Господь есть царь. Сион -- город великого царя. Бог наш есть Бог навеки. Он восседает на престоле. Да радуется вся земля!

Псалмы 48,49. Тщетность богатства.

Бог властелин земли и всего, что на ней. В приношении наших даров Богу мы возвращаем Ему лишь то, что Он дает нам. Жизнь полна суеты. Смерть -- достояние всех. Сравни с псалмом 38.

Псалом 50. Молитва о прощении

Последствия согрешения Давида с Вирсавией (2 Царств 11,12). Псалом покаяния (сравни с псалмом 31). "Сердце чистое сотвори во мне" (12). В такой молитве все мы нуждаемся.

Псалом 51. Давид уповает на Бога

Нет сравнения между злобной хвальбой Доика (1 Царств 21:7; 22:9) и уверенностью Давида на Божье избавление.

Псалом 52. Греховность человечества всемирная

Подобен псалму 13. Цитируется в послании к Римлянам 3:10-12. Заголовок -- Магалаш, печальная мелодия? Масхил -- размышление.

Псалом 53. Давид вопиет к Богу

Давид вознес эту молитву Богу, когда зифеи открыли Саулу место укрытия Давида (1 Царств 26). Давид составил другие псалмы, во время своего бегства от Саула: 7(?), 33, 51, 53, 55, 56, 58, 62 (?), 141.

Псалом 54. Давид предан друзьями

Подобно псалму 40, псалом 54 принадлежит к псалмам, написанным во время восстания Авессалома и в особенности относится к Ахитофелу (12-14); 2 Царств 15:12,13). Напоминает Иуду. Давид продолжает уповать на Бога.

Псалом 55. Молитва об избавлении

Давид просит избавления от филистимлян, как и в псалме 33 (1 Царств 21:10-15). Он использовал все свои способности, даже притворился безумным. Все же он просит Бога и уповает на Него. Псалом 33 является его гимном благодарности за избавление.

Псалом 56. Молитва Давида

Давид молится в Адоламской пещере, спасаясь от Саула (1 Царств 22:1; 24:1; 26:1). Он всем сердцем уповал на Бога (7).

Псалом 57. Погибель нечестивых

Давид возмущается умножением нечестия. Он несколько раз повторяет, что нечестие не приносит пользы. То же самое можно сказать и о нашем времени.

Псалом 58. Еще одна молитва Давида

Саул послал воинов поймать Давида в его доме (1 Царств 19:10-17). Давид уповает на Бога. Золотой псалом.

Псалом 59. Псалом разочарования

Неудачная война с Сирией и Едомом (2 Царств 8:3-14). Следующие псалмы написаны по причине государственных трудностей: 43, 73, 78, 107. Молитва Давида была услышана (2 Царств 8:14).

Псалом 60. Псалом надежды

Написан по причине продолжительного отсутствия из дому (2), возможно во время восстания Авессалома.

Псалом 61. Песнь горячей преданности Богу

Неизменяемое упование на Бога и доверие Ему. У Давида много скорбей, но он неизменно доверяет Богу.

Псалом 62. Гимн в пустыне

Давид продолжает доверять Богу. Можно отнести ко времени его укрытия от Авессалома в пустыне Эн-Гадди (2 Царств 24). Он уверен в восстановлении.

Псалом 63. Молитва о защите

Давид просит защиты от тайных врагов и выражает уверенность, что с Богом он победит.

Псалом 64. Песнь моря и урожая

Бог венчает лето (год) Своими благословениями. Земля восклицает от радости при обилии урожая.

Псалом 65. Песнь народного благодарения

Славьте Господа! Бойтесь Его! Пойте, пойте, пойте Ему! Радуйтесь, радуйтесь, радуйтесь! Очи Его зрят все народы.

Псалом 66. Миссионерский псалом

Предвещает добрую весть Евангелия по всей земле. Да ликуют все народы.

Псалом 67. Победная песнь

Победная песнь Божьему воинству. Любимый псалом крестоносцев, гугенотов, Саванаролы и Оливера Кромвела.

Псалом 68. Молитва во время страдания

Сравни с псалмом 21. Напоминания о страдании Мессии. Цитируется в Новом Завете, псалмы: 5, 10, 22, 24; Иоан. 2:17; 15:25:25; 19:28-30; Деян. 1:20; Рим. 11:9; 15:3. (См. стр.397).

Псалом 69. Молитва о помощи

Бог никогда не оставил Давида. В псалме выражается радость верующего в Бога во время притеснения. Написан приблизительно во время второй половины псалма 39.

Псалом 70. Молитва о поддержке во время старости

Взгляд на прошлую жизнь упования на Бога. Несмотря на противодействия врагов, его радость в Боге не уменьшилась.

Псалом 71. Слава и величие Мессианского царства

Псалом Соломона, другой из них -- 126. Израильское царство достигло своей высоты м славы при Соломоне. Можно допустить, что Соломон описывает здесь свое мирное и славное царствование. В это же самое время в псалме есть намек и общий тон псалма говорит о большем и славнейшем царстве, чем Соломоново. (См. стр. 397).

Псалом 72. Благоденствие нечестивых

Один из псалмов Асафа. Его заключительная мысль находится в конце псалма. Псалмы Асафа: 49, 72-82. Асаф был начальником пения у Давида (1 Пар. 15:16-20; 16:5). Хоры Езекии пели псалмы Асафа (2 Пар. 29:30).

Псалом 73. Народное бедствие

Иерусалим был в развалинах (3,6,7). Возможно во время нашествия Сусакима (3 Царств 14:25) или во время Вавилонского пленения.

Псалом 74. Бог есть судья

Наказание нечестивых неизбежно. Верным обещана победа во время праведных судов Божьих.

Псалом 75. Хвалебная песнь за великую победу

Возможно за победу Ангелом Господним над армией Сеннахирима у стен Иерусалима (4 Царств 19:25).

Псалмы 76,77. Исторические псалмы

Воспоминание великих дел Господних в Израиле. Сравнение верности Божьей с постоянной неверностью и непокорностью Израиля.

Псалмы 78,79. Народное бедствие

Подобно псалму 73 здесь описаны бедствия в связи с нашествием Сусакима или падением Северного царства. А может быть даже Вавилонское пленение.

Псалмы 80,81. Непокорность Израиля

Непослушание Господу было причиной их страданий. О если бы только они внимали голосу Бога, все было бы иначе. Неверные судьи немало причинились к этим бедствиям. Они забыли свою ответственность перед высшим Судьей.

Псалом 82. Молитва о защите от врагов

Языческие народы сговорились уничтожить Божий народ: едомляне, измаильтяне, моавитяне, аммонитяне, амаликитяне, филистимляне и другие с ними.

Псалом 83. Божий дом

Блаженство пребывающих в Божьем доме. Господь благоволит к тем, которые являются пред Богом на Сионе. Истины эти весьма применимы к церкви наших дней.

Псалмы 84,85. Молитва о милости и помощи

Благодарение за возвращение из Вавилонского плена и молитва о восстановлении в родной земле и о лучшем будущем. Просьба о помиловании боящихся Господа, всегда нуждающихся в Божьем прощении.

Псалом 86. Сион

"Господь любит врата Сиона". То, что здесь сказано о Сионе, весьма применимо к церкви. Наше рождение в Сионе записано на небе (6).

Псалом 87. Жизненное страдание

Молитва оставленного и забытого людьми человека, страдающего ужасной болезнью. Один из самых печальных псалмов. Полный скорби.

Псалом 88. Божья клятва Давиду

Бог утвердил престол Давида навеки. Прекрасный псалом. Псалом Ефама. Ефам был одним из руководителей пения у Давида (1 Пар. 15:17).

Псалом 89. Предвечность Бога

Кратковременность человеческой жизни. Псалом Моисея, который жил 400 лет до Давида. Псалом этот мог быть первым записанным псалмом. Моисей написал другие псалмы (Исх. 15; Втор. 32). Предание раввинов приписывает Моисею следующие псалмы: 90-99.

Псалом 90. Обетование Божьей помощи

Один из любимых псалмов народа Божьего. Величественный. Славные обетования защиты тем, кто уповает на Бога. Читайте его часто.

Псалом 91. Песнь на день субботний

Автор гимна смотрит в прошлое на день покоя после сотворения мира и в будущее на вечный покой. Нечестивые погибнут, а праведные пребудут вечно.

Псалмы 92,93. Божье величие

Гибель нечестивых. Сила, святость и вечность Божьего престола. Бог будет царствовать во веки веков. Грешники преуспевают в этой жизни, но их погибель предрешена. Эта мысль преобладает в Священном Писании.

Псалмы 94-97. Господь царствует

Продолжение мысли псалма 92. Псалмы эти называются теократическими, потому что в них воспевается царственное могущество Бога. Напоминает о грядущем царстве Мессии. Псалом 94. Пойте! Восклицайте! Господь Бог есть Царь! Преклоним колени пред лицом Господа. Мы Его народ. Послушаем голоса Его. Стихи 7-11 цитируются в Евр. 3:7-11, как слова Святого Духа.

Псалом 95. Пойте! Радуйтесь! Благодарите! Славьте Бога!

Когда Господь придет судить народы, то это будет днем великого торжества для народа Божьего. Да радуются небеса и да веселится земля. День Божьего суда грядет очень скоро.

Псалом 96. Господь царствует!

Да радуется земля! Гимн воцарения. Можно применить к первому и второму пришествию Христа.

Псалом 97. Хвалебная песнь Господу

Новая песнь (1), которую можно сравнить с песнью неба (Откр.5:9- 14).

Псалмы 98,99. Бог. Хваление

Псалом 98 говорит о величии Божьего царства. Господь наш есть свят. Да страшится Его вся земля. Бог любит истину и справедливость. Он отвечает на молитвы. Псалом 99. Восхваление Бога Божья милость пребывает во век и истина в род и род.

Псалом 100. Псалом для правителей

Есть предположение, что автором псалма был Давид вступая на царство, в котором выразил основные принципы своего царства.

Псалом 101. Молитва покаяния страждущего

Кающийся переживает страшное поражение, унижение и скорбь (ср. Пс.31). В стихах 26-28 говорится о вечности Бога, о чем упоминается и в Евр.1:10-12, что относится и ко Христу.

Псалом 102. Псалом прославления Божьего милосердия

Предполагают, что псалом этот Давид написал в старости, в котором он перечисляет все Божьи милости, оказанные ему за всю жизнь. Один из любимых псалмов.

Псалом 103. Прославление Бога, Творца вселенной

Бог Творец и Промыслитель вселенной во всех ее проявлениях. Напоминает нам слова Христа, что даже "ни одна из птиц небесных не упадет на землю без воли Отца нашего".

Псалмы 104,105. Два исторических псалма

Поэтическое суммирование истории Израиля. Особое упоминание о чудесном избавлении из Египта.

Псалмы 106,107,108. Божья милость и справедливость

Псалом 106. Прославление Божьих милостей в Его заботе о Своем народе и о всей вселенной.

Псалом 107. Победный гимн Давида после низложения врагов. Тождествен с псалмами 56 и 59.

Псалом 108. Возмездие Божьим врагам.

Один из псалмов проклятия (ср. с Пс. 34). В стихе 8 намекается Иуда предатель.

Псалом 109. Вечное царство грядущего Царя

Псалом этот нельзя отнести ни к кому другому в истории, как только к Иисусу Христу, хотя он был написан 1000 лет до Р.Х. (1,4). Цитируется в Новом Завете (Матф.22:44; Деян.2:34; Евр.1:13; 5:6).

Псалмы 110,111. Гимны славословия и хваления

Псалом 110. Величие. Честь. Правда. Милость. Справедливость. Верность. Истина. Святость и вечность Бога. (Единственное место в английском переводе, где в стихе 8 упоминается слово "реверенд", почтенный, которое относится к Богу, а не человеку).

Псалом 111. Блаженство человека, боящегося Господа и творящего справедливость. Он милует бедных, любит пути и слово Господне и его сердце вполне предано Богу. Таков человек благословен навеки.

Псалмы 112-117. Псалмы Аллилуйя

В Пасхальную ночь они воспевались в семейных кругах. Псалмы 112 и 113 пелись вначале пасхальной трапезы, а 114, 115,и 117 в конце трапезы. Возможно, что эти гимны пели ученики Христа со своим Учителем на Тайной Вечере (Матф.26:30). Слово аллилуйя означает слава.

Псалом 112. Славословие. Начинается и кончается с аллилуйя, что означает: слава, слава Господу вовеки.

Псалом 113. Песнь исхода из Египта, в которой воспевается чудесное избавление Израиля от египетского рабства и начала празднования Пасхи. Земля, море, реки, горы и холмы содрогаются от Божьего прикосновения. Господь -- единый Бог. Блажен Его народ. Блаженны уповающие на Него, а не богов народов. Наш Бог -- милость, истина, упование, помощь, защита, хвала. Боги земли есть идолы. Они и делающие их -- безмолвны. Где боги народов? Наш Бог есть единый Бог. Он благословит нас и мы прославим Его.

Псалом 114. Благодарность Богу за избавление от смерти и от частых искушений. Благодарность за ответы на молитвы.

Псалом 115. Смерть святых. "Дорога в очах Господних смерть святых Его". Жертва хвалы, обеты. Аллилуйя.

Псалом 116. Призыв к народам славить Господа. Цитируется в послании к Римлянам 15:11. Средина Библии и самая короткая глава Библии. Слава, истина, милость вовек.

Псалом 117. Прощальный гимн Христа после Тайной Вечери на пути в Гефсиманский сад и на Голгофу (Матф.26:30). Содержит предсказания об отвержении Христа (22, 26; Матф.21:9,42). Бог, Его сила и Его песнь.

Псалом 118. Величие Божьего слова

Самая длинная глава в Библии, которая содержит в себе 176 стихов. Каждый стих, в одном или другом месте, упоминает о Божьем слове, как например: закон, свидетельство, суды, уставы, заповеди, правила, слово, повеление, пути, откровения. Псалом этот в оригинале написан в форме акростиха или по порядку букв еврейского алфавита и содержит 22 стиха. Каждый стих имеет 8 строчек и каждая строчка начинается с той же самой буквы. Любимый псалом Джона Рескина.

Псалмы 119-133. Песни восхождения

Называются они еще песнями странников. Полагают, что они пелись странниками на пути в Иерусалим на поклонение, или, когда они восходили по 15 ступеням в мужской двор. Восхождение могло означать повышение голоса во время пения.

Псалом 119. Просьба помощи от Господа тем, кто жил среди лживых и лукавых людей вдали от Сиона.

Псалом 120. Возможно, что странники пели этот псалом при первом виде гор, окружающих Иерусалим.

Псалом 121. Песнь странников, приближающихся к воротам храма около городских стен.

Псалом 122. А этот псалом, возможно, воспевался в храме, когда молящиеся поднимали свои глаза к Богу в молитве о защите.

Псалом 123. Гимн благодарения и хвалы за постоянное избавление народа во время крайней нужды.

Псалом 124. Гимн упования. Как горы окружают Иерусалим, так Господь окружает Свой народ.,

Псалом 125. Песнь благодарения за возвращение из плена. Мечты пленников. (Ср. с Пс.136).

Псалом 126. Псалом Соломона. Без Божьей помощи невозможно построить дом, защитить город или воспитать семью.

Псалом 127. Брачная песнь. Продолжение второй половины

псалма 126. Благочестивые семьи являются основой благополучия страны.

Псалом 128. Молитва Израиля к Богу о победе над врагами, которые "от юности теснили его".

Псалом 129. Молитва покаяния и просьба помилования. (См. Пс.31).

Псалом 130. Псалом смиренного доверия и упования на Бога, подобно дитяти, нашедшего успокоение у груди матери.

Псалом 131. Поэтическое восхваление Божьих неизменяемых обетований Давиду, как вечному наследнику трона.

Псалмы 132,133. Псалмы братской любви, общения и вечной жизни. Псалом ночного сторожа при храме.

Псалмы 134-138. Псалмы благодарения

Псалом 134. Песнь хвалы Богу за Его чудные дела в природе и в истории: облака, молнии, дожди, ветры, чудеса в Египте и в пустыне.

Псалом 135. Продолжение псалма 134 о великих делах Бога в творении и Его обращении с Израилем. Составлен для антифонного (поочередного) пения. "Ибо вовек милость Его" повторяется в каждом стихе. Назван псалмом Аллилуйя и пелся при начале праздника Пасхи. Был любимым храмовым псалмом(1 Пар. 16:41; 2 Пар. 7:3; 20:21; Ездра 3:11).

Псалом 136. Песнь пленения. Пленники в чужой земле тоскуют по своей родине, как возмездие тем, которые их пленили. Его нельзя считать псалмом благодарения. По своему содержанию он противоположен псалму 125, полному благодарности, написанному после возвращения из Вавилонского плена.

Псалом 137. Песнь благодарения за известный ответ на молитву.

Псалом 138. В псалме воспевается всемирное Божье ведение и присутствие. Бог знает все наши мысли, слова и дела. Ничто не сокрыто от Него. Последние два стиха являются весьма необходимой молитвой.

Псалмы 139-142. Молитва о защите

Псалом 139. У Давида было много врагов. Своим притеснением они приближали его к Богу. В псалме говорится о полной погибели нечестивых.

Псалом 140. Еще одна молитва Давида, чтобы Бог сохранил его от греха.

Псалом 141. Одна из ранних молитв Давида, чтобы Господь сохранил его, когда он скрывался в пещере в пустыне Син (1 Царств 22:1; 24:3).

Псалом 142. Молитва Давида о защите, когда он, возможно, был преследуем Авессаломом (2 Царств 17,18).

Псалмы 143,144. Песни хвалы

Псалом 144. Военный псалом Давида. Его армия, вступая в битву, пела этот гимн.

Псалом 144. Хвалебный псалом Давида после победы над врагами.

Псалмы 145-150. Псалмы "Аллилуйя"

Каждый из этих псалмов начинается и заканчивается словом "Аллилуйя", что значит: "Слава Господу". Аллилуйя очень часто повторяется в псалмах. Величественное восклицание аллилуйя, которым заканчивается книга Псалтирь, переходит из Библии в книгу Откровения и раздается эхом в небесных хорах искупленных, как читаем в Откровении 19:1,3,4,6.

Псалом 145. "Господь будет царствовать во веки". "Буду восхвалять Господа, доколе есмь".

Псалом 146. Да славит Господа все творение.

Псалом 147. "Он посылает слово Свое на землю".

Псалом 148. Вся вселенная славит Господа. Ангелы, солнце, луна, звезды, природа, животный мир и человек да славит Господа.

Псалом 149. Пойте Господу песнь новую. Да ликуют все святые. Да радуется Сион. Аллилуйя.

Псалом 150. Все живущее да хвалит Господа. Хвалите Его на музыкальных инструментах. "Все дышащее да хвалит Господа". Аллилуйя.

Примечание переводчика: В русском переводе псалмы 146 и 147 соединяются в один и книга Псалтирь заканчивается 150 псалмом.


ИСХОД

РУФЬ

Прабабушка Давида. Начало Мессианской семьи

Главы ( 1 ) ( 2 ) ( 3) (4 )

Прекрасный рассказ о прекрасной женщине в книге Руфь выступает как желаемое затишье после страшной жизненной бури, повествуемой в книге Судей. Здесь рисуется светлая картина мирной домашней обстановки, во время анархии и беспорядка в стране.

Одну тысячу лет до этого Авраам был призван Богом и поставлен быть основоположником народа, чтобы в свое время из него произошел Спаситель мира. В книге Руфь мы наблюдаем начало этой семьи в народе, из которого должен произойти Спаситель. Руфь стала прабабушкой царя Давида. В Ветхом Завете с этого места и времени уделяется много внимания семье Давида.

Глава 1. Переселение в Моав

Елимелех и жена его Неоминь, жители города Вифлеема, по причине голода решили переселиться в Моав. Моавитяне были потомками Лота (Быт. 19:37) и считались далекими родственниками евреев. Они были идолопоклонниками и поклонялись идолу Химосу, которому в жертвы приносили даже маленьких детей. Оба Вифлеемских молодых человека женились на местных моавитских девушках. После десяти лет жизни в Моаве умер их отец и оба сына. Руфь, вдова одного из молодых израильтян, с прекрасным выражением верности (1:16,17), решается с Неоминью вернуться обратно в Вифлеем.

Глава 2. Руфь собирает колосья на поле Вооза

Вооз был сыном иерихонской блудницы Рахавы (И.Нав.2:1; Матф.1:5). Из этого видно, что прабабушка Давида была моавитянка, а его прадедушка был полухананеем, не причастный крови Богом избранной семьи и народа, проблеска будущего Мессии всего мира.

В восточном направлении от Вифлеема, на расстоянии двух километров, есть поле, которое называется "Полем Вооза". На нем, как гласит предание, собирала колосья Руфь. Рядом с этим полем расположено "Поле пастухов", где опять, по преданию, ангел возвестил о рождении Христа. "Поле Вооза" было местом романса между Руфью и Воозом, началом семьи из среды которой произошел Иисус Христос по плоти. 1,100 лет позже, "Поле пастухов" было избрано Богом местом небесного объявления о явлении Христа на землю.

Главы 3,4. Брак Вооза и Руфь

В Вифлееме, под церковью Рождества Христова есть комната, в которой, по преданию, родился Христос. Предание гласит, что эта комната и это место было наследственным домом Давида, а перед Давидом – Вооза и Руфи. Итак, по этому же преданию, Вооз и Руфь начали жить на этом месте, где 1,100 лет позже родился Иисус Христос.

В родословной записи (4:17-22) говорится, что у Руфи родился сын Овил, от Овила родился Иессей, а от Иессея родился Давид. Главная цель книги Руфь и всего Ветхого Завета состоит в том, чтобы показать происхождение Христа-то дома Давидова, как Спасителя мира. Царя всех царей и Господа господствующих.


ИСХОД

СОФОНИЯ

День Господень приближается Придет время "чистых уст"

Софония пророчествовал в дни царя Поспи (1:1). Он был праправнук царя Езекии (1:1), царского происхождения и родственником Косин. Царю Косни (639-608 до Р.Х.) предшествовал долгим беззаконным царствованием Манассия, после которого Иосия произвел великие реформы (см. 2 Пар. 34 гл.), соучастником которых был Софония. Так что пророчество это было произнесено всего несколько лет перед наступлением дня Господня для Иуды.

Главы 1:1 и 2:3. Неизбежность дня наказания для Иуды

Выражение "День Господень" в книге Сафонии упоминается очень часто: 1:7,8,9,10,14,16,18;2:2,3;3:8). А день гнева, грядуший на Иуду и окружающие народы, возможно, частично относится к нашествию Скифов (см. Иерем. 4). День скорби и тесноты может иметь определенное отношение к вавилонскому вторжению в Иудею, которое произошло 20 лет спустя. Выражения эти могут иметь и символическое значение и относится к последним дням. "Имя жрецов" (1:4) и "поклоняющихся воинству небесному" (1 :5), говорит о ассирийской идолопоклонческой практике поклонения солнцу и звездам. Поклонялись они и Молоху, божеству аммонитян. "Нижняя часть города" (1:11) была торговой частью города Иерусалима.

Глава 2:4 и 3:8. День гнева над народами

Газа, Аскалон, Азот и Акрон (4) были городами филистимлян. "Народ Критский", другое название филистимлян (5). Ефиопия (12) была южной частью Египта, правители которой в то время правили всем Египтом. Ассирия (15) и ее гордая столица Ниневия наводили ужас на весь мир. Спустя 20лет все эти страны были разрушены Вавилоном.

Глава 3:9-20. "Время чистых уст"

Тишина после бури. Пророк трижды говорит о спасении остатка (2:3,7; 3:12-13) и дважды о их возвращении из плена (2:7; 3:20) и войдут в землю, где не будут говорить лжи (9,13), их мышление о Боге будет правильным. Язык является средством выражения истины. В этих выражениях содержится пророчество о полном и совершенном откровении Бога человеку (возможно это относится к Евангелию Иисуса Христа), которым мир будет обращен к Богу. Тогда вся земля воспоет песнь избавления во славу Божью.


ИИСУС НАВИН

СУДЬИ

Первых 300 лет в Обетованной земле. Чередующиеся порабощения и избавления. Список великих достижений.

Главы ( 1 ) ( 2 ) ( 3 ) ( 4) (5 ) ( 6) (7) (8 ) ( 9 ) ( 10) (11) (12 ) ( 13) (14) (15) (16 ) ( 17) (18 ) ( 19) (20) (21 )

После смерти Иисуса Навина еврейский народ не имел сильного центрального правления. Они составляли конфедерацию из 12 независимых колен, объединяемые лишь верой в одного Бога. Форма государственного правления в дни Судей была теократической Фомой правления, в которой правит Сам Бог. Но народ еврейский не весьма сознательно относился к Божьему правлению, и поэтому часто впадал в идолопоклонство. Враждуя между собою и окружающими их врагами, которые всегда старались их уничтожить, народ израильский не раз был в состоянии анархии, изнуренный, время от времени, гражданской войной, очень медленно развивал свою национальную жизнь. Они не стали сильной нацией до тех пор, пока не были объедены в государство во время Самуила и Давида.

Точное время периода Судей неизвестно. 111 лет предполагаемого порабощения (см. внизу) и время Судей, включая годы мира, было 299лет, всего 410. Но некоторые из этих чисел могут перекрывать одно другое. Иеффай, который был судьей в конце этого периода, считает, что время Судей было всего 300 лет ( 11 :26). Многие думают, что время Судей длилось 300 лет, с 1400 до 1100 лет до Р.Х. От Исхода до Соломона, включая странствование по пустыне и от Ильи, Самуила и Давида, согласно 3 Царств 6:1, 4800 лет.

Порабощения Судьи или времена покоя.
Месопотамией -8 лет.......... Гофониил из Кириаф-Сефера в Иудее 40 лет
Моавитянами
Амонитянами -18 лет .........Аод из Вениамина 80 лет
Амаликитянами
Филистимлянами.................Самегар
Хананеянами -20 лет ..........Девора из Ефраима и Варак из Невфалима 40 лет
Мадиатянами
Амаликитянами - 7 лет ......Гедеон из Манассии 40 лет
Авимелех (узурпатор) из Манассии 3 г.
Фола из Иссахара 23 г.
Иаирь из Галаада, в восточной Манассии 22 г.
Аммонитяне -18 лет ..........Иеффай из Галаада, в восточной Манассии 6 лет
Есевон, Вифлеем, Иудея 7 лет
Елок из колена Завулонова 10 лет
Авдон из колена Ефраимова 8 лет
Филистимляне 40 лет........Самсон из колена Данова 20 лет
Всего:.................111 лет.................................................... 299лет
Израиль был еще порабощаем сидонянами и моавитянами ( 10:12).

40 лет
О Гофонииле, Девере, Бараке и Гедеоне сказано, что они каждый судили по 40 лет, а Аод дважды по 40 лет. Позже Илий судил 40 лет. Саул, Давид и Соломон царствовали по 40 лет. "Сорок лет" считалось как будто бы временем одного поколения. Обратим наше внимание на то, как часто число 40 употребляется в Библии. Во время потопа дождь падал 40 дней. Моисей бежал в Мадиамскую землю и жил в ней 40 лет. Моисей был на горе Синае 40 дней. Израиль странствовал по пустыне 40 лет. Соглядатаи обозревали Ханаанскую землю 40 дней. Пророк Илья постился 40 дней. Сорок дней были даны городу Ниневии для покаяния. Иисус Христос постился в пустыне 40 дней и являлся после воскресения 40 дней.

Глава 1. Хананеяне, оставшиеся в Обетованной земле

Иисус Павий уничтожил хананеян в некоторых частях покоренной земли, а в других только их усмирил (И. Пав. 10:40,43; 11:23;13:2-7; 21:43-45; 23:4; 24:18). После его смерти их насчитывалось большое число (Суд. 1:28,29,30,32,33,35).

Бог повелел Израилю, чтобы он полностью уничтожил или изгнал хананеян (Втер. 7:2-4). Если бы Израиль в точности исполнил Божью волю, то этим он избежал бы многих неприятностей.

Археологическая заметка

Железо в Палестине. В Библии сказано, что лишь потому, что хананеяне и филистимляне пользовались железом, израильтяне не могли их изгнать (1:19; 4:3; И. Пав. 17:16-18; 1 Царств 13:19-22). И только после поражения Саулом и Давидом филистимлян, в Израиле стали пользоваться железом (2 Царств. 12:31; 1 Пар. 22:3; 29:7).

В земле филистимлян при раскопках обнаружено немало железных изделий, относящихся НОС лет до Р.Х., но ни одного в палестинских холмах до 1000 лет до Р.Х.

Глава 2. Отступничество от Бога после смерти Иисуса Навина

Когда испытанное долгим странствованием по пустыне поколение под руководством Иисуса Навина покорило землю и вымерло, новое поколение, поселившееся в земле обилия, скоро впало в нерадение и стало подражать языческому образу жизни своих соседей.

Каждый делал то, что ему казалось справедливым
Мысль эта проходит через всю книгу Судей. Народ постоянно отступал от Бога и впадал в идолопоклонство. При каждом отступлении Бог отдавал их в руки притеснителей. Когда же Израиль в своих страданиях и скорбях обращался в раскаянии к Богу, то Он миловал и избавлял. Для этой цели Он поставил им Судей, которые избавляли их от врагов. Как долго жил судья, так долго израильтяне служили Богу. Когда же судьи умирали, то они обратно отступали от Бога и поклонялись идолам.

Само собой разумеется, что когда они служили Богу, то они во всем преуспевали, а когда отступали от Бога, то они терпели нужды. Все причины их страданий состояли в том, что они не покорялись Богу. Они не хранили себя от идолов. Не уничтожили вокруг себя идолопоклонников, так как им было велено Богом, поэтому то у них постоянно возникали войны за владение землей.

Глава 3. Гофониил, Аод, Самегар

Гофониил из Кириаф-Сефера, который находится на южной окраине земли, спас Израиля от месопотамских поработителей с северо-востока.

Аод спас Израиля от моавитян, аммонитян и амаликитян. Моавитяне были потомками Лота. Они населяли равнины на восток от Мертвого моря. Своему божеству Хамосу они приносили человеческие жертвы. У них были постоянные войны с Израилем.

Аммонитяне также были потомками Лота. Их божество называлось Молохом, которому они приносили в жертву своих детей.

Амаликитяне были потомками Исава, племя кочевников, занимающее северную часть Синайского полуострова, часто вторгающееся далеко на восток до самой Иудеи. Они первые воевали с израильтянами, после выхода Израиля из Египта. Господь приказал Моисею уничтожить амаликитян (Исх. 17:18-16), после чего они исчезли с лица земли.

О Семигаре нам известно очень мало. Он спас Израиля от филистимлян. Филистимляне были потомками Хама. Они населяли береговую равнину на юго-запад от Ханаана. Полагают, что от их имени происходит слово "Палестина". Они притесняли Израиля в дни Самсона.

Главы 4,5. Девора и Варак

Они избавили Израиля от руки хананеян, которые однажды были побеждены Иисусом Навином, но стали сильными опять и своими железными колесницами устрашали израильтян.

Археологическая заметка

Хананеянское угнетение (4:3). Победа Израиля у вод Мегидских (5:19). В 1937 г. Восточный Институт производил раскопки около Мегиддо и в напластовании 12 столетия до Р.Х. обнаружили признаки большого пожарища. Под полом дворца было найдено около 200 изящных вещей из слоновой кости и золотые орнаменты. Один из них изображал хананейского царя, который принимал обрезанных пленников. Это служит великим доказательством поражения хананеян и их предшествующего угнетения Израиля.

Главы 6,7,8. Гедеон

Мадиатяне, амаликитяне и аравийцы (6:3; 8:24). Они делали набеги на земли израильтян семь лет в таком множестве, что израильтяне скрывались от них в пещерах, ущельях гор и на гумнах (6:24,11). Гедеон с тремя сотнями воинов, вооруженных светильниками, скрытыми в кувшинах, с непосредственной помощью от Бога, на голову разбил мадиатян и амаликитян у холма Море, так что они больше не тревожили Израиля.

Амаликитяне. Это был их второй набег (см. гл. 3).

Мадиатяне. Потомки Авраама и Хеттуры. Их центральное место жительства было восточнее горы Синая, хотя они кочевали всюду. Моисей жил среди них 40 лет и женился на мадиатянке. Они постепенно сроднились с аравийцами.

Аравиицы. Потомки Измаила. Аравия представляет из себя огромный полуостров, длиной в 2400 км с севера на юг и 1,250 км шириной с востока на запад. Своим пространством она в 150 раз больше Палестины. Поверхность ее похожа на возвышенную равнину со скатом на север, по направлению к Сирийской пустыне и весьма редко населена кочующими племенами.

Археологическая заметка

Зернохранилища. Ксенийская Семинария и Американская Школа в 1926-28 годах, под руководством Кайла и Албрайта производила раскопки и в пласте времени Судей обнаружила много скрытых зернохранилищ, что указывает на заботы людей того времени скрыть свое имущество от врагов.

Глава 9. Авимелех

Авимелех был сыном весьма благородного отца, сам же он был человеком грубым. Типичный рассказ о постоянной борьбе за власть нечестным путем.

Археологическая заметка:

Разрушение Авимелехом Сихема. За деньги, взятые из храма Ваала (4), он нанял убийц, чтобы убить своих братьев, "разрушить город и засеять его солью" (45).

В 1913-14 и 1926-28 годах археолог Седин обнаружил холм развалины Сихема. Здесь он нашел напластование хананейских развалин 1600 до Р.Х., сверху которого был слой времен израильтян, с признаками, что город был разрушен и оставлен с 1100 до Р.Х. Он нашел развалины храма Ваала, о котором упоминается в стихе 4.

Главы 10,11,12. Фола, Напр. Неффай, Есевон, Клон, Авдон

Фола и Каир были судьями в народе. Иеффай происходил из Массифы Галаадской, земли Иова и Клин, на восток от Манассии. Аммонитяне, которых однажды смирил Аод, один из ранних судей, опять окрепли и начали свои разрушительные набеги на израильтян. Бог даровал великую победу Иеффаю надаммонитянами и избавил Израиля. Лишь одно весьма печальное явление омрачило рассказ Иеффая-его обет Господу, его дочь.
О Есевоне, Елене и Авдоне упоминается, как судьях.

Главы 13,14,15,16. Самсон

Самсон происходил из колена Данова, которое граничило с филистимлянами. Он был избран Богом еще до своего рождения, чтобы избавить Израиля от филистимлян. Бог надарил его сверхъестественной физической силой и его подвиги во имя Бога были удивительными. Он был последним судьей, упоминаемым в книге Судей. Скоро после него началось организованное Израильское царство.

Главы 17,18. Переселение колена Данова

Колено Даново получило в наследие равнины, принадлежащие филистимлянам, которыми они не смогли овладеть. Им было тесно, поэтому часть колена, с украденным золотым истуканом, переселилась на север и осела у истоков реки Иордана.

Главы 19,20,21. Нечестие сынов Вениаминовых

В этих главах содержится рассказ о весьма жестокой форме правосудия, в результате чего чуть не исчезло все колено Вениаминово.

Археологическая заметка

В 1922-23 годах Албрайт обнаружил в развалинах Гивы слой золы, оставшейся от огня, приблизительно 1200 лет до Р.Х. Возможно, что зола эта была от пожара (20:40).

Герои веры
Варак, Гедеон, Иеффай и Самсон упоминаются как герои веры в послании к Евреям 11:32. Несмотря на некоторые явления в их жизни, которым можно удивляться, все же они имели сильную веру в Бога.

Чудеса, упомянутые в книге Судей
Явление ангела Гедеону и родителям Самсона. Знамя шерсти и росы. Гедеон с 300 воинами победил мадиатян. Рождение Самсона от бесплодных родителей и его сверхъестественная физическая сила. Все это говорит о том, что Бог заботился о Своем народе, хотя они и отступали от Него и впадали в тяжкие грехи.

Археологические открытия

Филистимляне пользовались железом, а у израильтян его не было. Мегиддо. Порабощение и освобождение Израиля от хананеянского ига. Скрытые зернохранилища около Кириаф-Сефера. Авимелех. Разрушение Сихема. Сожжение Гивы. Упомянутые события служат свидетельством исторической верности книги Судей.

Почему эта книга помещена в Библии?
Во-первых, она содержит в себе часть истории. Бог избрал Себе народ, чтобы от него произвести Спасителя всему миру. Бог использовал все средства, чтобы сохранить этот народ. И несмотря на отступления и идолопоклонство в этом народе. Бог сохранил его. Если бы не руководство и помощь со стороны судей, а также Божье чудесное участие в оказании им помощи в трудные времена их жизни, все они были бы уничтожены языческими народами.


ВТОРОЗАКОНИЕ

Прощальное слово Моисея Перечисление исторических событий Повторение главных законов Важные предупреждения

Главы ( 1) (2) (3 ) ( 4) (5 ) ( 6 ) ( 7 ) ( 8 ) ( 9) (10 ) ( 11 ) ( 12) (13) (14) (15 ) ( 16 ) ( 17 ) ( 18 ) ( 19 ) ( 20 ) ( 21) (22) (23) (24) (25) (26 ) ( 27 ) ( 28 ) ( 29) (30 ) ( 31 ) ( 32 ) ( 33 ) ( 34 )

Книга Второзаконие содержит:

Предсказание пророка, подобного Моисею (18:15-19). По словам Христа в ней первая заповедь (6:4). Слова, которые Христос цитировал для искусителя (б:13,16; 8:3). Величайшее в мире красноречие. Слово "Второзаконие" означает "второй закон" или "повторение закона". В Исходе, Левитах и Числах законы периодически постановлялись, а теперь, заканчивая странствование по пустыне, на кануне входа в Ханаан, все законы были повторены и объяснены наново для соблюдения их в оседлой жизни. Некоторые места Второзакония своим красноречием превосходят Демосфена, Цицерона, Питта или Вебстера.

Главы 1,2,3. От Синая до Иордана

Обзор прошлого, как записано в Числах 1-33. После одного из самих благородных и героических достижений того времени последняя просьба Моисея к Богу разрешить ему перейти Иордан была отвергнута (3:23-28), потому что Бог имел для него нечто лучшее, в лучшем мире.

Главы 4,5. Хранение и исполнение Божьего Слови

В главах этих содержится весьма убедительное поучение соблюдать Божьи заповеди, преподавать их своим детям и уклоняться от идолопоклонства. Никогда не забывать, что их благополучие зависит от верности и повиновения Господу.

Глава 6. Великая заповедь

"Люби Господа, Бога твоего, всем сердцем твоим, и всею душою твоею, и всеми силами твоими" (5). Заповедь эта очень часто повторяется (10;12; 11:1, 13, 22). Ее подтвердил Иисус Христос (Матф. 22:35), предоставив ей первое место в Своем учении. Для того, чтобы быть постоянно под влиянием Божьих заповедей, Бог повелел израильтянам, кроме общего поучения в законе, поучать детей дома (6-9). Книг в то время было очень мало и редко кто их имел, поэтому Бог повелел важные части закона записывать на косяках дверей и ворот, а также навязывать их на руки и повязкой на лбу, чтобы заповеди эти были постоянно перед их глазами.

Глава 7. Повеление уничтожить хананеев с их идолами

Им было запрещено вступать с ними в союзы и в родственные связи. Меры эти были предприняты Богом для предохранения Израиля от идолопоклонства с его мерзостями.

Глава 8. Бог припоминает Свои заботы в пустыне

Сорок лет Бог "смирял" и кормил их манной. "Одежда твоя не ветшала на тебе, и нога твоя не пухла, вот уже сорок лет" (2-5). Бог учил их уповать и доверять Его Слову.

Глава 9,10. Постоянные восстания Израиля

Три раза Бог напоминает Израилю, что его благословения были дарованы им " не за их праведность" (9:4,5,6). Они все время были мятежным и упрямым народом.

Глава 11. Благословения от повиновения

Это глава благословений. Подобно главам 6 и 28 в ней содержится призыв к исполнению Божьего слова и повиновению Его заповедям, как основа для национального преуспевания. В этой главе содержатся чудные обетования и устрашающие предупреждения.

Главы 12,13,14,15. Разные декреты

Повеление уничтожить идолов. Моисей был воспитан в рассаднике египетского идолопоклонства и всю свою жизнь был окружен идолопоклонниками, поэтому он никогда не шел на уступки идолопоклонству. И, несмотря на его постоянные предупреждения, все же идолопоклонство стало главной причиной падения Израиля. "Веселитесь!" Обратим наше внимание на частое повторение этого слова (12:7, 12,18; 14:26; 28:47). Излюбленное слово авторов в Псалмах и Посланиях. Чистые и нечистые животные (14:1-21, см. Левит 11). Десятины (14:22-29, см. Левит 27). Седмицы -- седьмой год(15:1-11, см. Левит 25). Рабство (15:12-18, см. Левит 19). Первородное (15:19-23, см. Левит 27).

Глава 16. Установленные праздники

Три раза в году мужской пол должен был являться перед Господом: на Пасху, Пятидесятницу и праздник Кущей. Кроме этих праздников были еще праздник Труб и праздник Очищения. Цель праздников состояла в том, чтобы народ помнил Бога и сохранял национальное единство.

Пасха или праздник Опресноков соблюдался весной в 15 день первого месяца и продолжался 7 дней в честь избавления от Египта.

Пятидесятница иногда называлась "праздником жатвы" и "днем первых плодов" и праздновалась один день на 50 день после Пасхи.

Праздник Кущей или "праздник собирания плодов" соблюдался на 15 день седьмого месяца, 5 дней после праздника Очищения и продолжался 7 дней.

Праздник Труб праздновался в первый день 7 месяца, которым начинался гражданский год (см. Числа 28).

Праздник Очищения соблюдался 10 дня 7 месяца (см. Ловит 16).

Глава 17. Постановление о царе

Глава эта содержит Божье предсказание о царе с некоторыми предупреждениями ( 14-20). 400 лет позже Израиль стал царством (см. 1 Царств 8).Пророк Самуил сказал народу, что требуя себе царя, они отвергли Бога. В этом нет противоречия. Тот факт, что Бог знал, что они потребуют себе царя, не означает Божьего подтверждения их требования. Зная их будущее желание избрать себе царя. Бог лишь дал им совет делать это с Его согласием. Отвергая форму Божьего правления, они отвергали самого Бога. Обратим внимание на инструкцию царю чтить Божьи законы всю его жизнь (18-20). Какой хороший совет для правителей нашего времени! Следует также заметить, что цари с самого начала начали делать то, что Бог им запретил: иметь много жен, лошадей и золота (16,17; 3 Царств 10:14- 29; 11:1-13).

Глава 18. Обещание пророка, подобного Моисею

Пророчество это относится к случайному, в нужное время необходимому явлению пророка в истории Израиля, но его главное значение безошибочно указывает на весьма важную историческую Личность Мессии-Иисуса Христа. Оно является одним из особых Ветхозаветных предсказаний о Христе. Иисус Христос применил это пророчество к Себе (Иоан.5:46), а также и апостол Петр (Деян.3:22).

Бог избрал еврейский народ средством Своего благословения народов всего мира. Но не через законопочитание, которое Бог дал Израилю, а через то, которое придет позже и заменит теперешнее; когда Бог пошлет иного пророка с доброй вестью для всего мира. Тогда иудейство заменится христианством.

Глава 19. Города убежища.

Города убежища были основаны для тех, кто случайно и неумышленно совершил убийство. Для этого Моисей уже основал три города убежища, на восточной стороне Иордана: Бецер, Голан и Рамоф (4:41-43). Позже, Иисус Навин заложил три города на

западной стороне Иордана: Кадес, Сихем и Хеврон. Города эти были левитскими городами и включены в остальные 48 городов левитов (Чис.35:6).

Глава 20. Закон о военной повинности

Кто построил новый дом, насадил новый виноградник, женился, кто боязлив и малодушен - те освобождались от военной службы. Хананеи были обречены на уничтожение, а плодоносные деревья поведено сберегать.

Глава 21 по 26. Разные постановления

Неизвестное убийство. Жены рабыни. Раздел имущества при многоженстве. Буйные сыновья. Смерть через повешение. Заблудившиеся животные. Потерянные вещи. Мужская и женская одежда должна быть различной. Забота о птицах матерях и птенцах. Крыши домов должны быть с перилами. Земледелие и одежды. Проституция. Блуд. Насилие. Закон о евнухах. Незаконнорожденные. Аммонитяне, Моавитяне. Чистоплотность в стане. Отношение к беглым рабам. Закон против блудодеяния. Мужеложство. Ростовщичество. Обеты. Развод. Брак. Похищение. Проказа. Плата. Правосудие. Собирание остатков на поле и в садах. 40 ударов без одного. О вдове брата. Вмешательство в драку. Двоякие гири. Амаликитяне. Первые плоды и десятины.

Глава 27. Написание законов на горе Гевал

Иисус Навин выполнил это повеление (Не. Пав. 8:30-32). В то время было мало книг, поэтому существовал обычай записывать важные постановления на камнях и ставить их на видных местах в городах, чтобы люди знали их. Так поступали в Египте, Вавилоне, как было сделано и с Законами Хаммурапи (см. стр. 58). Моисей повелел это сделать сейчас же при вступлении в Ханаан. Камни эти были побелены известью для ясности и законы написаны "очень явственно".

Глава 28. Великие обетования еврейскому народу

Это весьма удивительная глава. Здесь определяется вся будущая история еврейского народа. Вавилонское пленение и разрушение римлянами здесь ясно изображено. "Орел" (49) был эмблемой римской армии. В обеих случаях вавилонской и римской осады Иерусалима, мужчины и женщины ели своих детей (53-57). Еврейское рассеяние, странствование, постоянные преследования, трепет сердца и неуверенность в жизни, так ясно предсказанные, продолжаются до наших дней. Если сравнить эту 28 главу Второзакония с историей еврейского народа, то все в ней предсказанное и в действительности сбывающееся, является неоспоримым доказательством Божьего вдохновения Библии. Чем иным можно все это объяснить?

Глава 29,30. Завет и окончательные предупреждения

Последние слова Моисея, который предвидит страшные последствия отступничества. Если будут служить Богу - будут жить, а если будут служить идолам, то наследуют смерть.

Глава 31. Моисей записывает слова увещания в книгу

Сорок лет перед этим Моисей записал слова Божьи в книгу (Мех. 17:14; 24:4,7). Моисей вел дневник путешествия народа израильского (Чис.33:2). Закончив свою книгу Моисей вручил ее священникам и левитам, чтобы периодически читать ее народу. Постоянное поучение народу из Слова Божьего является самой верной и успешной зашитой от разложения их веры. Когда израильтяне соблюдали Божье Слово, то они преуспевали во всем. Когда же они им пренебрегали, то терпели всякого рода лишения.

Чтения Слова Божьего в дни царя Иосии произвело великое пробуждение в народе (4 Царств 23). Подобное случилось и в дни Ездры (Ноем. 8). Так было и в дни Мартина Лютера. Книги Нового Завета были написаны для чтения по церквам и собраниям (1 Фее. 5:27; Кол. 4:16). Божье Слово есть Божья сила для перемены человеческого сердца. О, если бы проповедующие из-за кафедр теперешних христианских церквей старались занимать последнее место, а Слову Божьему предоставили первое место!

Археологическая заметка

Историческое происхождения закона разнообразно:

(а) В то время были в употреблении многие культовые объекты. Скиния и ковчег завета имели своих египетских предшественников со многими подробностями. Рас Шамра дощечки (стр. 62) содержат подобные подробности.

(б) Многие из обрядов были в весьма раннем употреблении, в особенности жертвоприношения животных. Согрешение, примирение, приношения, жертвы "потрясения", первых плодов, хлебы предложения и другие подробно описаны в Рас Шамре дощечках, и некоторые из них даже не употребляемые в законах Моисея. Они сильно проявляют свою общую оригинальность (сравни с дощечками Сотворения и Потопа).

(в) Многие гражданские законы идут параллельно со Сводом Законов Хаммурапи и Хеттеев.

Поэтому можно сказать, что многие из этих законов имеют свое происхождение до времени Моисея, равно как и молитва Господня Отче Наш содержит в себе прошения дохристианского периода. В тесном смысле слова здесь нельзя установить точной оригинальности ни для законов, ни для молитвы.

Все же: (а) Свод Законов Моисея был одобрен Богом для теократического правления.

(б) Законы Моисея более гуманны в своей пенологии, чем других законодателей.

(в) В Моисеевых Законах нетранних языческих законов, например: постановление Рас Шамра, допускающее "варить козленка в молоке его матери".

(г) Моисеевы законы делают высшую оценку человеческой жизни и ее зависимость от Бога и учат любить Бога и ближнего.

Глава 32. Песнь Моисея

Закончив "Книгу закона", Моисей написал песнь для народного пользования. В этой песни он воспел выход Израиля из Египта и избавление от египетского рабства (Исх. 15). Он написал еще одну песнь, которая известна как "молитва Моисея, человека Божья" и находится в книге Псалмов, номер в русском переводе 89. Народные песни являются наилучшим средством выражения сердечных чувств народа. Девора и Давид излили свои сердца и души Богу в песнях. Христианская церковь с самого начала до настоящего времени пользуется этими средствами ритмического, музыкального выражения своей веры и распространения Божьей истины.

Глава 33. Благословения Моисея

В своих благословениях Моисей назвал все племена поименно и каждому сделал предсказание, подобно тому, как Иаков перед своей смертью благословил своих сыновей (Быт. 49).

Глава 34. Смерть Моисея

При 120 летнем возрасте зрение Моисея не притупилось и крепость не истощилась. По повелению Господню он взошел на гору, на вершину горы Фасги, с которой обозрел Обетованную землю, куда стремилось его сердце. С этой горы Господь взял его в лучшую страну для вечного обитания со своим Богом. Место его погребения никто из людей не знает. Бог сделал это для того, чтобы позже не было поклонения его праху.

Гора Нева

Нева, вершина горы Фасги, находится в расстоянии 13 км на восток от реки Иордана. Здесь закончилось земное странствование Моисея. С вершины этой горы видны Иудейские холмы, Галилея и гора Кармил, где пророк Илья 500 лет до этого низвел огонь с неба. Отсюда пророк Илья ушел на гору Синай, у которой Моисей дал закон народу израильскому, а потом на гору Фасгу, где умер Моисей, как будто бы желая быть в смерти с Моисеем. С этого места, где умер Моисей, ангелы вознесли Илью в огенной колеснице для встречи с Моисеем во славе небес.

На горе Преображения с Иисусом

В ясный день, с вершины горы Фасги, смотря на север, можно видеть покрытые снегом вершины горы Ермона, на которой преобразился Иисус Христос. Здесь Моисей и Илья, один представитель закона, а другой пророков, увиделись своими смертными очами. Они беседовали с Иисусом Христом, о Котором предсказывали Моисей и пророки, что наступило время нового периода благодати славнейшего Пророка, о Котором предсказывал Моисей. Период этот начался не громами и молнией с горы Синая, а тихим голосом Иисуса Христа. Гора Синай, Фасга, Ермон, Моисей и Илья были лишь ступенями, ведущими к Иисусу Христу.

Моисей

Книгой Второзакония заканчивается одна четвертая часть Ветхого Завета (равняющаяся по величине Новому Завету), написанная одним автором, Моисеем. Каким удивительным человеком был Моисей! Какое интимное и близкое общение было у него с Богом! И какие славные дела он совершил для блага всего человечества! Сорок лет он прожил во дворах фараона, сорок лет на положении беглеца в Мадиаме и сорок лет вождем Израиля в пустыне. Он освободил народ численностью в 3,000,000 человек от рабства и переселил их из одной земли в другую. Он организовал для них систему законодательства, которая стала источником информации для большей части цивилизованного мира.

Винстон Чурчил о Моисее

" Мы с пренебрежением отвергаем все те научно проработанные мифы, что Моисей был легендарной личностью, на которой народ основал свою религиозную и социальную систему. Мы считаем, что самым научным, самым здравым и самым удовлетворяющим убеждением есть принятие библейского повествования буквально. Мы уверены, что все произошло так, как записано в Священном Писании. Мы можем иметь полную уверенность в том, что все происшедшие случилось с людьми, подобными нам и что их переживания аккуратно записаны и сохранены на протяжении столетий с большей точностью, чем многие телеграфные депеши наших дней. По словам забытых трудов г-на Гледстона, мыс полной верой можем покоится на "Незыблемой Скале Священного Писания". Пусть ученые и исследователи увеличивают свое знание и делают всевозможные испытания всех подробностей этих записей тех отдаленных веков, достигших наших дней. Этими исследованиями они лишь докажут нам простоту и ту существующую точность этих записанных истин, которые до сих пор просвещают путь странствования человека".


ИСХОД

ЗАХАРИЯ

Постройка храма
Предсказание о будущем храме
Видение о грядущем Мессии
Его всемирное царство

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14)

Пророк Захария был современником Аггея. Есть предположение, что Аггей был пожилым человеком, а Захария сравнительно молодым. Он был внуком Идцо, который 16 лет перед этим вернулся в Иерусалим (Неемия 12:4,16). После двухмесячной проповеди Аггея началась постройка храма и в это время Захария начал свое пророчество, которое продолжалось около 2 лет. Вне сомнения, что они оба были весьма нужными все эти четыре года, утешая и ободряя народ.
Книга Захарии гораздо больше книги Аггея. Она содержит в себе буквальные мессианские видения и многие детали из жизни Христа.

Глава 1:1-6. Плен - результат неповиновения Богу

Свое вступительное пророчество Захария сказал между вторым и третьим пророчеством Аггея, между стихами 9 и 10, 2 главы Аггея. Постройка храма продолжалась не больше месяца и е6 незначительные успехи были весьма удручающими для строителей. Наблюдая склонность народа пойти путями их непокорных отцов, которые привели их к этому печальному состоянию, Захария их строго предупреждает. А затем он ободряет их видением о славном будущем, которое ему открыл Бог.

Глава 1:7-17. Видение мужа на рыжем коне

В стихе 7 находится единственное упоминание о видениях до конца 6 главы. Постройка храма уже продолжалась 5 месяцев. Мы допускаем, что видения чередовались одно за другим и записывались.

Божье откровение через пророков в главном было непосредственным веянием Божьего Духа на мышление пророков. В данном случае они открывались через ангела, который вел разговор с пророком. (Больше об ангелах см. Матфея 4:11).

Значение видения коней состоит в том, что весь мир в то время покоился под сильной рукой Персидской империи и ее царь Дарий был весьма благосклонным к евреям и повелел им строить храм. В этом видении также есть указание, что Иерусалим опять будет великим и преуспевающим городом (см. гл.2).

Глава 1:18-21. Видение рогов и рабочих

Четыре рога представляют народы, которые поработили Иуду и Израиля. Четыре рабочих изображают Божьих разорителей этих народов. Значение этого фигуративного оборота речи таково, что преобладающие мировие державы будут разбиты и Иуда опять восстанет. Бог восседает на престоле даже тогда, когда Его народ временно исчезнет.

Глава 2. Видение мужа с землемерным шнуром

Замечательная глава. Видение это предсказывает заселенность Иерусалима и увеличение его богатства за пределы его стен. Сам Бог будет этому способствовать. Постройка храма шла весьма успешно уже 5 месяцев и народ готовился ремонтировать стены Иерусалима, которые, однако, были отстроены 75 лет позже. Усердие народа в восстановлении города согласуется с видением пророка того дня, когда многие народы и многие языки земли обратятся к Богу евреев, подобно тем пленным, которые еще были в Вавилоне.

Глава 3. Видение Иисуса - великого Священника

Предвидение жертвы Христа. Запятнанные одежды первосвященника Иисуса служат символом греховности народа, а снятие запятнанных одежд говорит о том, что грехи народа прощены и народ помилован Богом. Здесь символическое предсказание, когда Господь изгладит грехи земли в "один день" (9). Грядущая "Отрасль" из дома Давидова (Мессия) будет "пронзен" (12:10) и "в тот день откроется источник дому Давидову" (13:1. см. 13:1-9).

Глава 4. Видение золотого светильника и двух маслин

Сказанное в этой главе относится непосредственно к Зоровавелю и к дому, который он строил. Все же здесь есть указание на позднейший и более славный дом, который построят потомки Зоровавеля, называемый "Отрасль". Пророк увещает в день небольшого начала ожидать на славный конец. Светильник служит символом Божьего присутствия в храме или светом. исходящим из Божьего дома. Светильники были в скинии и в храме. В Откровении 1:20 светильник символизирует церковь. Две маслины, вероятно, относятся к Иисусу и Зоровавелю. В главе 3 видение в особенности относится к Иисусу, в 4 гл. к Зоровавелю, картина эта напоминает нам видение двух свидетелей в Откровении, гл.11.

Глава 5:1-4. Видение летящего свитка

Свиток, на подобии стенной карты, длина которой была около 10 м, а ширина около 5 м, содержал в себе проклятие ворам и клянущимся ложно. Он летел по небу, снимая грен земли уничтожением грешников.

Глава 5:6-10. Летящая ефа

Еще один символ снятия греха. Пророк видит большую корзину, похожую на ефу, в которой сидела женщина. Затем появились две женщины, которые подняли ефу и понесли ее на крыльях между землей и небом. И хотя женщина здесь символизирует грех, женщинами грех и удаляется (9). Не служит ли это пророческим намеком на то, что грядущая Отрасль в один день снимет грехи всего человечества (3:8,9), и что Отрасль придет в мир посредством женщины без участия человека. Здесь есть некоторое сравнение с "козлом отпущения" в Ловит гл. 16, на голову которого возлагались грехи всего народа, и козла отпускали в пустыню. "Ефа"-мера, корзинка, вмещающая около 40 литров.

Глава 6:1-8. Четыре колесницы

Колесницы были символом Божьего наказания, объезжающие землю и производящие меру Божьего наказания над врагами Израиля. Продолжение мысли в видении рогов и рабочих (1:18-21).

Глава 6:9-15. Коронация Иисуса

Пророческий символический образ, расширяющий видение об "Отрасли" (3:8,9) и Зоровавелю (4:6-9).

"Отрасль" (12)-имя грядущего Мессии из дома Ддвидова, Который будет назван "Назарянином" (Иоанн 4:2;11:1,10, Иеремии 23:5,6; 33:15-17, Откровение 5:5; 22:16).

Правитель Зоровавель был внуком царя Иехонии, который был уведен в Вавилонский плен. Он был наследником на престол фвида. Некоторая часть пророчества Захарии относится лично к Зоровавелю, другая часть касается великого представителя дома Давидова, грядущего Мессии.

Кроме других поручений Бог предназначил дому Давидову постройку Божьего дома. Бог дал Давиду план храма, написанный Божьей рукой (1 Пар. 28:11,19). Сын Давида Соломон построил этот храм согласно Божьего плана (2 Пар. 2-7). Это было одно из прекраснейших зданий мира в то время. Потомок Давида Зоровавель (520-516 до Р.Х.) был занят теперь восстановлением этого храма. Он получил заверение от Бога, что он закончит эту работу (4:6-9), с таинственным намеком, что будет построен еще один храм "Отраслью"-с помощью "пришедших издали" (6:12-15).

"Отрасль" произойдет из дома Зоровавеля (Давида) по царской линии. Великий первосвященник Иисус будет коронован на царство, как представитель "Отрасли", сидящий на престоле Давида (6:12,13), соединяя символически два служения грядущего Мессии в одно - царя и священника.

Глава 7,8. Объяснение значения постов

Народ еврейский на протяжении 70 лет соблюдал посты 4,5,7 и 10 месяца (8:19), выражая этим свою печаль о разрушении храма. Приближалось время окончания постройки храма, поэтому возник вопрос относительно дальнейшего соблюдения постов. Пророк Захария отвечает народу, что для соблюдения постов у них была весьма важная причина-их отступление от Бога и посещение страданиями. А теперь их соблюдение постов приняло форму наружного благочестия и их религиозные праздники были только для их удовольствия.

Затем, придерживаясь обычного пророческого порядка менять виды настоящего уничижения на будущую славу, Захария рисует народу картину будущего века, где соблюдение постов будет "радостью и веселым торжеством" (8:19).

Евреи, будучи в свое время сильным народом, с древними обычаями, установленными Богом, Который хотел сделать этот народ ведущим в мире, теперь по воле и доброму расположению персидского царя были в своей земле незначительным и презираемым остатком. Захария очень часто и усиленно убеждает народ, что так всегда не будет и положение это изменится к лучшему и что могучая империя, которая ими управляет, падет и народ, получит свою независимость.

Захария рисует перед ними картину мирного и довольного Сиена, улицы которого будут заполнены счастливимы людьми, и Сноп будет центром мировой цивилизации (8:3-5), и что народы мира будут приходить к евреям, чтобы познать истинного Бога, о чем говорят и другие места Священного Писания (8:22,23; 1:17; 2:4,11; 14:8,16). Каково бы ни было первоначальное назначение этих мест Священного Писания, смысл их определенно свидетельствует уже 20 столетий о влиянии исходящем из Иерусалима-о христианстве, которое формирует направление истории и приводит народы мира к вере в Бога Израилева.

Главы 9,10,11. Божий суд над соседними народами

Главы 9-14 содержат в себе очевидные упоминания о греческих войнах, которые произошли 200 лет после Захарии.

Глава 9 как будто бы содержит в себе предсказание борьбы Иуды с Грецией. Александр Великий завоевав Палестину (332 до Р.Х.) разрушил ее города, упоминаемые в стихах 1-7, в таком порядке, в каком они упоминаются пророком, но пощадил Иерусалим (8). Стихи 13-17 как будто бы относятся к дальнейшей борьбе Иуды с греком Птоломеем и Селевком, в маккавейском периоде времени.

В стихах 9:9,10 нарисована картина грядущего царя Снопа и борьба Иуды с Грецией. Стих 9 цитируется в Новом Завете, в связи с торжественным входом Христа в Иерусалим (Матф. 21:5; Иоан. 12:15). В таком же духе в стихе 10 пророк говорит о дне окончательного торжества. Взгляд на начало мессианского царства,. взгляд на конец.

В главе 10 говорится о восстановлении Божьего рассеянного народа, так как к тому времени лишь небольшой остаток вернулся из плена.

Глава 11 содержит в себе притчу о пастухах. Божье стадо было пренебрежено ложными пастырями. Этим примером Бог хочет показать народу их отверженце Бога, как доброго Пастыря (12,13). Судя по контексту нам трудно видеть здесь связь с предательством Христа Иудой Искариотом, но об этом мы читаем в Матфея 26:15; 27:9,10. Тот факт, что об этом цитируется в Новом Завете, доказывает верность Божьего Слова. Бог преломил, нарушил Его жезл благословения и "узы, чтобы рассторгнуть братство между Иудой и Израилем", то есть Его завет с ними и задержал их соединение в земле их потому, что они отвергли истинного Пастыря.

Поэтому они были отданы чужому, негодному пастуху ("идолу"- пастуху, 15-17). Полагают, что слова эти относятся к разрушению Иерусалима римлянами, скоро после смерти Христа и последующего рассеяния евреев. А может быть предсказывающими будущее гонение на евреев, от маккавейского периода до времени зверя, согласно Откровения 13 главы.

Главы 12,13,14. Видение будущего Израиля

Так главы 9,10,11 изрекают Божьи суды на соседние народы (9:1). Таким образом главы 12,13 и 14 говорят о судах-наказаниях, грядущих на Израиль (12:1,2). Первая и вторая часть являются расширенным продолжением видений первых восьми глав и эти мысли постоянно повторяются в разных изменениях.

12:1-6. Наступающая борьба Иуды со всеми народами. Описание этой борьбы продолжается в главе 14:1-8. Некоторые считают язык этой борьбы фигуративным, описывающим Божью борьбу с народами христианской эры. Другие принимают в буквальном смысле и относят эту борьбу к последнему времени.

12:7; 13:9. Траур в доме Давида. Все ниже сказанное, кажется, относится к дому Давида. Хотя смысл слов не очень ясный, тем не менее видно, что в доме Давида происходит какое то переживание, во время которого видное лицо семьи будет поражено (13:7); руки его будут пробиты (12:10; 13:6) и после этого откроется источник для омытая грехов (13:1). Это случится, когда "дом Давида будет как Бог" (12:8). Только один член дома Давида был Богом-Иисус Христос. До этого личность эта называлась "Отраслью" (3:8), которая "изгладит грех земли в один день" (3:9), "создаст храм Господень" (6:12) и будет "владычествовать на престоле своем" (см. 6:9-15). Здесь весьма замечательное и подробное предсказание о смерти Христа, ни к кому другому не применимое. Таким образом смерть Отрасли из дома Давида будет средством Божьей силы против народов (12:2-4) и ее эффективность будет проявлена в конечном удалении идолов и ложных пророков с земли (13:2-5).

14:1,2. Борьба Иуды с народами (см. 12:1-6). 14:3-21. Божья победа и всемирное царство. Здесь величественное исполнение всех пророческих ожиданий, день возвращения Господа и восстановление вечного царства. Некоторые исследователи Библии говорят, что стихи 4-8 относятся ко Христу. когда Он придет вторично и буквально установит Свой престол на горе Блесне кой и что гора эта будет убежищем, с которой будут течь источники на восток и на запад и что Иерусалим будет местом поклонения для всех народов, о чем сказано в стихах 10-21. Другие толкуют эти стихи иносказательно и думают, что они относятся к новому небу и новой земле, под воображаемым добрым, богатым и сильным царем, подобно описанию неба примером прекрасного земного города, как читаем в Откровении 21 главе. "Две части" (13:8) означают большую часть населения, которая погибнет во время разрушения Иерусалима (70 лет после Р.Х), по причине отвержения Христа.

Краткое изложение предсказаний Захарии о Христе

Заместительная смерть Христа и омытое грехов (3:8,9;13:1).
Созидатель храма (6:12,13).
Он всемирный царь и священник (6:13; 9:10).
Торжественный вход в Иерусалим (9:9, упоминаемый и в Матф. 21:5; Иоан. 12:15).
Продан за 30 сребреников (11:12 и Матф. 27:9,10). Его божество (12:8).
Его пронзенные руки (12:10;13:6; Иоан. 19:37).
Поражение Пастыря (13:7; Матф. 26:31; Марк. 14:27).

В этих простых заявлениях пророка предсказано не только учение грядущего Мессии о Его заместительной жертве за грехи всего мира, Его божество и всемирное царство, но также упоминаются весьма детально случаи из Его земной жизни, как вход в Иерусалим на молодом осле и Его предательство за 30 сребреников и так дальше.


ИСХОД

I ПОСЛАНИЕ К
ФЕССАЛОНИКИЙЦАМ

Второе пришествие Господа

Главы (1) (2) (3) (4) (5)

Церковь в Фессалониках была основана в 51 году по Р.Х., во время второго миссионерского путешествия апостола Павла (Деян. 17:1-9).

Согласно книге Деяний Апостолов 17:2, Павел пробыл там всего три недели, но согласно Филиппийцам 4:16; Фессалоникийцам 2:9 и 2 Фессалоникийцам 3:8, он находился там гораздо дольше. Могло быть, что он проповедовал в синагоге всего три субботы, а остальное время был в других местах. Но в общем он не был там настолько долго, чтобы дать полные указания для церкви.

После того, как он вышел из Фессалоник, он направился в Берию, примерно, 80 км на. запад. Но вскоре был изгнан из Верни, оставив там Силу и Тимофея. Когда он прибыл в Афины, приблизительно, 320 км на юг, то он чувствовал себя одиноким и послал просьбу в Фессалоники Силе и Тимофею, как можно скорее прийти к нему (Деян. 17:14,15). Когда они достигли Афин, Павел, будучи озабочен новосозданной церковью в Фессалониках, немедленно направил Тимофея обратно. Когда Тимофей возвратился, Павел ушел из Афин в Коринф. Тимофей принес известие, что фессалоникийские христиане мужественно переносят преследования. Некоторые из них умерли, а оставшиеся хотели бы знать, что станется с умершими во время пришествия Христа. Они хотели лучше знать доктрину, которой Павел, вероятно, придавал особое значение, когда учил в Фессалониках.

Поэтому Павел написал им письмо, объясняя, главным образом, что когда Господь придет, они не окажутся в невыгодном положении.

Фессалоники. Современное "Салоники". Город расположен на богатой и хорошо орошенной равнине, в северо-западном углу Эгейского моря, и обращен лицом в сторону пристани и стоит на великой северной военной дороге, на восток от Рима. Отсюда можно видеть гору Олимп-место, или жилище греческих богов. Это центральный город Македонии во дни ап. Павла. Этот город до сего времени богат.

Труд Павла в Фессалониках. Хотя Павел и провел там короткое время, зато произвел там большую сенсацию. Враги обвинили его, называя "всемирным возмутителем" (Деян. 17:6). "Великое множество сплинов и знатных женщин" уверовали (Деян. 17:4). Слово Господне пронеслось по всей Греции (1 Фессал. 1:8,9).

Глава 1. Слава церкви

"В силе" (5), вероятно, говорит о чудесах, которые сопровождали проповеди ап. Павла, хотя в Деяниях Апостолов о них и не упоминается. "Стали образцом", или примером (7) для всех греков, в силе духа, стойкости и искренне христианского образа жизни. "Ожидать с небес Сына Его" (10)-таким образом ап. Павел заканчивает каждую главу, где говорится о пришествии Господа (2:19; 3:13; 4:16-18; 5:23).

Глава 2. Поведение Павла в их среде

Эта глава написана, главным образом, для защиты или доказательства поведения или образа действий ап. Павла в Фессалониках. Язык здесь скорее передает то, что враги, которые жестоко преследовали фессалоникийских христиан, были воинственно настроены, чтобы опорочить личность Павла.

Свидетельством того, что алчность не была мотивом его учения, как это было с некоторыми странствующими философами.

Павел также напоминает о своей бескорыстной и нежной преданности, которую он питает по отношению к ним, и что он был примером для них в том, о чем он проповедовал.

Их страдание (13-16). Неверующие евреи и некоторые "негодные люди" (Деян. 17:5), изгнавшие Павла из Фессалоник, еще были безжалостно яростны и изливали свой гнев на Иасона и на других христиан. Павел старался утешать их напоминанием о том, что и первые церкви в Иудее были преследуемы таким же образом. Также и Христос был преследуем, и он сам. Но "приближается на них гнев до конца" (16), на тех, кто убил Христа и преследует Церковь. Нет надежды на их покаяние и не избежать им осуждения и погибели; приближается разрушение Иерусалима и их вечная гибель в День Суда.

План ап. Павла о возвращении в Фессалоники (17-20). "Раз и два хотели придти к вам" (18)-указывает, что не менее двух раз он пытался придти в Фессалоники, но "сатана воспрепятствовал ему". Вначале этого миссионерского путешествия Павел имел определенные планы, но Святой Дух воспрепятствовал ему (Деян. 16:6,7). Тогда Сам Бог не допускал осуществлению его планов, теперь же сатана. Интересно, как знал Павел, что в одном случае был Сам Господь, а в другом сатана. Как сатана препятствовал ему? Возможно, через болезнь или же через противодействие гражданских властей. Во всяком случае, Павел знал, что это был сильный враг церкви, который не допускал его придти к его любимым братьям в Фессалоники. Но он все еще усердно молился "день и ночь" о возможности возвратиться к ним. Он чувствовал, что одной из самых блестящих звезд в его венце, в день пришествия Господа, будет церковь в Фессалониках - его "надежда, радость и венец похвалы" (19-20).

Глава 3. Сообщение Тимофея

Павел, будучи глубоко озабоченным новорожденной церковью в Фессалониках, послал Тимофея обратно к ним для ободрения в их страданиях и преследованиях.(См. вступительное замечание в Деяниях 17:15; 18:1,5;1 Фессал. 3:1,2,6). По возвращении, Тимофей известил Павла об их стойкости и преданности, что наполнило его безграничной радостью.

Глава 4. Безнравственность. Любовь. Пришествие Господа

Безнравственность (1-8) была обыкновенным явлением среди язычников. Возможно, в своем сообщении о стойкости христиан в Фессалониках, Тимофей упоминал о некоторых случаях моральной распущенности, которая была причиной его предупреждения и увещевания. "Освящение" (3), как сказано здесь, говорилось о нравственной чистоте. "Сосуд" (4) означал "тело", хотя некоторые думают, что он имел в виду "жену", т.е. вечность брачного обещания, или, чтобы избежать неморальности, каждый должен иметь свою жену. "Чтобы ни в чем не поступали с братом своим противозаконно" (6), т.е. нарушать право чужого дома, в чем, очевидно, некоторые были виновны.

Братская любовь (9-12). Невидимому, те, которые располагали средствами, а их было много (Деян. 17:4)-принимали учение о христианской благотворительности довольно серьезно и расходовали свои средства для бедных братьев во всех македонских церквах. Этим воспользовались те, которые были склонны к лени. Павел поддерживал благотворительность и упрекал ленивых. Желание жить за счет ближнего противоречит принципу братской любви. Здоровые нищие были довольны тем, что другие оказывали братскую любовь, в то время как сами показывали себялюбие. Это выглядело плохо в глазах неверующих.

Второе пришествие Господа (13-18). Здесь мы подошли к основной теме послания. Упоминание об этом в каждой главе, говорит о том, что ап. Павел придавал особое значение этой теме, проповедуя о ней в Фессалониках.

Хотя обычно говорилось как о пришествии, но в послании к Евреям 9:28 выражено как "Второе" пришествие. Выражение Иисуса у Иоанна 14:3 "опять" значит во второй раз. Поэтому будет правильным и согласно Писанию выражение "Второе пришествие".

Об этом упоминается почти в каждой книге Нового Завета. Полное объяснение мы находим в книгах от Матфея 24,25; Луки 21; 1 Фессал. 4,5; 2 Петра 3.

Послания к Фессалоникийцам считаются первыми книгами Нового Завета. Они повествуют нам о втором пришествии Господа. Последняя книга Нового Завета - Откровение, в которой последние слова возвещают: "Ей, гряду скоро!" "Ей, гряди. Господи Иисусе!" (Отер. 22:20). Так начинается Новый Завет и таким образом кончается.

"Уснул", почил, умер и т.д. (14)-это евангельское выражение смерти христианина (Матф. 27:52; Иоанна 11:11; Деян. 7:60;13:36;1 Корни. 15:6,18,20,51; 2 Петра 3:4). В катакомбах, на надгробных плитах, часто встречаются такие надписи. Иисус учил о ней, значит это истинная правда. Только уснул. Придет день, когда все мы воскреснем. Какое это будет славное утро! Это не значит, что мы будем находиться в бессознательном состоянии до времени воскресения. До того времени мы находимся в промежуточном состоянии сознательного блаженства (Фил. 1:23).

"Сам Господь при возвещении, при гласе Архангела и трубе Божией" '(16). Эти слова подобны словам Иисуса (Матф. 24:30-31). Это может означать буквально. "На облаках" (17) будет торжественная колесница. Он скрылся "в облаках" (Деян. 1:9), и таким образом придет (Отер. 1 :7). Ангелы будут сопровождать Его и "Он сядет на престоле Славы Своей" (Матф. 25:311. Умершие святые воскреснут, а оставшиеся в живых изменятся, и как Снох и Илья были восхищены, так и вся Церковь будет восхищена для радостной встречи с возвращающимся Спасителем, чтобы навеки быть с Ним. Это наполняет наши сердца волнующей радостью.

Глава 5. Господь грядет

Неожиданность (1-11). Здесь не говорится о времени, когда это произойдет, только это случится неожиданно. "Признаки" будут предшествовать Его приходу так, что ожидающие верующие могут чувствовать приближение Его прихода, тогда как мир глумится, насмехается над этим. Даже те, кто ожидает, предупреждаются, чтобы они не были пойманы врасплох. Он придет "как тать ночью" (2). Иисус повторял об этом много раз (Матф. 24:36,42; 25:13; Марка 13:32-37; Луки 12:39,46; 21:25-32), и серьезно предупреждал учеников быть бдительными. (О Его приходе см. главы 2 Фессал. 2 и 2 Петра 3).

Почитайте трудящихся (12-13). Это была очень молодая церковь; пресвитеры, вероятно, в большинстве случаев, были молодыми- новичками. Однако наставлением для людей было, любить и ценить их. Когда члены церкви любят своего руководителя и находятся в мире друг с другом, равно, как и все другое- такая церковь будет расти.

Пятнадцать увещеваний (14-22). Прекрасно. Это так свойственно ап. Павлу. Так он заканчивает большинство своих посланий, какими бы они ни были: абстрактными (отвлеченными) или спорными -все они призывают к миру, долготерпению, радости, молитве, благодарению и ко всему хорошему.

"Дух, душа и тело" (23). "Дух" и "душа" часто употребляются как синонимы, но здесь есть разница. "Душа"-это закон жизни, а "Дух"-это орган для общения с Богом. Христос избавляет человека полностью. Язык послания, конечно, имеет в виду воскресение тела.

"Лобзанием святым" (26). Поцелуй в щеку с лицами того же пола, было обычаем при приветствии во многих древних странах. Это стало обычаем в церкви. Теперь этот обычай мало практикуем.

"Прочитать это послание всем святым" (27). Это говорит о том, что Павел имел в виду, что его послания будут прочитаны по церквам. Это как раз то, для чего были написаны книги Нового Завета (Кол. 4:16;1 Тим. 4:13; Отар. 1:3).


ИСХОД

ПЕРВОЕ ПОСЛАНИЕ ИОАННА

Христос есть Сын Божий
Его последователи должны жить праведно
Его последователи любят друг друга

Главы (1) (2) (3) (4) (5)

В этом послании, как и в послании к Евреям, нет ни имени автора, ни лиц кому оно адресовано, несмотря на то, что оно интимное, как мы это видим из частых употреблений местоимений "я" и "вы". С самого начала, оно было призвано как циркулярное письмо апостола Иоанна к церквам, расположенным вокруг Ефеса. В нем Иоанн подчеркивает основные положения Евангелия и предостерегает против появившихся ересей, которые впоследствии произвели искаженную и языческую форму христианства.

Иоанн

Согласно давно принятому мнению, постоянным местопребыванием Иоанна был Иерусалим, где он находился, заботясь о матери Христа, вплоть до ее смерти; затем, после разрушения Иерусалима, он переехал в Ефес, который в конце апостольской эры стал географическим и духовным центром христианства. Здесь Иоанн дожил до глубокой старости и написал свое Евангелие, свои три послания и книгу Откровение. Среди его учеников были Поликарп, Папий и Игнатий, которые впоследствии стали епископами Смирны, Иераполя и Антиохии.

Фон послания

Ко времени написания этого послания, христианство существовало уже шестьдесят или семьдесят лет и во многих местах Римской империи оно стало основной религией, мощным влиятельным фактором. Естественно, что при этом стали прилагаться всевозможные усилия, чтобы соединить Евангелие с господствовавшими тогда философиями и системами мышления.

Была распространена во дни Иоанна форма гностицизма, которая разрушала церкви. Она учила, что в человеческой природе заложен непримиримый принцип дуализма: дух и тело-это две отделенные друг от друга реальности, и что грех находится лишь в теле. Поэтому, дух может в восторге возноситься к Богу, в то время как плоть может делать все, что доставляет ей удовольствие. При этом, возвышенная мистическая набожность вполне согласовывалась с сластолюбивой похотливой жизнью. Гностики отрицали воплощение, утверждая, что Христос был призраком, и только с виду казался человеком; они отрицали, что Бог во Христе воплотился.

В Ефесе некто Сирентий был руководителем этого культа. Он представлял себя, как имевшего особые внутренние мистические переживания и превозносил познание Бога, но был властолюбив. Иоанн во всем содержании своего послания, видимо, имел в виду этих еретиков, так как настойчиво утверждал, что Иисус был подлинным, физическим, достоверным явлением Бога во плоти и что истинное познание Бога должно иметь своим последствием моральное преобразование человека.

Глава 1:1:4. Воплощение

Бог стал телом, в виде человека. В этом послании Христос 21 раз называется Сыном Божьим. 12 раз о Боге говорится как об Отце. И особенно подчеркивается божественность Христа, представленная родственными отношениями Бога и Иисуса как Отца и Сына.

Иоанн был самым близким другом Иисуса на земле. На протяжении трех лет он сопровождал Иисуса в Его хождении по Палестине, служа Ему днем и ночью. Во время Последней Вечери Иоанн возлежал на груди Иисуса; Господь говорил о приближении Своей крестной смерти.

Для Иоанна Иисус был реальной Личностью, воплощением жизни и самой Вечной Жизнью (1:2), а не плодом фантазии или воображения.

Иоанн написал это послание, чтобы и другие могли разделить его чувства братского участия, дружеского общения и радости во Христе и в Отце, а также и друг с другом (1:3,4).

Глава 1:5-10. Бог есть Свет

Так начинается Евангелие от Иоанна: "Слово Божие... свет человеков" (Иоан. 1:1,4). Христос сказал: "Я свет миру" (Иоан. 8:12).

Свет символизирует Божье Царство истины, праведности, чистоты и невыразимой славы. Тьма символизирует мир заблуждений, зла, невежества, греха и место пребывания погибших.

В более реальном и буквальном смысле, свет-это отличительная черта Бога, вне пределов восприятия телесными глазами. Бог одевается светом (ПС. 103:2). Бог обитает в неприступном свете (1 Тим. 6:16). Отец света - одно из имен Бога (Иакова 1:17). Одежда Христа во время преображения блистала, была весьма бела, как снег (Марка (9:3). Ангел, возвестивший женщинам о воскресении Иисуса, видом был как молния, и одежда его была как снег (Матф. 28:3). Два мужа, сопровождавшие Христа при Его вознесении, были в белой одежде (Деян. 1:10). В книге Откровения (1:14-16) мы видим, что голова и волосы Иисуса были белы, как снег (см. Откр. 3:4).

Глава 2:1-17. Хождение во свете

Наше хождение с Богом не означает, что мы безгрешны. Мы согрешили в прошлом, и мы еще имеем грех в нашей природе. А что

мы имеем общение с Ним, то это не потому, что мы безгрешны, но благодаря Его смерти за наш грех. Как только мы начинаем чувствовать, что делаем что-то греховное, и сейчас же в терпении и смирении каемся в этом, то наше общение с Богом не прерывается. Самые святые из людей сознавали свою греховность.

Одним из условий прощения наших грехов является исполнение заповедей Христовых (1-6). Тем не менее, сам грех-это нарушение Его заповедей. Это один из парадоксов у Иоанна (см. дальше 3:1-12).

Глава 2:18-29. Антихрист

Слово "антихрист" упоминается в 2:18,22; 4:3; 2 Иоанна 7. Нигде в другом месте Библии оно не встречается. Обычно оно отождествляется с человеком греха (2 Фее. 2) и со зверем в книге Отер. 13. Но сама Библия не делает этого отождествления. Послание подразумевает, что его читатели были знакомы в связи с приближением последних дней христианской эры, появления антихриста (18). Однако Иоанн применяет слово "антихрист" не к одному лицу, но ко всей группе антихристовых учителей (2:18; 4:3). Новый Завет выдвигает идею, что дух антихриста восстанет в христианстве, проявит себя различными путями внутри Церкви и вне ее и достигнет своего апогея в одной личности или в организации, или в одном и другом.

Глава 3:1-12. Праведность

Здесь мы находим некоторые очень сильные высказывания о грехе. "Всякий согрешающий не видел Христа и не познал Его" (6). Кто делает грех, тот от дьявола (8). Всякий, рожденный от Бога, не делает греха (9). И тем не менее, Иоанн заявляет: "Если говорим, что не имеем греха, - обманываем самих себя" ( 1: 8). "Если говорим, что мы не согрешили, то представляем Бога лживым" (1:10).

Как объяснить эти парадоксальные заявления? Есть разница, между грехами, совершенными в слабости и преднамеренными, привычными грехами. Это относится, в основном, к внутренней природе человека. Орел может запачкать свои крылья в грязи, но и после этого он остается орлом. Праведник может согрешить по слабости, и все же еще оставаться праведником. Возможно, Иоанн имел в виду неких еретических учителей, вроде Иезавели (Отар. 2:20), которые претендовали на общение с Богом, превосходящее других, но в то же время валялись в грязи неморальности.

Глава 3:13-24. Любовь

Преобладающим признаком этого послания является любовь. Мы обязаны любить друг друга (3:11). Не любящий брата своего не есть от Бога (3:10). "Мы знаем, что мы перешли от смерти в жизнь, потому что любим братьев" (3:14). "Не любящий Бога, пребывает в смерти" (3:14). "Всякий, ненавидящий брата своего, есть человекоубийца " (3:15). "Будем любить друг друга" (4:7). "Всякий любящий рожден от Бога и знает Бога" (4:7). "Любовь от Бога" (4:7). "Мы должны любить друг друга " (4:11). "Бог есть любовь" (4:16). Пребывающий в любви,

пребывает в Боге" (4:17). "Если мы любим друг друга, то Бог в нас пребывает" (4:12). "Совершенная любовь изгоняет страх" (4:18). Мы любим, потому что Он прежде возлюбил нас (4:19). "Кто говорит: "я люблю Бога, а брата своего ненавидит, тот лжец" (4:20). "Не любящий брата своего, которого видит, как может любить Бога, Которого не видит?' (4:20).

Глава 4:1-6. Лжепророки

Вероятно, что поместью церкви были атакованы лжеучителями, утверждавшими, что Дух Святой был вдохновителем их доктрины. Иоанн говорит, что истинность их может быть проверена тем, насколько они лояльны к божественности Христа (4:2).

Глава 4:7-21. Любовь

Иоанн возвращается к своей любимой теме о любви как ведущей теме послания. Он настойчиво утверждает, что спасение благодатью Христовой не освобождает нас от обязанности повиноваться Христовым заповедям. Основная заповедь Христа-это любовь. Мы знаем Христа, если исполняем Его заповеди (2:3). "Кто говорит: "я познал Его, но заповедей Его не соблюдает, тот лжец, и нет в нем истины'" (2:4). И, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его (3:22). А заповедь Его та, чтобы мы...любили друг друга (2:23). Кто сохраняет заповеди Его, тот пребывает в Нем (3:24). И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего (4:21). Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его (5:3). Сохранилось повествование, что когда Иоанн был стар и очень слаб, то его приносили в церковь, и он, проповедуя, всегда говорил: "Дети, любите друг друга. Это Господня заповедь".

Глава 5. Уверенность в жизни вечной

"Знать"-это одно из ключевых слов послания. Мы узнаем, что мы познали Бога (2:3). Мы узнаем, что мы в Нем (2:5). Мы знаем, что когда откроется, то будем подобны Ему (3:14). Узнаем, что мы от истины (3:19). А что Он пребывает в нас, узнаем по духу (3:24). Что мы пребываем в Нем и Он в нас, узнаем из того, что Он дал нам от Духа Святого (4:13). Сне написал я вам...дабы вы знали, что вы...имеете жизнь вечную(5:13). Мы знаем, что Он слушает нас(5:15). Мы знаем, что мы от Бога (5:19).

Многие верующие приходят в уныние, потому что не уверены в том, что они спасены. Иногда приходится слышать, что если мы не знаем спасены ли мы, то это равносильно тому, что мы не спасены. Мы же находим это утверждение очень крайним, потому что является ошибкой отождествлять уверенность со спасением. Новорожденный ребенок едва ли знает, что он рожден. Уверенность приходит с возрастом. Мы из опыта видим, что христианская вера может возрастать и укрепляться, пока верующий, наконец, достигнет познания полной уверенности в спасении.

Вечная жизнь (5:13) начинается с момента уверования. Это жизнь божественного качества и бесконечной продолжительности. Цель этого послания - помочь достичь уверенности в этом.

Грех к смерти (5:16), вероятно, относится к непростительному греху, о котором говорил Христос (Матф. 12:31-32. см. Послание к Евреям 6:4-6).


ИСХОД

ПЕРВОЕ ПОСЛАНИЕ К КОРИНФЯНАМ

О некоторых беспорядках в церкви

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16)

Разделения. Безнравственность. Тяжбы (судебные процессы). Приношение мяса в жертву идолам. Искажение Вечери Господней. Лжеапостолы. Проблемы брачной жизни. Беспорядочное поведение в собраниях. Участие женщин в церкви. Ереси о воскресении.

Коринф

Торговая метрополия Греции. Расположен на перешейке, около 80 км от Афин (см. карту стр. 573). Один из самых больших, богатых и наиболее важных городов Римской империи. Население 400 000 человек, уступает только Риму, Александрии и Антиохии. Город находился на главном торговом пути Римской империи. Через гавани Коринфа проходила торговля всего мира. "Знаменитый и роскошный город, где встречались все пороки востока и запада". Там Павел жил полтора года, во время его второго миссионерского путешествия, приблизительно в 52-53 годах по Р.Х. и основал одну из, своих величайших церквей непосредственно под сенью афинской философии.

Предпосылки для послания

Приблизительно через три года после того, как Павел оставил Коринф, во время' его пребывания в Ефесе (в 320 км к востоку, на противоположном берегу Эгейского моря), когда он совершал одно из замечательных дел своей жизни, - делегация руководителей Коринфский церкви была послана в Ефес посоветоваться с ап. Павлом об очень серьезных проблемах и беспорядках, которые возникли в церкви. После этого Павел написал это' послание. Он посылал раньше письмо, которое потерялось (5:9); возможно, что он посылал и другие письма. Два города были расположены на очень оживленном торговом пути; между ними постоянно курсировали корабли.

Время: весна 57 года по Р.Х., перед Пятидесятницей (16:8). Павел планировал провести следующую зиму в Коринфе, что он и сделал (Деян. 20:2,3).

Глава 1. Раздоры в церкви

В Коринфе, как и везде, кроме Иерусалима, у христиан не было одного постоянного центра для собраний. Здания начали строится 200 лет позже, когда преследования начали утихать. Христиане встречались в домах, залах и везде, где только могли. В Коринфе было много христиан, но не было одного большого собрания, только множество мелких, каждый со своим 'независимым руководством. Это, вероятно, привело к интеллектуальным рассуждениям; они гордились своими знаниями и хвастались своим философским толкованием христианства. Кроме группировки того или другого учения, они становились приверженцами определенного лидера. Таким образом, церковь раскололась на группы и каждая старалась подогнать Христа под свою собственную маленькую мерку, что и сегодня распространено по церквам в пугающих масштабах.

Глава 2. Божья мудрость

Группа знатоков решила нанести удар резкой критике Павла. Коринф был близок к Афинам, где господствовали эгоисты, выдававшие себя за философов. Афинский дух проник и в церковь в Коринфе.

Апостол Павел был человеком с университетским образованием, выдающимся ученым того времени. Но он презирал педантичную демонстрацию учености. Настоящее знание, настоящая ученость должны делать нас скромными, более снисходительными к несведущим.

Глава 3. Величие церкви

Их философская претенциозность была признаком их духовного младенчества, что порождало группировки, способные разрушить церковь (17), и производило к потере духовных ценностей (12-15). Церковь слишком велика, чтобы стать гнездом для избранных той или иной группы (21-23). Почему бы церкви не увидеть это с высоты ее величия?

Глава 4. Самозащита апостола Павла

Возможно, что там была довольно большая группа руководителей церкви, обращенных через ап. Павла; в его отсутствии они стали влиятельными и важными в своих глазах и попытались увести церковь за собой. Они стали самонадеянными, властными и хвастливыми в их отношении к Павлу. Таким образом, Павел был вынужден защищать самого себя.

Глава 5. Случай кровосмешения

Один из них открыто сожительствовал с женой своего отца. Но церковь вместо того, чтобы подвергнуть его осуждению, гордилась своим либерализмом в снисхождении к такому человеку. Павел повелел "предать сатане" (5:5) и формально исключить его из церкви по двум причинам: во-первых, предотвратить распространение такого извращения, во-вторых, привести виновных к покаянию. Об этом случае повторно говорится во 2 Коринфянам, 2 стих.

Глава 6:1-8. Судебные процессы [тяжбы]

Последователям религии братской любви неприлично разрешать свои затруднения в суде язычников. Христиане вместе с Господом будут судить мир, однако они не могли разрешить своих собственных споров (2-7). Почему бы не пострадать за правду?

Глава 6:9-20. Аморальность

Венера была главным божеством в Коринфе. Ее храм был одним из самых великолепных зданий города. Тысяча жриц-проституток, содержавшихся на иждивении города, всегда были готовы к аморальным удовольствиям, в знак поклонения своей богине. Некоторые из коринфских христиан, привыкших к религии, поощрявшей аморальную жизнь, с трудом принимали правила новой религии, которая запрещала аморальную жизнь. Павел говорил при обсуждении определенных вопросов: "Все мне позволительно" (12). Некоторые из них, вероятно, ссылаясь на эти слова, оправдывали свои беспорядочные половые излишества. Павел решительно заявляет, что его слова не относятся к этому принципу и твердо запрещает христианам предаваться подобным удовольствиям.

Глава 7. О браке

В своем письме они спрашивали: законно ли христианам вступать в брак. Странно, они были самонадеянными в вопросе кровосмешения (5:2), однако у них были сомнения относительно законного брака. Павел рекомендовал брак тем, кто желал этого. Сам он не был женат (8). Некоторые полагают, что он был вдовцом, потеряв свою жену в молодости. Доказательством этого может быть, во-первых, тот факт, что он голосовал в синедрионе (Деян.26:10), для чего брак был обязательным требованием; во- вторых, эта глава, по всей вероятности, написана человеком, который знал об интимной стороне брачной жизни.

Глава 8. Принесение мяса в жертву идолам

В Греции было много богов, и общественные рынки продавали много мяса для жертвоприношений идолам. Вопрос касался не только того, можно ли есть идоложертвенное, но также участия в светских языческих пирах, которые часто сопровождались бесстыдной распущенностью. Этот вопрос рассматривается далее в главе 10:14-33.

Глава 9. Оплата духовных служителей

Некоторых критиков Павла возмущает тот факт, что Павел в Коринфе не брал платы за свой труд (2 Коринф. 12:13), что в силу их собственной алчности выглядело для них подозрительно. Павел объяснил, что он имел право на поддержку со стороны церкви (4-7). Господь, безусловно, предусмотрел, чтобы духовные служители были обеспечены (14). Однако до сего времени, как известно, Павел не брал платы ни с одной из церквей, кроме Филиппийской. В Коринфе, Ефесе, Фессалониках он содержал себя своим трудом. Его принципом было: насколько это возможно, проповедовать безвозмездно (16-18). Павлу приносило большое удовольствие сознание того, что он делал больше, чем от него ожидалось. Более того, он не хотел, чтобы его пример послужил к злоупотреблению со стороны лжеучителей, основной заботой которых было их жалование (2 Коринф. 11:9-13).

Глава 10:1-13. Опасность отступничества

Апостол Павел только что говорил о том, что он прилагает все усилия, чтобы не отпасть. Это напоминает ему о том, что подобная опасность угрожает всем христианам вообще. Они должны были со всей серьезностью принимать свои религиозные убеждения. Большинство народа, вышедшего из Египта, не вошло в Обетованную землю. Искушения, которые привели к их падению, были очень похожи на искушения, которым подвергались коринфяне (7-8): похоть плоти. Если бы они стремились от всего сердца, с твердым непоколебимым решением преодолеть их, как делал это ап. Павел (9:25-27), тогда Божье обещание предохранить их от всякого искушения, несомненно, было бы выполнено (13).

Глава 10:14-33. Принесение мяса в жертву идолам

Продолжение темы восьмой главы. В этой главе Павел говорит об общих принципах нашего поведения в таких вопросах на основании закона братской любви; существуют вещи, более важные, чем мясо. Здесь Павел запрещает христианам участие в праздниках языческого храма, но он объясняет, что при покупке мяса на базаре не следует спрашивать, приносилось ли это мясо в жертву идолам (25) в храме или на празднике в частном доме (27), но если кто-нибудь скажет, что оно идоложертвенное, нужд) просто воздержаться от такого мяса.

Глава 11:2-16. Участие женщин в церкви

По обычаю Греции и восточных городов, женщины не показывались публично с непокрытыми головами, за исключением женщин низкого поведения. Коринф был переполнен проститутками, жрицами храма. Некоторые женщины-христианки, пользуясь преимуществами их новообретённой свободы во Христе, являлись на церковные собрания с непокрытой головой, что ужасало более скромных христианок. Павел говорит, чтобы они не пренебрегали мнением публики в отношении вопросов одеяния, приличествующего женщине.

Мужчины и женщины равны в глазах Божьих. Но существуют естественные различия между женщиной и мужчиной, без которых человеческое общество не может существовать. Женщины- христианки, живущие среди неверующих, должны быть осторожными в своих нововведениях, чтобы не было нанесено упрека их религии. Нехорошо, когда женщины становятся слишком похожими на мужчин.

Ангелы (10) наблюдают за богослужением христиан.

Глава 11:17-39. Вечеря Господня

После Пятидесятницы общественное владение имуществом, вероятно, прекратилось (Деян. 2:44-45), и более богатые члены церкви приносили на некоторые собрания пищу для праздника любви (Иуда 12), отмечавшемся после Вечери Господней, где бедные и богатые были вместе.

Но в Коринфе это, как видно, искажало значение Вечери Господней. Приносившие пищу ели ее в своем кругу, не ожидая, пока соберутся все остальные.

Беря пример с пьяных пирушек язычников в их идольских храмах, христиане превращали вечерю любви в удобный случай для объедения, совершенно теряя при этом истинное значение Вечери Господней.

Глава 12. Духовные дары

До того, как был закончен Новый Завет, когда он еще находился в процессе написания, в определенных местах, в определенное время Господь совершал специальные проявления Святого Духа для того, чтобы помочь церквам руководствоваться правдой.

Это было необходимо, потому что апостолов было мало, церкви были расположены далеко одна от другой, средства передвижения и связи были медленными: не было ни железных дорог, ни телеграфов, ни радио. Понятия и мысли не могли передвигаться быстрее, чем передвигались сами люди, поэтому церкви повсеместно были переполнены лжеучителями, распространявшими всякого рода фальшивые утверждения, а у церквей не было никаких письменных документов о действительных фактах.

Вероятно, в Коринфе имели место блестящие проявления даров Святого Духа. Одним из таких даров был дар языков, очевидно, подобный дару языков полученному апостолами в день Пятидесятницы (Деян. 2:8). Этот дар был очень популярным среди коринфян. Они все хотели его иметь. Если брат во время собрания мог встать и заговорить на языках, которых он никогда не изучал, о чем его соседи знали, это было ясным свидетельством того, что он был под непосредственным контролем Святого Духа. И в силу этого, они смотрели на него с уважением. Тогда, как и теперь, некоторые люди шли в церковь ради почести, которую они надеялись почерпнуть от этого дара для самих себя.

Различные дары Духа Святого - некоторые из них естественные, другие же сверхъестественные - перечислены 8-10: мудрость, знание, вера, дар исцелений, чудотворения, пророчество, разные языки, толкование языков.

Рассуждения о сравнительной ценности различных даров подготовили почву для написания главы о любви.

Глава 13. Любовь

Любовь-это первостепенное учение христианства, неумирающее выражение учения Иисуса о небесной любви. Любовь является более могущественным инструментом в строительстве церкви, чем любое другое проявление силы Божьей. Любовь является самым эффективным орудием церкви. Без любви все другие дары Святого Духа не имеют значения. Любовь является сущностью Божьей природы. Любовь-совершенство человеческого характера. Любовь - наиболее могущественная сила во всей вселенной.

"Если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" (3). Эти слова заставляют нас задуматься. Если мы говорим ангельскими языками, пророчествуем, имеем знание, веру, которая передвигает горы, раздаем все богатство до последнего рубля, даже подвергаемся мученичеству - все это не приносит пользы, если мы не обладаем духом христианской любви. Какой призыв для нас к улучшению нашей жизни!

Глава 14. Языки и пророчество

В этой главе обсуждается вопрос об относительном значении даров: языков и пророчества - даров, которых верующие больше всего искали.

"Пророчество" считалось самым возвышенным видом учения. Не "предсказание", но скорее "пророчество", которое обычно означало предсказание будущих событий, считалось учением с особой помощью Святого Духа. Обычно, дар пророчества ценился выше, чем дар языков, потому что пророчество могли понимать все.

Роль женщин в жизни церкви (33-40)-продолжение 11:2-16. Павел здесь запрещает (34,35) то, что он как - будто разрешает в 11:5. Там, должно быть, были какие-то местные обстоятельства, не известные нам, которые заставили ап. Павла дать такие инструкции; возможно, некоторые женщины позволяли себе до неприличия много свободы.

Глава 15. Воскресение

Тот факт, что некоторые руководители Коринфской церкви уже отрицали Воскресение ( 12), указывает на то, до какой степени ложное учение самого низкого уровня проникло в церковь.

Павел настоятельно доказывал в самых решительных выражениях, на какие только он был способен, что без надежды на воскресение нет никакого смысла существования христианства (13)

Воскресение Иисуса из мертвых было одним из постоянных утверждений апостолов (см. стр. 561). 15-я глава 1 Послания к Коринфянам дает исчерпывающий ответ на этот вопрос в Новом Завете. Это самая значительная и величайшая глава во всей Библии по своему значению, которое она дает для человеческой жизни.

Воскресение Иисуса из мертвых было фактом, подтвержденным свидетелями, которые видели Его живым после Его воскресения (см. стр. 552,555). Павел сам лично видел Его. Только этим можно объяснить феноменальную, необыкновенную жизнь ап. Павла. Случай на пути в Дамаск не был галлюцинацией. Иисус действительно был там.

Помимо явления одному из апостолов или же группе из них, Иисус ' явился один раз группе из 500 человек. Прошло 27 лет и больше половины из тех 500 человек были еще живы (6). Это, конечно, было реально. Группе людей одновременно не могло показаться одно и то же.

Ученики не сразу поверили воскресению Иисуса из мертвых (см. стр. 552). Но, в конце концов, они убедились, что Иисус действительно разорвал узы смерти, вышел из гроба живым. Это придает нашей жизни такой новый смысл, что все остальное кажется маловажным. Ученики знали, что воскресение было реальным фактом. Они верили в это до самой смерти. Они шли по всем дорогам Римской империи, проповедуя с такой силой убеждения и искренностью, что многие верили в это даже под угрозой смерти.

Воскресение Иисуса из мертвых является самым главным, важным и наиболее достоверным фактом во всей истории.

Этот факт пришел к нам через столетия, украшая человеческую жизнь ореолом бессмертия, вселяя в нас уверенность в том, что благодаря тому, что Он жив, мы тоже будем живы с Ним; радуя наши сердца мыслю, что мы бессмертны, что наше существование никогда не окончится, что ничто не повредит нам; что смерть-это только эпизод в переходе от одной формы существования к другой; что где бы мы ни были, мы всегда принадлежим Ему, совершая то, что Он велит нам делать; что миллионы веков после того, как солнце померкнет, мы все еще будем оставаться молодыми в Божьей вечности.

Одной из самых радостных мыслей в человеческой жизни является мысль о том, что мы бессмертны, что мы не можем умереть; что бы ни случилось с нашим телом, мы сами будем продолжать жить вечно. И мы имеем уверенность в этом в наших сердцах, потому что Иисус воскрес из мертвых.

Если этот факт об Иисусе верен, тогда жизнь прекрасна, чудесна, из нее открывается вид на будущее, которому нет конца.

Если бы история Иисуса оказалась мифом или выдумкой, тайна существования была бы необъяснимой загадкой, и для человечества не осталось бы ничего, кроме пустоты, темной безысходности и отчаяния.

Но по всем законам исторического доказательства, история Иисуса - истинна. Христос был. Христос есть. Он жив. Он всегда со Своим народом как направляющая и охраняющая Сила, ведущая их ко дню славного воскресения.

Посредническое господство Христа (23-28). Здесь мы видим некоторое представление о том, как через будущие века мы придем к бесконечному, когда посредничество Христа окончится и все Божье творение войдет в завершающий этап.

Крестящиеся для мертвых (29). Это похоже на заменяющее крещение, т.е. крещение для мертвого друга. Но об этом нигде в Библии больше не говорится, и нет доказательств того, что это практиковалось в апостольской церкви. Возможно, лучшим переводом было бы "крещение в надежде на воскресение".

Воскресение тела (35-58). Наша надежда - не только бессмертие Духа, но также физическое воскресение тела. Новый Завет ясно учит об этом (Рим. 8:23; 1 Фессалоникийцам 5:23; 2 Коринф. 5:4). Это не будет то же самое тленное земное тело, но духовное тело, пригодное для получения новой жизни от Бога.

Глава 16. Личные дела

Сбор пожертвований (1-4). Для бедных святых в Иерусалиме (2 Коринф. 8:10). Установление о котором не сказано в послании к Галатам (1). Павел, наверное написал другое письмо, которое не сохранилось. Первый день недели (2) был установлен для христианского богослужения (Деян. 20:7).

Планы ап. Павла (5-9). Это было весной 57 года по Р.Х., перед Пятидесятницей (8). Он провел лето в Македонии, где написал 2 Коринфянам. Прибыл в Коринф осенью, перезимовал там. Написал послание к Римлянам. Следующей весной отправился в Иерусалим.

Аполлос (12). Вероятно они просили его прийти в Коринф, но он отказался прийти в то время, без сомнения, потому что некоторые коринфяне намеревались сделать его руководителем партии.

Собственноручно (21). Сосфен из Коринфа, который пошел в Ефес, очевидно, писал послание под диктовку Павла (1:1; Деян. 18:17). Затем Павел подписал его собственноручно (21) и добавил "маранафа" (22), что значит "Господь наш грядет"


ИСХОД

ПЕРВОЕ ПОСЛАНИЕ ПЕТРА

К гонимой Церкви

Главы (1) (2) (3) (4) (5)

Петр

О его ранней жизни смотрите страницу 464. 0 его позднейшей жизни в Писании нет сведений, кроме его двух посланий. Со слов Христа, записанных Иоанном в 21:18, мы можем сделать вывод, что Петр умер мученической смертью. Будучи лидером среди Двенадцати, он, по всей видимости, смог посетить главные церкви Римской империи.

Некоторые церковные историки думают, что нет достаточных доказательств, что Петр когда-либо был в Риме. Однако большинство из них соглашаются с возможностью, что в последний год своей жизни Петр посетил Рим по приказу Нерона либо добровольно, чтобы подкрепить христиан во время страшных гонений со стороны Нерона.

Согласно преданию "Куда идешь?", Петр, поддавшись настойчивой просьбе друзей спасти себя, бежал из Рима, но ночью, на Аппиевой дороге, в видении, он увидел Иисуса и спросил: "Господи, куда идешь?' Христос ответил: "Я иду в Рим, чтобы вновь быть распятым". Петр, крайне пристыженный, возвратился в город, где был распят вниз головой-по своему собственному желанию, потому что не считал себя достойным быть распятым так, как Господь. Это только предание, и мы не знаем насколько оно верно.

Имеется и другое предание: когда жена Петра, по имени Конкордия или Перпетуя, умирала мученической смертью, Петр ободрял ее быть смелой, говоря: "Помни, дорогая, нашего Господа".

Кому адресовано послание

Оно писалось к церквам в Малой Азии (1:1), которые большей частью были основаны Павлом. И хотя прямо не указано, мы допускаем, что Петр в это или другое время посетил эти церкви. К некоторым из них Павел написал послания, а именно: к Галатам, Ефесянам и Колоссянам. Первое послание Петра имеет поразительное сходство с Послание Павла к Ефесянам. Впоследствии, Иоанн написал свою книгу Откровения к некоторым из этих церквей.

Откуда писалось послание

"Из Вавилона" (5:13). Некоторые понимают это в буквальном смысле, имея в виду Вавилон на реке Евфрате. Но в общем думают, что это Рим образно назван Вавилоном. В книге Откровения 17:5,18, Рим также назван Вавилоном. В эти времена гонений христиане проявляли благоразумие, они должны были очень осторожно говорить о правящей власти и давали ей названия, понятные для них, но не для внешних.

Марк в это время был с Петром (5:13), а из Второго Послания к Тимофею 4:11, мы заключаем, что Марк мог быть в Риме приблизительно в то время, когда писалось это послание.

Цель послания

Преследование христиан в 64-67 годах Нероном было очень жестоким в Риме и его окрестностях, но не по всей Римской империи. Тем не менее, пример императора воодушевлял врага_ христиан везде искать малейшего повода для преследований. Это было время испытаний. Церковь существовала уже 35 лет. Она и до этого была преследуема по местам со стороны местных властей, но теперь императорский Рим, который до этого времени был безразличным и даже в некоторых случаях дружественным, обвинял Церковь в ужасном преступлении и приготовился наказать ее (см. стр. 635).

Церковь подвергалась испытанию со стороны мира (5:9). Казалось, что ее конец приблизился. Это было буквально "огненное испытание" (4:12). Христиан по ночам сжигали в парках Нерона. Казалось, что дьявол "как рыкающий лев" (5:8) вот-вот поглотит Церковь.

Предполагают, - и это вполне возможно - что Петр написал это послание сразу же после мученической смерти Павла, примерно в 66 году, а затем послал его через Силу (5:12), одного из помощников Павла, церквам, основанным Павлом, ободряя их нести бремя страданий. Сила лично принес весть о мученической смерти Павла в эти церкви.

Это послание родилось в атмосфере страданий, незадолго до мученической смерти самого Петра. Оно призывало христиан не думать о своих страданиях как о явлении странном, напоминая им, что и Христос прошел Свой путь страдания.

Глава 1. Славное наследие христиан

Великолепная глава! Почти каждое слово в ней насыщено драгоценным содержанием.

"Пришельцы" (1:1), видимо в смысле "странники". Можно думать, что это христиане из евреев, но 2:10 показывает, что они были, в основном, из язычников. Петр обращается к ним, как к временным жителям, пилигримам, гражданам иного мира, живущим малое время в этом мире, вдали от родного дома, путешествующим в их родную страну.

Страдания и слава (1:7). Чем больше страдания в этом мире, тем большая слава ожидает нас в ином мире. Испытания здесь, слава в явление Господа (1:7). Вновь и вновь сопоставляются страдания и слава. Страдания Христа - и последующая за ними слава (1:11). Соучастники в Христовых страданиях будут радоваться чрезмерной

радостью в явлении Его славы (4:13). Петр, свидетель Христовых страданий, будет соучастником Его славы (5:1). После кратковременных ваших страданий - вечная слава (5:10). Это было также Павлова утешение: "Наше кратковременное легкое страдание производит в безмерном преизбытке вечную славу" (2 Коринф. 4:17).

"Драгоценный"-любимое слово Петра. Испытанная вера - драгоценнее золота (1:7). Искуплены драгоценною Кровию Христа (1:19). Драгоценный Господь (2:4,7). Драгоценная вера (2 Петра 1:1). Великие и драгоценные обетования (2 Петра 1:4).

Христос, Которого лично не видя, любите (1:8). В Нем вы радуетесь радостью неизреченною и преславною (1:8). Его силой вы соблюдаетесь ко спасению, готовому открыться в последнее время (1:5). Христос Сам есть центр небесной славы (1:3-9). Возложите полностью вашу надежду на Него и на Его явление (1:13).

Глава 2,3. Земное пилигримство верующих

Верующие, рожденные от слова Божьего, чтобы быть наследниками славы (1:23), в своем шествии через этот мир к небесной родине постоянно нуждаются для подкрепления в слове Божьем (2:2), познавая, как драгоценен их Господь, милостив, добр и скор на помошь к ним, когда Он управляет ими на пути (2:2,3).

Странники (2:11), избранные святые (2:9), люди добрых дел (2:12); 3:13), которые своей жизнью прославляют Бога (3:16). Это напоминает нам слова Христа (Матф. 5:14-16) о том, что добрые дела Его учеников являются светом для мира.

Будьте добрыми гражданами, покорными всякому земному правительству, насколько это возможно; подчиняясь законам правительства страны, где вы живете, и проявляя послушание, чтобы возвысить доброе имя вашей веры, если бы даже это правительство было возглавляемо Нероном (2:13-17).

Верующие слуги (2:18-25). В среде первых христиан было много рабов. Они призывались быть добрыми рабами даже для жестоких своих господ и страдать невинно - без ропота и возмущения.

Верующие жены (3:1-6). "Называя его господином" (3:6), конечно, не в смысле того, чтобы подчиниться унизительному рабству своего мужа, но скорее, в смысле бескорыстной преданности, чтобы вызвать его восхищение и любовь, и, если он неверующий, своей любовной тактичностью привести его ко Христу. Мы понимаем стихи 3 и 4 не как запрещение женам проявлять их желание быть привлекательными своим внешним видом, но, скорее, быть осторожными, чтобы не заходить слишком далеко в этом, помня, что никакое количество пышных нарядов и украшений не может заменить собой красоту характера верующего человека (см. Ефес. 5:22-33).

Верующие мужья (3:3-7). Мужья должны обращаться с женами нежно, благоразумно. Бог хочет, чтобы любовь была взаимной, чтобы одна сторона проявляла внимание к другой. Если одна сторона имеет придирчивый характер или язык, тогда для другой труднее отвечать любовью. "Дабы не было вам препятствия в молитвах" (3:7). Ничто так не угашает пламени любви в супружеской жизни, как распри.

Христос проповедовал духам в темнице (3:18-22). Видимо, это место указывает, что Христос в промежуточное время, между Его смертью и воскресением, проповедовал духам, заключенным в темнице, некогда непокорным во дни Ноя. Или же это может означать, что Дух Христов был в Ное, проповедовавшем людям, жившим до потопа.

Главы 4 и 5. Огненное испытание

Вооружитесь для страданий (4:1-6). Это было время гонений. Специальный призыв этого послания для верующих - быть готовыми к преследованиям. Но здесь имеется и утешение для верующих, которые живут в спокойные времена, потому что очень немногие проходят через жизнь без страданий физических или душевных. Одним из странных путей Божьего провидения является то, что многие люди страдают таким образом, каким они не должны были бы страдать, и проводить жизнь в лишениях, без надобности переносить эти лишения. Такие люди могут утешаться уверенностью, что если Бог применяет шлифовку, то это для того, чтобы ярче сиял отшлифованный камень.

Христианская любовь (4:7-11)-наивысшая добродетель жизни. Призыв Петра к любви прекрасен. Любите друг друга горячо, от чистого сердца (1:22). "Всех почитайте, братство любите" (2:17). "Будьте братолюбивы, милосердны" (3:8). "Более же всего имейте усердную любовь друг ко другу" (4:8). Братья, в общей славной надежде, будьте братьями один другому и во время страданий.

Огненное испытание (4:12-19). Преследование христиан Нероном было явным делом дьявола (5:8). Но несмотря на это, тайным Божьим провидением оно превращалось во благо для Церкви, где испытывалась вера, становясь дороже золота (1:7). С тех пор было много преследований более распространенных и жестоких, чем Нероновы, в которых бесчисленные миллионы христиан переносили разного вида пытки. Когда мы думаем об этом, нам должно быть стыдно, что так часто мы раздражаемся из-за пустяков.

Смирение Петра (5:1-7) особенно заметно в этом месте. Марк (5:13) в это время был с Петром. Предполагают, что он писал свое Евангелие под руководством Петра, возможно, в то время, когда Петр писал это послание.


ИСХОД

I ПОСЛАНИЕ К
ТИМОФЕЮ

Забота об Ефеской церкви
Пасторские послания

Главы (1) (2) (3) (4) (5) (6)

Первое и второе послания к Тимофею и 'Гиту обычно называются "Пасторскими посланиями". Преобладающим мнением является то, что они были написаны между первым и вторым тюремным заключениями ап. Павла, в 64-67 годах по Р.Х. Некоторые современные критики пошли дальше со своими теориями, утверждая, что эти послания являются трудами неизвестного автора, который написал их примерно тридцать или пятьдесят лет после смерти Павла; чтобы выдвинуть какие-то новые учения, он использовал Павлова имя. Для этого мнения мы не находим никаких исторических' подтверждений. Эти послания с самого начала считались подлинными посланиями ап. Павла. Если бы они были не его подлинными посланиями, а писаниями ложных претендентов, - как мог бы кто-либо с чувством чистой совести принимать их как часть Слова Божьего? Для каждого такая вещь была бы подделкой.

Тимофей

Он родился в Листре (Деян. 16:1). Его мать-еврейка, отец-грек. Имя матери - Евника, имя бабушки - Лоида (2 Тим. 1:5). Был обращен через ап. Павла (1 Тим. 1:2). Присоединился к Павлу во время его Второго путешествия, примерно в 51 году по Р.Х. (Деян. 16:3). Его выбор указан Богом (1 Тим. 1:18). Отделен для служения старейшинами и ап. Павлом (1 Тим. 4:14; 2 Тим. 1:6). Сопровождал ап. в Троаду, Филиппы, Фессалоники, Верию. Находился в Верни до тех пор, пока Павел не послал за ним, чтобы он прибыл в Афины (Деян. 17:14-15). Потом Павел направил Тимофея обратно в Фессалоники (1 Фее. 3:1-2). Апостол Павел ушел в Коринф до возвращения Тимофея. (Деян. 18:5; 1 Фее. 3:6). Тимофей был помощником Павла в писании писем к Фессалоникийцам (1 Фее. 1:1; 2 Фее. 1:1). Позже Павел направил его из Ефеса в Коринф (1 Кор. 4:17). Апостол Павел присоединился к нему в Македонии и они совместно написали Второе послание к Коринфянам (Деян. 19:22; 2 Кор. 1:1). Во время путешествия Павла в Иерусалим (Деян. 20:4), Тимофей шел часть пути с ним. Сопровождал ли он Павла до самого Иерусалима и Рима, - не указано, но он был с Павлом в Риме (Фил. 1:1; 2:19-22; Кол. 1:1; Филим. 1). Позже Тимофей был в Ефесе, где послание обращено к нему. Он был понужден придти в Рим (2 Тим. 4:9). Достиг ли он Рима до смерти ап. Павла - нам не известно. В послании к Евреям 13:23 упоминается об освобождении из темницы. По характеру Тимофей был застенчивый и необщительный, не как Тит. Он не был способен управлять нарушителями порядка. Его здоровье было не совсем хорошим (1 Тим. 5:23). Тимофей и Лука были наиболее постоянными спутниками Павла. Апостол Павел преданно любил Тимофея и скучал о нем. Предание говорит, что после смерти Павла Тимофей взял на себя заботу о церкви в Ефесе, и пострадал как мученик от Нерона или Домициана.

Ефес

Здесь был совершен самый великий труд ап. Павлом в 54-57 годах по Р.Х. (Деян. 19). Четыре года спустя, когда он ушел из Ефеса, освобожденный из римской темницы, Павел написал послание к церкви в Ефесе. (Примерно в 62 г. по Р.Х.). Немного позже, приблизительно, в 65 году по Р.Х., он направил это послание к Тимофею с известием о труде в Ефесе. Ефес стал домом Иоанна, где он написал Евангелие, Послания и книгу Откровения.

Причины написания. Когда Павел прощался со старейшинами в Ефесе, он сказал им, что они не увидят его лица больше (Деян. 20:25) Но кажется, его длительное тюремное заключение изменило всё. Примерно, шесть или семь лет после освобождения из темницы, он вновь посетил Ефес. Проходя мимо Македонии, Павел оставил Тимофея в Ефесе, ожидая его скорого возвращения (1 Тим. 1:3; 3:14). Будучи задержан в Македонии дольше, чем он планировал (3:5), Павел написал это письмо, давая указания о том, что должен был Тимофей сделать. ..

Церковь в Ефесе. Из фактов, изложенных в Деян. 19, можно заключить, что Павел приобрел множество новообращенных. В продолжение последующих лет, в Малой Азии настолько возросло число христиан, что языческие храмы были почти оставлены. Во время апостолов Ефес стал не только количественно, а также географически - центром христианства - место, где христианство вскоре выиграло себе почести и получило известность.

Положение церкви. Новообращенные христиане церковных зданий не имели. Дома для христианских богослужений начали строится 200 лет после смерти апостола Павла, когда Константин прекратил преследования христиан. В дни ап. Павла церкви, в большинстве случаев, помещались в домах христиан. Таким образом, тысячи христиан в Ефесе и его окрестностях встречались в различных домах, потому что не было центральных общин. Каждая маленькая группа или община имела своего руководителя.

Пресвитеры. Там должны были быть сотни пресвитеров. В Деяниях 20:17 они называются "пресвитерами". В этом послании они названы "епископами" (3:1) -различные названия, но служба одна.

Заданием Тимофея было трудиться, главным образом, среди пресвитеров и руководителей общин. В то время не было семинарий, приготовляющих образованных пресвитеров. Тимофей должен был совершенствовать своих пресвитеров из обращенных. У него были выдающиеся люди. Но, очевидно, большинство из его пресвитеров были люди простые. Тимофей должен был совершенствовать тех людей, которые у него были. Без семинарий, без церковных зданий, и, невзирая на преследования, церкви прогрессировали скорее тогда, чем когда-либо после этого, потому что они должны были обращать свое внимание на существенные вещи, а не поверхностные.

Глава 1. Ложные учителя

Ложные учителя (3-11). Апостол Павел предупреждал за семь лет перед тем, как он оставил Ефес, что "войдут лютые волки, не щадящие стада" (Деян. 20:29-30). Теперь они действовали в полной силе и составляли для Тимофея основную трудность. Они, казалось, были той же самой марки, как те, с Крита, с которыми Тит имел дело, ссылающихся в своих странных учениях на апокрифические еврейские легенды, согласно родословия Ветхого Завета.

Греховность апостола Павла (12-17). Он сделал для Христа больше, чем все другие вместе. Однако он до глубины своей души чувствовал свое недостоинство. Чем ближе мы ко Христу, тем глубже чувство покорности и смирения. Он считал свое обращение предназначенным Самим Богом, чтобы служить примером вечного Божьего долготерпения к сбившемуся с пути человеку.

Именей и Александр (19-20) -два вождя ложных учений, которых ап. Павел своим апостольским авторитетом исключил из церкви ("предал сатане", 20). Очевидно, тот же Александр (2 Тим. 4:14) позже пошел в Рим, чтобы свидетельствовать против ап. Павел, вероятно, он был раньше верным другом Павла.

Глава 2. Молитва. Место женщин

Молитва за начальствующих (1-8). Нерон в то время был императором Римской империи, при котором Павел сидел в темнице и вскоре должен был быть казнен. Это говорит, что молитвы и ходатайства должны совершаться за плохих вождей также, как и за добрых.

Место женщин в церкви (9-15. см. 1 Коринф. 11:5-15; 14:34-35). Здесь предупреждение против неприличного одеяния, особенно во время христианской службы, а также против того, что женщины стремились быть похожими на мужчин. В небе не будет различия между полами (Матф. 23:30), но в этом мире у нас естественное различие между полами, которое лучше не отвергать. "Спасется через чадородие"(15),очевидно, имеет ввиду рождение Иисуса через женщину, без посредничества мужчины. Хотя грех вошел в мир через женщину (14), но и Спаситель также пришел через нее.

Глава 3. Епископы и диаконы

Условия для их служения (1-16). Имелось в виду как идеал, но не как юридическое введение закона. "Одной жены муж" (2), очевидно, имел в виду устранение многоженства. Павел не был женат (1 Коринф. 7:8). "Жены" (11), вероятно, имелись в виду диаконисы. "Столп и утверждение истины" (15)-не имеет значения в церкви, без имени Иисуса Христа. Стих 13 считался отрывком христианского гимна.

Глава 4. Отступничество. Труд служителей

Отступничество (1-5). Это место говорит, что хотя Церковь является столпом истины, внутри церковной системы, однако, возникают ошибки сатанинского происхождения, которые учат воздерживаться от мяса и супружеской связи. Это было одной из форм агностицизма, который начинал развиваться и который позже весьма распространился, -ересь, которая теперь почти вымерла, кроме, если еще есть, то в притворном безбрачии римского духовенства и их периодического воздержания от мяса.

Добрый служитель (6-16). Лучшим путем преодоления зарождающейся или существующей ошибки, является непрестанное повторение Евангельской правды, "чтением, наставлением, учением" (13). Библия сама сделает дело, если мы дадим ей возможность. Изучение ее частным путем, чтение и разъяснение или толкование публично. Если бы служители обратили внимание на совет ап. Павла, то церковь ожила и росла бы очень быстро. Почему, почему, почему, о почему служители не могут понять, что простое изложение Слова Божьего более желательно для людей и более могущественно, чем хорошо выработанные банальности проповедей.

Глава 5. Вдовы. Пресвитеры

Вдовы (1-16). Церковь в Ефесе, основанная десять лет назад, имела развитое и хорошо исполняемое дело благотворительности. Христианин, который не в состоянии содержать своих собственных иждивенцев, хуже неверующих (8). Церковь в Ефесе должна была быть очень осторожной в отношении женщин-служительниц, потому что женщины, прислуживавшие в храме Артемиды, были распутными.

Пресвитеры (17-25). В 3:1-7 они названы епископами. В первом случае это было требованием к ним, во втором - отношение к ним. Тогда, как и теперь, люди, любящие вмешиваться в чужие дела, шептались против руководителей (19). "Вина" (23), как сказано, "немного" и только ради медицинской помощи.

Глава 6. Рабы. Богатство

Рабы (1-2. Сравните 1 Коринф. 7:20-24). Не имеет значения, раб или свободный. Если можете, приобретайте свободу, если не можете- будьте добрыми рабами. Рабы, таким образом, часто были призываемы (Ефес. 6:5-9; Колос. 3:22-25; Тит. 2:9-10). Христианство устранило рабство не путем осуждения или прекращения, но уча о человеческом братстве и единстве.

Материальное обогащение (3-21) было стремлением многих ложных учителей (5). На протяжении веков церковные учения искажались с целью прибыли для церковной казны. "Корень всех зол" (10). О, Божий человек, убегай от алчности (11); отвернись от "негодного пустословия и прекословий лжеименного знания" (20).


ИСХОД

II ПОСЛАНИЕ К
ФЕССАЛОНИКИЙЦАМ

Дальнейшие сообщения о пришествии Господа

Главы (1) (2) (3)

Это послание написано приблизительно в 52 году по Р.Х., несколько недель или месяцев после первого послания, в котором Павел говорил о неожиданном пришествии Господа. Здесь он поясняет, что это произойдет после отступничества.

Глава 1. День Господень

Пришествие Господа, о котором говорится в этой главе, характеризуется как день страха, ужаса для непослушных Господу.

В 1 Фее. 4, Павел говорил, что Господь придет с неба, и при возвещении, при гласе архангела. Церковь будет восхищена, чтобы быть вечно с Ним.

Здесь Павел добавляет, что Господа будут сопровождать "Ангелы силы Его" (7), в пламенеющем огне совершающего отмщение непокоряющимся. Иисус говорил об "огне вечном" (Матф. 25:41) и об "огне неугасимом" (Мар. 9:43). В послании к Евреям 10:27 "огонь пожирающий", который имеет отношение ко дню Суда. Во 2 Петра 3:7,10 говорится, что земля принадлежит "огню". (см. заметки там же).

Глава 2. Отступничество

Основной целью послания было предупредить фессалоникийцев, что пришествие Господа не будет так скоро, что оно будет после отступничества.

Что такое отступничество? Это "отпадение", когда откроется человек, называемый "человеком греха", который объявит себя богом и воссядет в храме и превознесет себя выше Бога (3,4). Ложная церковь примет и будет руководствоваться указаниями самозванца.

Первые отцы единодушно искали личности антихриста, который должен был показать себя после падения Римской империи.

Протестантские реформаторы, которые имели непосредственное отношение к чрезвычайно испорченной церкви средневековья, верили, что папство-учреждение руководимое одной личностью, незаконно захватившее авторитет, который принадлежит только Христу, - было ответственно за распространенное искажение христианства, было показанием, или манифестацией человека греха.

В наше время, после 2000 лет истории церкви, все еще существует много различных мнений. Некоторые думают, что здесь имеется в виду время, перед самым пришествием Христа.

Дух тех событий действовал уже во дни Павла (7). История Церкви в целом, даже до сих пор, представляет собой печальную картину. Если хорошо присмотреться к Церкви, которая существует с первого столетия и до сего времени, то не будет ошибкой если назовем ее отступницей. Что будет ее наивысшим кульминационным пунктом, мы увидим позже.

"Не допускает открыться" (6); первые отцы Церкви считали, что здесь говорилось о Римской империи. Некоторые думали, что это означало Святой Дух.

Понятие Павла о Втором пришествии. Некоторые критики утверждают, что Павел "должен пересмотреть свое понятие о Втором пришествии Господа", что его "первое и незрелое мнение" противоречит последнему. Но это совершенно неправильно. Первое мнение об этом Павла было тем же, что и последнее. Послания к Фессалоникийцам были его первыми посланиями. В них он утверждает, что сам он не ожидает немедленного появления Господа, и что это не придет раньше, чем будет отступничество от Церкви, которое в его дни только начало действовать. Возможно, ап. Павлу не было открыто, что из себя представляло отступничество. Независимо от того, как он представлял отступничество, это не устраняло возможности прихода Иисуса еще при его жизни, что подтверждается его выражением "мы живущие" (1 Фее. 4:15;1 Кор. 15:52). Первое и последнее, Павел ожидал прихода Господа, как славного завершения, тем временем ожидая возможности после смерти "разрешиться и быть со Христом" (Фил. 1:23). Не имеет большого значения, был бы он в теле или вне тела во время его "ухода", его внимание было сосредоточено на "пришествии" Господа.

Глава 3. Беспорядочные

"Молитесь за нас" (1-2), чтобы мы освободились от "беспорядочных и лукавых людей". В это самое время Павел переживал неприятности в Коринфе. Они получили ответ на молитву (Деян. 18:9-10).

Бесчинные (6-15)-это были ленивые люди, которые использовали благотворительность Церкви (1 Фее. 4:9-10), и ожидание скорого пришествия Господа было их извинением оставлять их обычное занятие и быть на содержании зажиточных братьев.

Павел охотно поддерживал благотворительность для тех, кто в ней нуждался, и часто собирал пожертвования для бедных, но он порицал тех, которые могли работать, а не хотели. В этих стихах он даже запрещает братьям содержать таковых людей, даже приказывает церквам не сообщаться с таковыми.

Нигде мы не встречаем, чтобы Павел или Христос учили или поощряли благотворительность для здоровых, ленивых людей, профессией которых было нищенство.


ИСХОД

ВТОРОЕ ПОСЛАНИЕ ИОАННА

Предостережение против лжеучителей

Это и третье послание Иоанна были короткими личными письмами к друзьям, которых он собирался навестить. Он писал и другие письма (1 Иоан. 2:14; 3 Иоан. 9), вероятно, таких писем было много. Личные письма, такие как эти, из-за их краткости и личного содержания были меньше читаемы в церковных собраниях, чем послания, и вследствие этого были менее известны. Эти же два письма, под водительством Духа Святого, были спасены от забвения и сохранены для Церкви, вероятно, благодаря тому, что были присоединены к копии Первого Послания Иоанна, когда посылались в какую-то из церквей, или вообще, в церкви, где они были получены.

Стих 1. Старец

Другие апостолы уже давно отошли в вечность. Иоанн остался один. Архиепископ всего христианства, последний соратник Христа, оставшийся в живых. Как удачно подобран для него этот титул.

Стих 1. Избранная госпожа

Она могла быть личностью, хорошо известной, и женщиной выдающейся, проживающей вблизи Ефеса, в доме, где проводились собрания, в полном смысле этого слова. Или же она могла быть Церковью, символически названной именем женщины. Ее избранная сестра (13)-это другая, выдающаяся, передовая женщина в общине, где совершал служение Иоанн, или же это сама община.

Стихи 1-4. Истина

Слово "истина" в первых четырех стихах встречается пять раз. Основные мысли: Любить по истине (1). Познать истину (1). Истина, пребывающая в нас (2). Благодать, милость и мир в истине (3). Ходить в истине (4). Истина-это истинное учение Христа (9), что Он Сын Божий, и что следование за Ним означает соблюдение Его заповедей (6), а Его основная заповедь та, чтобы мы любили друг Друга (5).

Стихи 7-11. Лжеучителя

О них уже упоминалось в Первом Послании Иоанна 2:18-29. Это обольстители, ходящие из церкви в церковь и преподносящие от имени Христова доктрины которые подрывают христианскую веру. Вероятно, это послание было написано, чтобы предупредить Избранную Госпожу, остерегаться и не принимать этих учителей. К этому предостережению Иоанн присоединяет призыв к любви, указывая, что применение на практике христианской любви не означает, что мы должны потворствовать врагам истины.


ИСХОД

ВТОРОЕ ПОСЛАНИЕ
К КОРИНФЯНАМ

Павел защищает снос апостольство
Слава его служения
Его продолжительное мученичество

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13)

Время и предпосылки для послания

В 52-53 годах по Р.Х., во второй половине своего второго миссионерского путешествия, Павел провел полтора года в Коринфе и приобрел множество учеников (Деян. 18:10,11). В 54-57 годах по Р.Х., во время своего третьего миссионерского путешествия, Павел провел три года в Ефесе. Весной 54 года по Р.Х., будучи еще в Ефесе, Павел написал Первое Послание к Коринфянам (1 Коринф. 16:8). Вскоре после этого произошел великий бунт, в котором Павел чуть было не погиб (Деян. 19).

После отъезда из Ефеса, по дороге в Коринф, Павел остановился в Македонии (см. карту на стр. 573). Во время пребывания в Македонии, летом и осенью 57 года по Р.Х., во время посещения церквей в Филиппах и Фессалониках, он пережил много беспокойств и страданий, но после долголетнего ожидания вестей из Коринфа, он встретил Тита, возвращавшегося из Коринфа с известием, что письмо его принесло немало пользы (2 Коринф. 7:6). Однако в Коринфской церкви были еще некоторые руководители, которые отрицали тот факт, что Павел действительно был апостолом Христа.

Тогда Павел написал это послание и отправил его с 'Гитом (8:6,17), надеясь и сам вскоре достичь Коринфа.

Основной причиной написания этого послания было то, что апостол Павел защищал самого себя как апостола Христа, также напомнил им, что он основал церковь в Коринфе и, таким образом, он имел право давать указания для управления ею.

Немного позже Павел прибыл в Коринф и провел там зиму (Деян. 20:2,3), как он и планировал раньше (1 Коринф. 16:5,6). В Коринфе он написал свое послание к Римлянам.

Глава 1. Утешение ап. Павла в его страдании

Утешение (3,4), о котором Павел упоминает в письме, принесла ему встреча с 'Гитом (7:6,7), который, возвращаясь из Коринфа, принес ему радостную весть о верности коринфян. Это и благодарность за избавление от смерти в Ефесе (8,9; Деян. 19:23- 41) считают причиной его радости среди страданий, - радости, которая ясно видна в послании.

Ефес и Коринф находились на расстоянии около 320 км друг от друга; между ними, постоянно курсировали корабли. Из стихов 2:1; 12:14; 13:1-2, можно заключить, что Павел совершил поездку из Ефеса в Коринф с печалью (2:1), возникшей в связи с кризисом, получившимся между ним и Коринфской церковью, очевидно, после его первого послания. Это, вероятно, частично и было причиной его желания встретить 'Гита.

Глава 2. Случай дисциплинированния

Это, кажется, был человек, виновный в кровосмешении, которого в первом послании (1 Коринф. 5:3-5) Павел велел "предать сатане", в связи с чем в церкви произошло большое возмущение против Павла.

Дело было настолько серьезное, что Павел лично отправился из Ефеса в Коринф (1), но был встречен резким отпором, о котором он говорит как о печальном посещении.

Затем, как предполагают на основании стихов 2:3,9; 7:8,12;10:10, в которых говорится о вещах, отсутствующих в первом послании. Павел написал еще одно письмо между этими двумя, которое потерялось. Это должно было быть довольно строгим посланием, потому что оно изменило ситуацию в Коринфе до такой степени, что те, кто поддерживали виновного в кровосмешении, с гневом отвратились от него (7:11). Но Павел не знал об этом, пока не встретил 'Гита (7:6,7).

Огорчение, душевная боль, многие слезы (4) были не только результатом ужасных переживаний, которые он перенес в Ефесе (1 :8,9), но также результатом серьезного беспокойства за ситуацию в Коринфской церкви. Он был так расстроен, что не смог встретить "Гита в 'Граале, как они договорились (2:12,13), и пропустил очень хорошую возможность проповедовать Евангелие в Троаде, но поспешил в Македонию, в надежде найти там 'Гита, так как он знал, что тот был на пути с известием из Коринфа.

"Благоухание на жизнь и на смерть" (14-16)-о6разное выражение, основанием для которого послужили триумфальные процессии, наполненные ароматом благовоний при возвращении в Рим императора-победителя, за которым шла длинная вереница пленных, одни из которых предавались на смерть, а другие оставлялись в живых. Но Павел нес с собою благоухание Божье, которое, в зависимости от реакции людей, означало смерть или жизнь. Павел смотрел на свое служение, как на триумфальное шествие.

Глава 3. Триумф его пастырства

Одобрительные письма (1). Это выражение, очевидно, было вызвано тем фактом, что, как правило, еврейские учителя носили при себе рекомендательные письма из Иерусалима. Они постоянно вмешивались в работу ап. Павла и были среди наиболее неприятных нарушителей порядка, используя всякий случай или возможность, чтобы сразиться с ним. Они теперь спрашивали: "Кто такой Павел? Может ли он показать письма от влиятельных лиц из Иерусалима?'

Это было совершенной бессмыслицей: письма, рекомендующие Павла церкви, которую он сам основал. Церковь сама являлась письмом ап. Павла.

Это было противопоставлением его служения их служению, противопоставление Евангелия Закону. Закон был написан на камне, Евангелие - в сердцах людей. Первый от буквы, второй - от Святого Духа. Один к смерти, другой в - жизнь; один скрытый завесой, другой - открытый в истину; один к осуждению, другой к праведности; один преходящ, другой - вечен. Взирая на Христа, мы изменяемся от славы к славе, в Его собственный образ.

Глава 4. Мученическая жизнь Павла

В этом послании Павел много говорит о своих страданиях, особенно в главах 4,6,11. Господь сказал о нем: "Я покажу ему, сколько он должен страдать за имя Мое" (Деян. 9:6). И сразу же начались страдания, не прекращавшиеся на протяжении тридцати лет.

Иудеи искали убить его в Дамаске (Деян. 9:24) и в Иерусалиме (Деян.9:29), изгнали его из Антиохии (Деян. 13:50), пытались побить его камнями в Икании (Деян. 14:5); в Листре побили камнями и оставили, сочтя .его мертвым (Деян. 16:23,24). В Фессалониках неуверовавшие евреи и некоторые негодные люди пытались напасть на него (Деян. 17:5). Они изгнали его из Верни (Деян. 17:13,14), устроили заговор против него в Коринфе (Деян. 18:12), чуть не убили его- в Ефесе (Деян. 19:29; 2 Коринф. 1:8,9). Вновь в Коринфе, после того, как он написал это послание, они договорились убить его (Деян. 20:3). В Иерусалиме они вновь бы покончили с ним, если бы не было римских солдат (Деян. 22). После этого его на два года посадили в темницу в Кесарии и затем - на два года в Риме,,

Кроме всего этого, было множество незаписанных избиений, тюремных заключений, кораблекрушений и постоянных лишений всякого рода (2 Коринф. 11 :23-27). Потом, наконец, он был взят в Рим и осужден как преступник (2 Тим. 2:9).

Он, должно быть, обладал изумительной выносливостью: он пел, когда страдал (Деян. 16:25). Не иначе, как он имел железное телосложение, чтобы все это перенести. Но и этого было бы недостаточно, если бы не великая милость Божья. С Божьей помощью, Павел, должно быть, чувствовал себя бессмертным, пока его труд не был закончен.

Глава 5. Что после смерти?

Эта глава является продолжением темы об умении радоваться в страданиях. Он сказал, что чем больше страдания в настоящей жизни, тем больше будет славы в вечности. Мысли ап. Павла были направлены в будущий мир.

Что это за учение? Новое тело в момент смерти? О смерти здесь говорится не как о том, как если бы вы снимали или оставляли что-то (4), но как о том, как если бы вы одевали что-то. Выйти из тела значит "водвориться у Господа" (8). В послании к Филипийцам 1:23 смерть рассматривается как уход из мира, чтобы быть со Христом, что гораздо лучше.

Но в 1 Коринфянам 15 и 1 Фессалоникийцам 4, воскресение тела связано с приходом Христа. Очевидно, те, которые умирают перед приходом Христа, сразу же приходят в состояние сознательного блаженства с Господом, что гораздо лучше, чем жизнь в плоти, но это состояние еще не является тем славным существованием, которое наступит после воскресения.

Глава 6. Новые страдания ал. Павла

Павел продолжает защищать свое собственное служение. Недовольство им в Коринфской церкви было действительно большое (12), иначе он .не уделил бы так много внимания своей защите в этом послании. В 14-18 он обвиняет во всех этих неприятностях, по крайней мере, частично, языческое окружение, в котором они жили. Коринфяне в вопросах морали отличались очень большой распущенностью.

Глава 7. Сообщение Тита

Тимофей был послан раньше (1 Коринф. 4:17;16:10). Тимофей был человеком скромным, он не подходил для принятия строгих дисциплинарных мер, необходимых в коринфских обстоятельствах.

Поэтому Павел посылал Тита (2 Коириф. 2:13; 7:6,13; 12:18), который в таких обстоятельствах был самым способным помощником Павла. Он, очевидно, пошел после Павлового второго посещения и принес с собой письмо, о котором упоминается в 2:3. Его миссия была успешной.

Человек, послуживший причиной конфликта (1 Коринф. 5:1-5), был, очевидно, очень влиятельным. Он, как видно, упорствовал в своем грехе и повел открытое сопротивление против Павла, увлекши за собой некоторых руководителей, но под влиянием Павлового второго письма и присутствия Тита, церковь в целом была поставлена на место, что привело к унижению правонарушителя. Именно эту добрую весть принес Тит (7-16).

Главы 8,9. Пожертвования для церкви-основоположницы

Эти две главы содержат инструкции о пожертвовании для нуждающихся святых в Иерусалиме, которое Павел взял в конце третьего миссионерского путешествия. Очевидно, пожертвования были собраны по всем церквам Малой Азии и Греции, хотя упомянуты только церкви в Македонии, Ахни и Галатии. Сборы пожертвований были начаты за год до этого (8:10). Македонские церкви от всего сердца приняли участие в этом. Даже очень бедные много жертвовали. Павел находился в это время там и написал об этом.

Филиппы, самая главная церковь в Македонии, была единственной церковью, от которой Павел принял плату за свой труд, и то после того, как он ушел оттуда.

В этих двух главах даются более подробные указания о пожертвований церкви, какие мы находим в Новом Завете. Хотя.. здесь речь идет о пожертвованиях на благотворительность, мы думаем, что принципы, излагаемые здесь, должны быть руководящими принципами для церквей в сборе всех пожертвований: для своих собственных расходов, для миссионеров и благотворительных учреждений. Этими принципами являются: добровольность, соразмеренность, систематичность, исключительная честность в деле распределения пожертвований. Щедрое Господне благословение ожидает тех, кто дает от всего сердца, что особенно подчеркивалось, дух братской любви, проявленный таким образом, называется неизреченным даром (9:15).

Глава 10. Личное выступление ал. Павла

Некоторые вещи в этой главе были вызваны обвинением его неприятелями в том, что Павел, как будто, выглядел слабым внешне (1,10). В Новом Завете нет никакого намека, как выглядел Павел. Легенда, возникшая во втором столетии, говорит, что он был человеком среднего телосложения, с курчавыми волосами, немного кривыми ногами, голубыми глазами, густыми бровями, длинным носом; исполненный изящества и Божьего сострадания, иногда он , выглядел, как человек, а иногда, как ангел.

Другое поверье говорит, что он был невысокого роста, лысый, кривоногий, полноватый, со сросшимися бровями, длинноватым носам и исполненный изящества.

В Новом Завете есть некоторый намек на то, что у него были какие-то проблемы с глазами, что иногда делало его отталкивающим (см. следующую стр.). Его неприятели утверждали, что он был слабой личностью (10), что не имело никаких оснований: невозможно так думать о человеке, который перевернул вверх дном один город за другим, как это сделал Павел. Несомненно, что Павел был самой сильной и влиятельной личностью когда-либо жившей на земле, за - исключением Иисуса.

В ответ на утверждение, что он слаб, Павел отвечал, что он, по крайней мере, основал свои собственные церкви и не ходил вокруг и не причинял неприятности церквам, основанным другими, как это делали они.

Глава 11. Извинение ал. Павла за хвастовство

В некоторых частях своего послания, Павел обращается к лояльному большинству, а в других частях - к нелояльному меньшинству. Последние, как видно, занимали его мысли на протяжении его последних четырех глав. Он сознает, что хвалить самого себя непристойно, но они вынудили его к этому.

Они подняли большой шум из того, что Павел отказался от платы за свой труд в Коринфе (7-9). Он объяснил, что как апостол Христа он имел право на плату (1 Коринф. 9), но он отказался, чтобы его пример не привел к злоупотреблению со стороны лжеучителей, которые хотели превратить церковь в торговую сделку. С самого начала своего служения в Коринфе Павел, должно быть, заметил тенденции к наживе в руководстве среди некоторых из его обращенных, поэтому он вел себя соответственно в тех обстоятельствах.

Павел мог похвалиться, что они не могли его обвинять в алчности. Далее (22-23), в выражениях, исполненных силы, он предлагает своим критикам сравниться с ним по любому стандарту: как верный еврей и как верный служитель Христа, где он сделал больше, чем все они, взятые вместе. Как страдающий за Христа, вся его жизнь-жизнь христианского апостола была непрерывной историей живого мученичества.

Глава 12. "Жало в плоти"

Его видение о рае (1-7). Он был "восхищен в рай до третьего неба" (2), как если бы рай и третье небо были двумя разделенными частями будущего мира.

Иисус отправился в рай сразу после Своей смерти (Луки 23:43). Что касается третьего неба, в Писании нет никакого другого места, в котором это выражение употреблялось бы, что могло бы пролить свет на его значение.

Некоторые думают, что рай и третье небо-это синонимы, употребляемые для обозначения Божьего местопребывания.

Так как Иисус вознесся сразу же в рай, то раем считают местопребывание отделенных от тела духов в период между смертью и воскресением. Третье небо-это, очевидно, конечное местопребывание некупленных в их воскресших телах. Это существование более славное, чем рай, тогда как рай, более славное состояние, чем земное существование. Тот факт, что там находится промежуточное место между смертью и воскресеньем, очень ясно объясняется учением Нового Завета (см. заметку в главе 5).

То, что Павел видел и слышал в своем видении о рае, невозможно было пересказать (4). Это могло означать, что для того, чтобы укрепить Павла для его специальной миссии в страданиях, которые он должен был переносить. Господь дал ему видение будущей славы, часть которой ему было запрещено открывать другим. Но возможно также, что небесную славу невозможно описать человеческим языком, подобно тому, как идею о цветах невозможно передать человеку, который рожден слепым. .

Павлова "жало в плоти" (7). Есть много различных мнений, что бы это могло означать. По общему мнению, которое нам кажется наиболее справедливым, это была хроническая офталмия, болезнь глаз, которая вызывала сильные боли и иногда делала его вид отталкивающим.

Такой вывод можно сделать на основании языка, которым написаны Послания Павла. Это произошло с ним за 14 лет перед тем, как он написал это послание (2,7), то есть примерно тогда, когда Павел прибыл в Галатию, во время его первого миссионерского путешествия.

Его приход в Галатию был вызван какой-то физической немощью (Гал. 4:13), которая придавала ему отталкивающий вид, что люди в его присутствии испытывали мучительное неудобство (Гал. 4:14).

Они бы отдали ему свои собственные глаза (Гал. 4:15). Почему глаза? Потому что, очевидно, болезнь поразила именно глаза.

Крупный почерк, свойственный Павлу (Гал. 6:11), возможно, был результатом его плохого зрения. Это тоже могло стать причиной того, что некоторые свои послания он диктовал своим помощникам.

Глава 13. Намерение ап. Павла посетить Коринф

Павел написал это послание летом 57 года по Р.Х. Он прибыл в Коринф осенью, прожил там всю зиму и следующей весной отправился в Иерусалим.


ИСХОД

ВТОРОЕ ПОСЛАНИЕ ПЕТРА

Предсказание об отсупничестве

Главы (1) (2) (3)

Автор

Послание претендует на то, что это труд Симона Петра (1:1). Его автор говорит о себе, что он был свидетелем преображения Христова (1:16-18) и получил от Христа откровение о своей скорой кончине (1:14). Из всего этого мы заключаем, что Послание Петра является подлинным, или же это труд человека выдающего себя за Петра.

Это послание не сразу принималось в Новозаветный канон (см. стр. 740), но было признано ранней Церковью как подлинное послание Петра и на протяжении веков глубоко почиталось как часть Священного Писания.

Некоторые современные критики рассматривают его как труд, написанный во втором веке неким неизвестным автором, - присвоившим себе имя Петра. Для честного человека-это явная подделка, преступление против общественного и морального законов, и даже против обыкновенного приличия. Но критики, однако, настаивают, что нет ничего неэтичного в присвоении чужого имени.

Кому написано послание

В отличие от большинства посланий, в нем не упоминается место, где оно писалось. Это было "Второе Послание Петра" тем же личностям, что и его первое послание (3:1). Несмотря на то, что Петром могли быть написаны многие послания, которые не дошли до нас, все же можно предположить, судя по его языку, что он указывает на другое послание, которое общепризнано как "Первое Послание Петра" и которое было написано церквам Малой Азии (1 Петра 1:1), куда писал также и Павел (2 Петра 3:15).

Время написания

Если Первое Послание Петра было написано во время Нероновых преследований (см. стр. 658), то это послание должно было быть написано незадолго до смерти Петра, где-то около 67 года по Р.Х.

Второе послание Петра и послание Иуды

Эти два послания в некоторых местах настолько схожи между собой, что некоторые исследователи Библии спрашивают себя: не

позаимствовал ли один автор от другого? Но это не обязательно так. Апостолы, часто слышавшие друг друга, часто пользовались одинаковыми выражениями и иллюстрациями из Писания, которые становились как бы частью общепринятой христианской терминологии.

Глава 1:1-11. Утверждение уверенности в спасении

Здесь подчеркивается, что признание Христа-основание нашей драгоценной веры (1: 1)-является источником благодати и мира ( 1 :2) и всего, что относится к жизни и благочестию ( 1 :3). Им мы достигаем уверенности нашего призвания и избрания, и им мы избегаем осквернения от мира (2:20). Это заключительный призыв послания (3:18). Оригинальное, подлинное учение о Христе содержится в Слове Божьем. Итак, прощальное предостережение Петра было: не пренебрегайте Словом Божьим.

Драгоценные обетования (1:4) включают в себя не только внешнюю славу Вечного Царства (1:11), но и измененную, божественную природу внутри нас, которую Бог, по Своей милости, дарует нам, и которую мы, прилагая все старания, можем получить (1:5-11).

Вот семь божественных качеств, которые должны проявиться в нас (5-11): добродетель, рассудительность, воздержание, терпение, благочестие, братолюбие, любовь. Эти плоды (8) драгоценной веры (1) мы должны добавить (5) к благословениям, которые Бог умножает (2) по отношению к нам. Это ступени с земли на небо, берущие начало в вере и достигающие кульминации в любви, в вечном Божьем Царстве.

Глава 1:12-15. Мученическая смерть Петра близка

Это ссылка на то, что Иисус предвозвестил Петру 37 лет назад (Иоан. 21:18-19). Возможно также, что Христос в последнее время явился ему (1:4) или же это следствие поставленного им Господу вопроса "Куда идешь?' (см. стр. 658). Как бы это ни было, Петр имел предостережение, что его вскоре постигнет мученическая смерть (1:14). Это напоминает нам слова Павла в его Втором Послании к Тимофею (4:6-8) о его скором отшествии. Петр знает, что вскоре должен оставить храмину свою (14). Это прекрасное библейское выражение, характеризующее собою смерть верующих.

Глава 1:16-21. Евангельское свидетельство правдиво

По всей вероятности, во дни Петра были предшественники наших современных критиков, которые назвали историю Христа о Его силе и деятельности хитросплетенными баснями (16). Но Петр видел Иисуса своими собственными глазами, и он знает, что все, что он говорит об Иисусе - правда. На протяжении трех лет он видел Христа проповедовавшего, исцелявшего множество людей. Он видел Его шедшим по воде, и словом Своим усмирившим бурю на море. Он видел Его преображение. Три раза он видел воскрешение мертвых. Он видел Иисуса живым после того, как Он был распят. А после

Пятидесятницы Петр сам совершал чудеса именем Иисуса (Деян. 5:15), воскрешал мертвых (Деян. 9:40).

Все это в удивительных подробностях подтверждало пророчества Ветхого Завета о пришествии Мессии (1:19-21), см. стр. 389-402), давая Петру уверенность и делая его готовым встретить приближающуюся мученическую смерть. Он знал, что дверь славы для него скоро откроется, и он войдет в присутствие возлюбленного Господа, чтобы быть с Ним неразлучно.

Глава 2. Церковное отступничество

В Новом Завете много говорится о появлении лжеучителей. Господь Иисус предостерегал против хищных волков в овечьей шкуре, которые появятся среди верующих (Матф. 7:15) и увлекут за собой многих (Матф. 24:11). Павел предостерегал против лютых волков, которые восстанут в церкви, говоря превратно (Деян. 20:29- 30). И потом, вновь он предсказывает, что перед вторым пришествием Господа в церкви произойдет отпадение ужасающей величины и сатанинской природы (2 Фее. 2:1-12). Он предвозвестил, что в церковном руководстве появятся нечестивые люди, предатели и лицемеры, которые, прикрываясь своей набожностью, наполнят церковь учениями бесовскими (1 Тим. 4:1-3; 2 Тим. 3:1-9). Иуда предупреждал главным образом о грозящей смертельной тенденции к отступничеству, которое уже появилось в то время в церкви (Иуда 4:19). А в Откровении Иоанна, в 17 главе, дается уже детальное описание полностью оформившейся церкви-блудницы.

Петр в своем первом послании ободрял церковь переносить преследования извне. Здесь же, во Втором Послании, он предостерегает Церковь, от развращенности внутри ее.

Он предупреждает о надвигающемся отступничестве, когда стоящие во главе Церкви из-за любостяжания будут разрешать моральную распущенность и беззаконные дела. Он говорит об этом как о будущем, но сам язык Послания дает понять, что лжеучителя уже действовали внутри Церкви.

Он говорит об их пагубных ересях (1), об их развращенных путях(2), об их алчности (3), об их хождении в похотях (10); они жестокие звери(12), их глаза полны любострастия и непрестанного греха (14), они рабы тления (19). Заметьте, что употребляемые здесь выражения указывают не на этот мир, но на руководителей внутри Церкви.

Это печалная картина. Уже во времена апостолов дьявол и мир сумели нанести тяжелый удар по чистоте Церкви. Потом последовал долгий ряд столетий папской развращенности. И даже сегодня, в наш просвещенный век. Евангелие Христово в его полной красоте, простое и чистое, во многих церквах лежит похороненное и скрытое от глаз, под мусором форм и догматов, наслоившихся над Церковью на протяжении веков под воздействием мира и дьявола.

Развращать Церковь-это ужасный грех. Писание постоянно напоминает, что нечестивые будут истреблены. Но один из ужаснейших грехов - это допускать в Церковь ложь вместо истины под именем Христа. Пусть же то, что произошло с падшими

ангелами (4), с миром во дни Ноя (5), а также с Содомом и Геморрой (6) будет грозным предостережением для всех.

Глава 3. Замедление Господнего пришествия

Христос говорил, как бы давая понять, что Он возвратится на землю прежде, чем пройдет этот род (Матф. 16:28; 24:34). Апостолы употребляли выражения, указывающие на Его скорый приход (Рим. 13:12; Отар. 1:3; Евр. 10:25; Иакова 5:8).

Однако Иисус намекал на то, что Его пришествие, возможно, будет по прошествии долгого времени (Матф. 25:19) и советовал быть готовыми на случай, если пришествие будет отложено на более долгое время (Матф. 25:4). Павел определенно говорит, что оно не произойдет прежде, чем совершится отступничество (2 Фее. 2:2-3). Петр в этой главе намекает, что в человеческом понимании это может быть в пропорции тысячи лет к одному дню (8). Бог не измеряет время человеческой мерой. Для Него тысяча лет, как вчерашний день (ПС. 89:95). Он исполняет Свои обетования, руководствуясь Своей собственной хронологией. Эти места, вместе взятые, указывают на то, что Бог определил, чтобы каждое последующее поколение жило в постоянном ожидании Господнего пришествия.

Что же нам думать о пришествии Господнем, после двух тысяч лет ожидания? Оставить ли нам всякую надежду? Никогда! Сегодня Его пришествие на две тысячи лет ближе к нам, чем было прежде. Ночь проходит. День может оказаться значительно ближе к нам, чем мы думаем. Кто знает, может быть Господний поезд, после долгой задержки, уже теперь дает сигнал, приближаясь к великой Центральной Станции, возвещая о своем прибытии вместе с ангелами, готовыми воскликнуть: "Все погрузились? Все готовы?'

Второе пришествие Господа (3:3-4) больше всего высмеивается лжеучителями. Но Господь придет (3:10). Это будет день погибели нечестивых человеков (3:7), подобно тому, как это было во дни Ноя. Но на этот раз они подлежат огню. Об этом очень ясно говорится (3:10). Мы не знаем, как это произойдет, путем ли мощного атомного взрыва или же от столкновения земли с другим небесным телом. Когда Божьи планы будут приведены в исполнение, земля - от взрыва атомных бомб или же каким-то другим путем -превратится в бурлящую огненную массу.

Но дети Божьи будут избавлены от всего этого. Для них будет приготовлено Новое Небо и Новая Земля.

В заключение, Петр упоминает о Посланиях Павла (15) как части Писания (16). Как в своем Первом Послании Петр говорит о Слове Божьем как об источнике нового рождения (1 Петра 1:23) и об условии духовного роста верующего (1 Петра 2:2), так и в этом послании, предвозвещая отступничество в Церкви, он настаивает, что познание Христа через Его Слово поможет нам сделать твердым наше звание и избрание (1:2,4,10). Это тот путь, идя по которому Церковь будет бороться с отступничеством и хранить себя чистой и неосквернённой от мира. Вот почему мы должны руководствоваться Словом Божьим, данным нам через пророков и апостолов (1:19; 3:2).


ИСХОД

II ПОСЛАНИЕ К
ТИМОФЕЮ

Последнее слово Павла
Торжество победы умирающего

Главы (1) (2) (3) (4)

Книга Деяния Апостолов заканчивается тюремным заключением Павла, примерно в 63 году по Р.Х. Общее понятие такое, что он был оправдан, возвратился в Грецию и Малую Азию. Потом был вновь арестован, отправлен опять в Рим и казнен, в 66 или 67 году по Р.Х. Это послание Павел написал в ожидании казни.

Предпосылка послания

Преследование Нероном. Великий пожар в Риме произошел в 64 году по Р.Х. Нерон сам сжег город. Хотя, с одной стороны, сам он был как бес, жестокое животное, но с другой -он был прекрасный строитель. Чтобы построить новый, величественный Рим, он сам сжег город, и глядя на это зрелище, он от радости играл на арфе. .Июли подозревали его, а историки рассматривали это как факт, что это он совершил преступление. Для отведения преступления от себя, он обвинил христиан в поджоге Рима.

Библия не упоминает о преследовании христиан Нероном, хотя это происходило в библейские времена и является причиной написания таких книг в Новом Завете как первое послание Петра и второе послание к Тимофею. Преследования Нерона принесли мученическую смерть ап. Павлу и, согласно некоторым историческим данным - Петру. Нашим источником информаций является римский историк Тацит. Он знал, что Рим был сожжен не христианами. Но кто-то должен был быть козлом отпущения за совершенное императором преступление. Там была новообразованная и презираемая всеми секта, большинство из которых были простые люди, бедные, без престижа и влияния, многие из них были рабами. Нерон обвинил их в поджоге Рима и приказал их казнить.

В Риме и его окрестностях множество христиан были арестованы и приговорены к смерти самым жестоким образом: через распятие или, для развлечения публики, их зашивали в кожи животных и бросали на арену на растерзание зверям; их привязывали к столбам, обливали смолой, и их горящие тела служили факелами для освещения садов Нерона ночью, когда он нагой, стоя в своей колеснице, объезжал вокруг, наслаждаясь ночным весельем и видом агонии своих жертв.

В разгаре этих преследований ап. Павел был вновь арестован в Греции или же в Малой Азии - возможно, в Троаде (2 Тим. 4:13) и возвращен в Рим. На этот раз он был приведен римскими агентами как преступник (2:9), не как в первый раз евреями, по обвинению в некоторых нарушениях еврейского закона. Из всего, что нам известно об обвинении ап. Павла, связано, вероятно, с поджогом Рима: мол, не был ли ап. Павел всемирным руководителем людей, которые были наказуемы за их преступления? Очень легко было обвинить Павла в этом преступлении. Было ли это его обвинением, мы не знаем. Христианская религия была официально объявлена незаконной. Это было одно из последствий преследований Нероном христиан и говорило о прикрывающем его способе. Апостол Павел, во всяком случае, был арестован. Его суд продолжался так долго, что он не надеялся на избавление. Во время ожидания в римской тюрьме "времени отправления", он написал это послание-письмо к Тимофею, своему близкому другу и доверенному сотруднику, увещевая его быть вестником Христа, и просил его скорее прийти в Рим, до зимы (4:21).

Победоносная вера Павла

В то страшное время Павел написал это послание, которое является одной из самых прекрасных глав Писания. Быть казненным за преступление, в котором он не был виновен. Его друзья отказались от него, оставили его одного на страдания. Идеал, за который он отдал всю свою жизнь, на западе -уничтожен преследованием, а на востоке - приходил в упадок. Но ап. Павел никогда не раскаивался в том, что отдал жизнь на служение Христу и Церкви. Он не имел никакого сомнения в том, что хотя Церковь временно побеждена, в конечном итоге, она будет победоносной. У него не было никакого сомнения в том, что в момент, когда его голова будет отсечена от тела, он сразу же пойдет прямо в объятия к Тому, Которого он любил и Которому служил верно. Это послание - ликующее восклицание умирающего победителя.

Заметки о преследованиях в Римской империи

Преследование, в общем смысле, выражает определенное направление или период систематического нанесения наказания или взыскания за принадлежность к определенной религиозной вере. Притеснение или угнетение отличается от этого. Фараон притеснял евреев, Навуходоносор также. Даниил и Иеремия были преследуемы. Но систематическое преследование началось со времен Римской империи. В общем терпимые к чужестранным религиям, римляне столкнулись с христианством из-за формальностей поклонения Кесарю. В этом факте, согласно В.М. Рамзи, заключается основное объяснение преследований. Преследование началось, как социальная реакция, которая позже перешла в политическую. Доказательства этого предположения можно найти в сохранившихся документах (Деяния Апостолов, "Анналы" Тацита, "Послание 10" Плиния). Государственная политика притеснения была перемеживающаяся и, на основании показаний Тертулиана, была заметно напугана ростом числа христиан. Много литературы было собрано по вопросу трудной темы о законном основании, на котором власти проводили политику в сфере действий, а также жестокости самих преследований. Если брать во внимание антисемитизм Клавдия в 49 году по Р.Х. (Деян. 18:2), при котором христиане не были различаемы от евреев, то тогда Нерон должен быть рассматриваем как первый гонитель. В 64 году по Р.Х. (Тацит: "Анналы" 15:38@) этот император использовал малую христианскую общину как козла отпущения, обвиняя ее в поджоге Рима, хотя все подозревали его самого. Казнь Грабрио и Флавнуса Домицианом в 95 году по Р.Х. и высылка Домитилла за "атеизм", и "идя за традициями евреев" (Дно Кассий 67:44), было мероприятием, направленным против христиан - случай, который подтверждает распространение христианства в высших классах общества в конце первого столетия. Известная переписка Плиния с Траяном в 112 г. по Р.Х. (Плиний: "Послания" 10:96,97) говорит о более умеренном преследовании христиан государством, но совершенно без всякого компромисса. Адриан и Антоний Пни следовали политике, введенной Плинием в Битунии в 117-161 гг. по Р.Х. Марк Аврелий был виновен в жестоком преследовании в Лиане (117 год по Р.Х.). В конце второго столетия, после смерти Септимия Севера, пришел долгий период мира, который был нарушен Максимином Траксом, Децием и Валерианам, но без широко распространенных действий и сильной решительности. Диоклетиан продолжал принятую теперь политику терпимости до 303 года по Р.Х., когда, под давлением Галерия, он начал последний, короткий период жестокого преследования, описанный Локтантием и Евсевием. (Этот исторический период описан в В.М. Рамзи: "Церковь и Римская империя перед 170 годом по Р.Х."; Е.Г. Гарда: "Христианство и Римское правительство". Вкратце, социальное положение и историческое значение этого периода описано в "Лекциях Тендейля", 1951-1959 гг. Е.М. Блейклоном: "Христианство, язычество и Рим в Новом Завете").

Зондерванский Библейский словарь в картинках.

Глава 1. "Я знаю Его"

Молитва о Тимофее (3-5). Апостол Павел почти каждое свое послание начинает молитвами и благодарениями: Рим. 1:9-10; 1 Коринф. 1:4-8; 2 Коринф. 1:3-4; Ефсс. 1:3; Фил. 1:3, 9:4; Кол. 1:3-10;1 Фее. 1:2-3; 2 Фее. 1:3; "терпением вашим" (4),-очевидно, при их прощании в Триаде (4:3). Когда Павел писал первое послание к Тимофею, он был тогда в Македонии, а Тимофей-в Ефесе. Возможно, что там римские солдаты арестовали Павла и быстро увели его в Рим по унизительному обвинению в поджоге города.

Уверенность Павла (6-14). Он видел Христа. Он страдал за Него. Христос, хотя и невидимый, был несомненной действительностью в жизни ап. Павла, его личный, действительный спутник, и он "знал Его" (12) как лучшего Друга. "Проповедник, апостол, учитель" (И): "проповедник"-глашатай Евангелия для тех, кто никогда не слышал о Нем; "апостол"-с прямым, личным авторитетом от Христа; "учитель"-руководитель христианских общин и наших пресвитеров.

Недовольство в Ефесе (15-18). Это было самым печальным положением в жизни Павла. В Ефесе, где он совершил великий труд и обратил почти весь город ко Христу, лживые учителя взяли всех под свое влияние, преувеличили значение ареста Павла и направили церковь против него в то время, когда он нуждался в их любви и сострадании.

Глава 2. Совет Тимофею

Не связывай себя житейскими делами (1-7). Апостол Павел советует Тимофею принимать плату за свой труд пресвитера, хотя сам он, в большинстве случаев, отказывался от платы, до того времени, пока церкви были духовно крепки. Возможно, Тимофей был из богатой семьи, но потерял все во время преследований. Будучи сдержанным в этом отношении, он, вероятно, нуждался в таком совете.

Переноси страдания (8-12). Павел в то время переносил самое жестокое страдание; будучи хорошим человеком, он был обвинен в преступлении (19). Но заметьте, все его внимание было обращено на "вечную славу" (10). Цитата (11-13), вероятно, была взята из гимна.

Не вступай в словопрение (14-21). Не извращай правильного значения для поддержки каких-либо других учений; церковь тогда, отойдет от изучения Слова Божьего. Но на протяжении истории Церкви Господь будет иметь остаток преданных "Своих" верующих- (19).

Будь кротким (22-26). Слово Божье в руках кроткого христианского руководства преодолевает противодействия и сохраняет Церковь на правильном пути.

Глава 3. Тяжкие времена

Приближение падения (1-14). Решительное старание человечества подорвать проповедь Евангелия и помешать действию Христа было одной из основных тем Нового Завета. Об этом говорилось много раз (Матф. 7:15-23; 2 Фее. 2;1 Тим. 4; 2 Петра 2; Иуда; Отар. 17). Ужасную картину (2-5) состояния Церкви, за исключением коротких периодов улучшения, мы видим до сего времени. "Ианний и Иамврий" (8)-имена волшебников фараона (Мех. 7:11-22). "Листра" (11), где ап. был побит камнями- родина Тимофея, который, возможно, был свидетелем происшедшего случая. "Будут гонимы" (12): мы слышали много раз (Матф. 5:10-12; Иоан. 15:20; Деян 14:22; 1 Фее. 3:4), так что, если это придет, мы должны быть готовы к этому.

Библия (14-17) является противоядием против отступления и развращенности в церковной жизни. Римская церковь отстранила Библию и принесла средневековое темное время. Протестанская церковь вновь открыла Библию, но теперь опять пренебрегает ею. Общее неуважение к Библии в современной церкви, 'просто потрясающе. Многие известные руководители церквей во имя "современной учености" не только пренебрегают Библией, но с большой интеллектуальной гордостью прибегают ко всем доступным способам подорвать авторитет ее божественного происхождения и отбрасывают в сторону как мешанину "еврейского мышления".

Глава 4. Последнее слово Павла

Торжественное прощальное попечение (1-5). Павел знал, что день его казни приближается. Он сомневался, что вновь увидит Тимофея или будет иметь возможность написать ему снова письмо. Павел умоляет Тимофея обратить свое внимание на день пришествия Господа и проповедовать Иисуса с непрекращающимся усердием. Снова о ложных учителях (3,4). 0, как это мучило Павла! Превратная решительность людей - искажать Евангелие Христа.

Прощальное слово Павла (6-8). Возвышенное провозглашение благороднейшего человека, который когда-либо жил. Сражавшийся на многих полях старый воин креста, вспоминая прошлую тяжелую и горькую борьбу, восклицает с торжественным ликованием: "Я победил". Вскоре после этого палач освободил душу Павла от изношенного и разбитого тела, чтобы ангелы перенесли ее на лоно его любимого Господа. Мы думаем, что любая триумфальная процессия в честь возвращающихся победителей, какую когда-либо видел Рим, - не идет ни в какое сравнение с ликованием в небесах, когда Павел вошел в вечный дом. Мы можем догадываться, что как только он прибыл в рай, его первым долгом, после встречи с Господом, было, найти Стефана и просить у него прощения.

Личные дела (9-22). Прибыл ли Тимофей в Рим перед казнью Павла (9),-нам это неизвестно. Первая стадия суда над Павлом была закончена (16). Все выглядело так плохо для него, что три из четырех спутников Павла ушли от него. Остался только один Лука (10-11). Пошел ли Тит в Далматию (10) по своему собственному желанию или был послан Павлом, как они планировали об этом в Никополе (Тит 3:12)-неизвестно. Это были страшные дни в Риме. Известные христиане были казнены. Великий христианский руководитель был под судом. Было опасно находиться вместе с ним. "Марк" (11). Павел хотел его видеть. Они были разлучены несколько лет тому назад (Деян. 15:36-41), когда он был с Павлом во время первого тюремного заключения в Риме (Кол. 4:10). Марк и Петр трудились вместе, и если Марк прибыл в Рим, возможно, что Петр был с ним. Согласно некоторым историческим данным, Петр тоже был в Риме, примерно, в то же самое время или чуть позже. "Фелонь" (13): приближалась зима (21) и ап. Павел нуждался в нем. "Книги" (13), возможно, были части Писаний. "Александр" (14), без сомнения, был тот самый Александр, которого Павел "предал сатане" (1 Тим. 1:20), и который теперь имел возможность отомстить. И он это сделал. Он прошел длинный путь из Ефеса в Рим, чтобы свидетельствовать против ап. Павла, что он и сделал с большим успехом. "Львиные челюсти" (17), возможно, была прикрытая ссылка на Нерона или, возможно, это относилось к сатане (1 Пет. 5:8). Трофим (20): здесь дается очень интересная информация о силе Павла совершать чудеса. Во многих местах через него многие получили исцеление. Но одного из своих любимых друзей он не мог исцелить.


ИСХОД

ТРЕТЬЕ ПОСЛАНИЕ ИОАННА

Отклонение помощников Иоанна

Гаий, 1.

Гаий был обращен через Павла в Коринфе (1 Коринф. 1:14). В его доме собирались христиане. Предание повествует нам о том, что впоследствии он стал секретарем Иоанна. Но здесь стих 4 называет Гаи_ одним из детей Иоанна в том смысле, что Гаий обратился через Иоанна. Но кто бы он ни был, он был глубоко любимый христианский руководитель. Иоанн любил его, и четыре раза называет возлюбленным (1:1,2,5,11).

Преуспевание во всем, 2

Здесь Иоанн, который был так близок к Христу, молится о том, чтобы верующий мог иметь как временное, телесное, так и духовное благословение: это указывает на то, что в глазах Христа, владеть земными благами и привилегиями не является предосудительным. Сам Иоанн в молодости был зажиточным человеком. Но этот же самый Иоанн предупреждает - не любить того, что в мире (1 Иоан. 2:15-17).

Истина, 1

"Истина"-любимое слово Иоанна. В своем Евангелии он употребляет это слово 20 раз. В Первом Послании-9 раз, а во Втором и Третьем - по 5 раз. Любить истину (1). Способствовать истине (8). Свидетельствовать истиною(1). Ходить в истине(2,3).

Помощники Иоанна, 5-8

Сорок лет перед этим, Павел основал церкви как в самом Ефесе, так и в его окрестностях, и это было без семинарий для подготовки пастырей. Он должен был избирать и воспитывать пастырей из новообращенных. Позже Иоанн, приняв пастырское служение в этих церквах, видимо, сгруппировал вокруг себя и обучал большое количество учителей и проповедников, чтобы они помогали ему. И он рассылал их по церквам.

Диотреф, 9

Диотреф был одним из властолюбивых лжеучителей, которые не хотели иметь ничего общего с Иоанном. Возможно, что он и Гаий

были пресвитерами в одном и том же городе, но в разных общинах. Вероятно, некоторым из Иоановых евангелистов был закрыт доступ в общину, где предводительствовал Диотреф, в их последних путешествиях. Но Гаий принял их. Возвратившись в Ефес, они рассказали об этом в той церкви, где пребывал Иоанн. Теперь Иоанн посылает другую делегацию в тот самый город с этим маленьким посланием, направленным к Гаию. Димитрий (12), предполагают, что это мог быть тот, кто отнес это послание.


ИСХОД

Краткое изложение
археологических открытий,
указанных в книге

Данные здесь расположены не по темам, а по порядку библейских событий, которые связаны с археологией.

Письменность.

Современные критики развили теорию, что письменность не была известна во время Моисея, и поэтому ранние книги Ветхого Завета были написаны после того, как произошли события, описанные в них. Они, мол, являются только легендами, устно передаваемыми по преданиям. Эта теория широко распространена в некоторых интеллектуальных кругах и является наиболее коварной атакой, когда-либо совершенной на историческую достоверность Библии. Но теперь, слава Богу, на протяжении прошлого столетия были найдены сотни и тысячи книг в раскопках археологов, написанных на глине и каменных плитах, датированные столетиями и даже тысячелетиями до Моисея, показывающие, что даже наиболее ранние' описания события в Библии, могли быть записаны писателями того времени (см. стр. 49-

Допотопные записи.

Такие записи были найдены в руинах Ура, Киша и Фары (см. стр. 51).

Обширные библиотеки до Авраама.

Такие были найдены в руинах Ура, Ниппура, Лагаша и Сиппара (см. стр. 53-56).

Самый древний известный _исторический документ_ (запись современных событий), написанных вскоре после Потопа, нашел в 1923 году Вуллей, в Обеиде, вблизи Ура (см. стр. 56).

Династическая призма Уэлда.

Это самый древний очерк мировой истории, написанный 100 лет до Авраама, найден в 1923 году в Ларсе, экспедицией Уэлд-Бланделла (см. стр. 56).

Акад.

Один из городов Нимрода (Бытие 10:10), назывался также "Сипар". Это означает "город книг", что показывает, что он был известен как библиотечный центр (см. стр. 55).

Хаммуряпский кодекс законов.

Это кодекс, выгравированный во дни Авраама на большом камне и установленный вначале в Вавилоне. Был найден в 1902 году французской экспедицией в Сузах (см. стр. 58,59).

Школьная комната дней Авраама.

Была найдена в Уре, со всевозможными дощечками с упражнениями по математике, грамматике, истории и медицине. Возможно, что это та самая школа, где учился Авраам (см. стр. 58,59).

Заметьте, что все упомянутые места, где были найдены первые записи: Ур, Киша, Фара, Ниппур, Лагаш, Сиппар, Ларе и Сузы-все эти города расположены в окрестностях Едемского сада нем. стр. 71,72).

Египет.

В Египте найдены тысячи надписей, датированные тысячу лет до Моисея (см. стр. 60,61).

Дощечки с надписями Эль-Амарны.

400 таких дощечек со времрн Авраама, были письмами к фараону, написанными разными царями Палестины и Сирии. Эти письма были найдены в 1888 году (см. стр. 61).

Алфавитная надпись.

Эта надпись была написана 1800 лет до Р.Х. или 400 лет до Моисея. Она была найдена в 1905 году сэром Петри, в Серабите, Синай (см. стр. 62).

Алфавитное письмо в Палестине.

Там были найдены надписи в руинах Сихема, Гезы, Беш-Шемаш, Гагиш и в городах Гитти, на север от Палестины. Эти надписи были написаны алфавитным письмом периода между Авраамом и Моисеем.

Название «кариаф-Сефер»

- это город, находящийся вблизи Хеврона, название которого означает "Город книжников", указывающее на то, что это был литературный центр (см. стр. 59).

Бегистунский камень

- ключ к разгадке древневавилонского языка, был разгадан в 1835 году сэром Генри Роулистоном (см. стр. 50).

Розеттский камень

- ключ к разгадке древнеегипетского языка был найден в 1799 году Боссардом (см. стр. 60).

В то время, когда ученые громогласно провозглашали, что письменности не было до Моисея, что она лишь появилась много лет после Моисея, Бог в Своем предвидении употребил лопату археологов, чтобы показать миру тысячи книг, которые были написаны задолго до Моисея. И не только это, но и то, что эти книги подтверждают библейские записи.

Творение (Бытие 1).

Вавилонские истории творения подобны 'описанию сотворения мира по книге Бытия. Они написаны на примитивных дощечках и были найдены при раскопках Вавилона, Ниппура, Ассура и Ниневии. Это говорит о том, что утверждения о создании мира, описанные в книге Бытие, глубоко запечатлелись в 'представлении первых жителей земли (см. стр. 69).

Первоначальное единобожие (Бытие 1).

Идея Бытия, что человек начал верить в единого Бога и что идолопоклонство развилось позже, подтверждается надписями, найденными Лангдоном в допотопных слоях в Емден Насор, вблизи Вавилона. Петри нашел указания на то, что в Египте первоначальной религией был монотеизм, или единобожие (см. стр. 69).

Едемский сад

(Бытие 2). Галл и Томпсон, из Британского музея, нашли в 1918 году указания, что Эриду, вероятно, был одним из первых городов, когда-либо построенных-принятое местонахождения Едема (см. стр. 70,71).

Падение человека (Бытие 3).

"Печать искушения". Найдена древняя вавилонская дощечка с надписью, которая точно изображает картину падения, описанную в Бытие. В центре находится дерево, по одной стороне дерева мужчина, а на другой женщина, срывающая плод, а позади женщины змей, находящийся в стоячей позе и как бы шепчущий (см. стр. 75).

"Печать Адама и Евы"

была найдена Спейзером в 1932 году, в Теле Гавра, около Ниневии. Она датируется приблизительно около 3500 лет до Р.Х. На ней изображены голые мужчина и женщина, идущие в согнутом виде, как бы убитые горем, а за ними следует змей (см. стр. 75).

Раннее употребление металла (Бытие 4:21,22).

В Бытие сказано, что медные и железные инструменты были изобретены еще при жизни Адама. До недавнего времени считали, что о железе знали не раньше чем 1200 лет до Р.Х. Но в 1933 году Франкфорт нашел в руинах Асмара, вблизи Вавилона, железное лезвие, сделанное приблизительно 2700 лет до Р.Х. Это отодвигает время употребления железа ближе к началу. Медные инструменты были найдены в раскопках допотопных городов (см. стр. 77,79).

Первобытное долголетие (Бытие 5).

В этой главе названы десять имен людей, отличившихся долголетием, покрывая период от Адама до Потопа. Ранние вавилонские дощечки с надписью дают имена десяти допотопных царей и как долго каждый из них царствовал. Долголетие их легендарное, но это говорит нам о том, что издревле считалось, что первые люди жили подолгу (см. стр. 78,79).

Потоп (Бытие 6-9).

Вавилонские рассказы о Потопе, очень схожи с записями из книги Бытие, были найдены на многих дощечках с надписями, которые были сделаны вскоре после Потопа. В них часто употребляется выражение "время перед потопом" и "записи о времени перед потопом". Можно ли сомневаться в том, был ли Потом? (см. стр. 82,83).

Помимо этого, отложения от потопа найдены в четырех различных местах. В 1924 году Вулей нашел в Уре слой водой нанесенной глины, толщиной в 2 112 м, под которым были найдены руины города. В Кише в 1928-1929 гг. Лангдон нашел подобный слой отложенной водой глины и под ним хорошо сохранившуюся допотопную колесницу с четырьмя колесами, сделанными из дерева и сбитыми медными гвоздями. В Фаре, в считающемся по преданию доме Ноя, Шмидт нашел в 1931 году слой чистой, отложенной водой глины и под ней вещи допотопных людей. В Ниневии, в 1932-1933 гг Маллоуэн нашел слои липкой грязи и речного песка вблизи дна большой насыпи, вероятно, образованной водой, где можно видеть разницу в посуде под мокрым слоем и сверху мокрого слоя. Это ясно доказывает, что библейский Потоп действительно был (см. стр. 85.86).

Вавилонская башня

(Бытие 11:1-9). Найдены надписи, которые, по- видимому, подтверждают местонахождение Вавилонской башни (см. стр. 90).

Ур, город Авраама (Бытие 11 :28-31).

Руины этого города довольно хорошо раскопаны Вулеем в 1922-1934 гг. Во время жизни Авраама это был самый прекрасный город в мире. Раскрыто много слоев времени Авраама так, что теперь даже можно видеть улицы, по которым ходил Авраам. Вся история цивилизации и религии, в которых рос и жил Авраам, раскрыты (см. стр. 94-95,102).

Посещения Авраамом Египта (Бытие 12:10-20).

Предполагают, что оно изображено на одной из могил фараонов (см. стр.103). Вся изумительная история ранней цивилизации Египта и ее отношение к библейской истории найдена в тысячи надписей, сделанных в то время, и найденных и расшифрованных в наше время (см. стр.95-100).

Битва Хаммурапи с Авраамом (Бытие 14:1-16).

"Амрафел" (1), обыкновенно опознается археологами, как Хаммурапи, который получил известность за свой кодекс законов. Престиж Авраама вырос после того, как он победил известного в то время царя (см. стр. 104).

«Торговая царская дорога» (Бытие 14:5,6).

Албрайт, который раньше считал указанные здесь города за легендарные, потому что они были очень далеко от известного тогда торгового пути, но в 1929 году он открыл линию больших насыпей - руины городов, которые процветали около 2000 лет перед Р.Х., что показывает, что это была хорошо населенная местность в период жизни Авраама, расположенная на прямом торговом пути между Дамаском и Синаем (см. стр. 104).

Города патриархов.

Упомянутые в Бытие в связи с Авраамом: Сихем, Вефиль, Гай, Гегар. Критики, которые отрицали историческое существование Авраама, отрицали также и существование этих городов. Но Албрайт и Гарстанг нашли черепки, принадлежащие к периоду 2000 лет до Р.Х., которые находились на дне руин этих городов, подтверждая их существование в то время. (см. стр. 108).

Разрушение Содома и Гоморры (Бытие 18,19).

Албрайт и Киле в 1924 году нашли в юго-восточном углу Мертвого моря множество вещей периода между 2500 и 2000 лет до Р.Х., с доказательствами о высокой плотности населения в местности "как сад Господень" (Бытие 13:10). Их населенность внезапно прекратилась около 2000 лет до Р.Х., и эта местность запустела до сего дня, указывая на то, что эта местность была разрушена каким-то великим катаклизмом. Это является наиболее поражающим и чрезвычайным доказательством исторической подлинности повествования книги Бытие об этих двух городах. (см. стр. 105,106).

Иосиф и жена Потифара (Бытие 39).

История под названием "Повесть о двух братьях", написанная во время царствования Сети '(11), так похожа на рассказ "Иосиф и жена Потифара", что редактор английского издания "История Египта" Брагша подозревал, что это было взято из летописи Иосифа, которая, вероятно, была занесена в архивы египетского двора. (см. стр. ИЗ).

Дворец Иосифа в Он (Бытие 41-45).

Сэр Питри Флиндерс в 1912 году нашел руины дворца. (см. стр. 114).

Семь лет голода (Бытие 41:46-57).

Брагш в своем труде "Египет в период фараонов" говорит о записях того времени, как о "замечательных и блестящих подтверждениях" библейской записи семи лет голода. (см. стр. 114).

Моисей и фараон (Исход 1-12).

Мнения многих расходятся, с каким именно из фараонов Моисей имел дело. Независимо от того, что это был за фараон, его забальзамированное тело найдено и мы можем теперь видеть лицо фараона, которому Моисей бросил вызов. Это подтверждает подлинность истории Моисея. (см. стр. 120-124).

Дочь фараона (Исход 2:1-10).

Она вырастила Моисея. Сейчас считают, что это была известная царица Хатшепсут, которая когда- то была одной из величайших египетских правителей. Ее статуя и руины ее грандиозных работ найдены. Возможно, что постройкой некоторых сооружений управлял Моисей. (см. стр. 118,121,124).

Кирпичи с соломой и без соломы (Исход 1:11; 5:7-19).

Извил в 1883 году и Кайл в 1908 году нашли в Пифоме нижние ряды кирпичей, сделанных с хорошо порезаной соломой, средние ряды кирпича с меньшим количеством соломы, а верхние-совсем без соломы. Какое изумительное подтверждение книги Исход 5:7-19. (см. стр. 127).

Смерть первенца фараона (Исход 12:29).

Не имеет значения, какой фараон был во время Исхода-Аменхотеп 2 или Мернептаг, но из найденных записей видно, что что-то произошло с его первородным сыном. (см. стр. 131).

Имя Иис. Навина (Иис.Нав 1:1).

Оно встречается на табличке с надписью найденной в Амарне, направленной из Палестины к фараону. Там говорится о пути короля Пепла и написано: "Спроси Вениамина. Спроси Тадуа. Спроси Иисуса Навина". (см. стр. 164).

Дом Раавы на стене (Иис. Навин 2:15).

Гарстанг нашел в Иерихоне руины двойной стены, 4112 м одна от другой, соединенных с другими домами построенными наверху. Это доказывает, что там строились дома "на стенах". (см. стр. 165).

Иерихонская стена

«обрушилась... до своего основания» (Иис. Навин 6:19). Гарстанг нашел доказательство, что Иерехон был разрушен примерно около 1400 лет до Р.Х., во время Иисуса Лавина; стены обрушились до основания наружу, с горы вниз. Иисус Лавин "сжег город огнём" (Пне. Лавин 6:24). Гарстанг нашел слой пепла, образованного этим пожарём. Израилю было приказано "берегись заклятого" (Пне. Лавин 6:18). Гарстанг нашел подслоем пепла много продовольствия: пшеницы, ячменя и много другого, превратившегося в уголь, что свидетельствует, что победители воздержались от присвоения продуктов. (см. стр. 165).

Гай и Вефиль разрушены (Иис. Лавин 8:1-29).

Албрайт нашел насыпь Вефиля, а Гарстанг-насыпи Гая, как доказательство, что они были разрушены огнем во время вторжения Иисуса Навина. (см. стр. 168).

Лахис (Иис. Лавин 10:32).

Этот город назван среди других городов, разрушенных Иисусом Навином. Археологическая Экспедиция Уэлкома нашла в 1934 году большой слой пепла от разрушений огнем во время Иисуса Лавина. (см. стр. 170).

Давир (Иис. Лавин 10:39).

Также назван среди городов, разрушенных Иисусом Лавинам. Здесь, Экспедиция Ксенской Семинарии и Американской Школы в Иерусалиме, нашли глубокий слой пепла и угля, как доказательство того, что город был сожжен огнем, во время Иисуса Навина. (см. стр. 170).

Ассор (Пне. Лавин 11:10,11).

Тоже назван среди городов, сожженных Иисусом Навином. Гарстанг нашел пепел и гончарные изделий, доказывающие, что это произошло во время Иисуса Навина. Также найдена надпись в Амарне, дощечка с надписью к фараону (1380 лет до Р.Х.), из северной Палестины, говорящая: "Пусть мой господин вспомнит, что Ассор и его царь много потерпели". (см. стр. 172).

Уничтожение хананеев (Второзак. 7:2; 20:17).

Бог приказал Израилю совершенно уничтожить хананеев. Раскопки в руинах Газы, Кириаф-Сефера и других хананейских городов, показывают бесстыдный и отвратительный упадок религии хананеев и их цивилизации, что вызвало удивление археологов, почему Бог не разрушил их раньше. (см. стр. 173).

Железо в Палестине (Судьи 1:19).

Из этих мест мы узнаем, что хананеи и филистимляне имели железо в период Судей. Но железо не появилось в Израиле до времени Давида (2 Царств 12:31; 1 Числа 29:7). Раскопки раскрыли множество железных вещей с НОС лет до Р.Х. в Филистии, но их не было в Палестине перед 1000 годом до Р.Х.

Угнетение Израиля хананеями (Кн. Судей 4:3).

В руинах Мегиддо найдено украшение 12 столетия до Р.Х., изображающее царя хананеев, принимающего израильских пленных. (см. стр. 179).

Победа Деворы над хананеями (Судей 4:23,24; 5:19).

В Мегиддо Восточный Институт нашел в руинах в 1937 году, в слое от 12-го столетия до Р.Х., доказательство ужасного пожара, сверху разных хананейских вещей, что доказывает поражение хананеев во время правления Деворы и Барака. (см. стр. 179).

Скрытые хранилища зерна во время Гедеона

(Судей 6:2-4,11). Некоторые из ущелий для вымолачивания пшеницы были найдены в 1926-28 гг., в Кириаф-Сефере Албрайтом и Кайле. (см. стр. 179).

Разрушение Сихема Авимелехом(Судей.9:45).

Сэллинв 1913-14ив 1926-28 гг. нашел руины Сихема, доказательство владения им Израилем. Сихем был разрушен в 12-м столетии до Р.Х., и в этом слое Сэллин нашел руины храма Ваала. Предполагают, что это тот самый храм, что упомянут в книге Судей 9:4. (см. стр. 179).

Сожжение Гивы (Судей 20:40).

Албрайт нашел в 1922-23 гг1991 руинах Гивы слой пепла от пожара, который произошел в 12 столетии до Р.Х. Это, должно быть, тот же самый пожар. (см. стр.

Силам

(1 Царств 1:3; 2 Царств 6:15; Иисуса Лавина 18:1; Иеремия 7:12-15). Эти места из Библии показывают, что Сипом был важным центром от времени Иисуса Навина до Давида (1400-1000 лет до Р.Х.), а потом был разрушен. Датская экспедиция в 1922-26 гг. нашла черепки от 1200-1000 лет до Р.Х., говорящие об израильской культуре, и никаких доказательств о позднейшей оккупации, приблизительно до 300 года перед Р.Х. (см. стр. 184).

Дом Саула в Гиве (1 Царств 10:26).

Албрайт в 1922-23 г@нашёл в Гиве пласт с 1000 года до Р.Х., руины крепости, которая могла быть домом Саула. (см. стр. 188).

Храм Астарты и Дагона

(1 Царств 31:10;1 Пар. 10:10), в котором находилась голова и оружие Саула, в Беф-Сане. Университетский Музей Пенсильвании нашел в 1921-30 гг. в Беф-Сане, в пласте 1000 лет до Р.Х. руины храма Астарты и Дагона, которые должны были быть теми, о которых говорилось выше. (см. стр. 183).

Ручей (2 Царств 5:8),

которым армия Давида вошла в Иерусалим. Этот туннель, прорезанный через скалу, был обнаружен в 1866 году Уорреном, от имени Палестинского исследовательского фонда. (См.стр. 223).

Сокровища Соломона (3 Царств 14:25,26),

которые взял Сусаким. Мумия Сусакима была найдена в 1939 году в покрытом золотом саркофаге, возможно, золотом, взятым от Соломона. (см. стр. 199).

Конюшни Соломона

О его коннице упоминается в 3 Царств 9:19 и 10:26-29. В 3 Царств 9:15, Мегиддо назван одним из городов Соломона. Восточный институт совершил раскопки в Мегиддо и нашел руины Соломоновых конюшей с каменными столбами для привязи лошадей и яслями. Недалеко от них был каменный фундамент дома с надписью "Щит Давида", где жил один из офицеров Соломона. (см. стр. 198).

Флот Соломона в Кипой-Гавере (3 Царств 9:26).

Глюк в11938-39 гг@ опознал руины Ецион Гавера, где нашел плавильни, печи, тигели и очистительный завод времен Соломона, где делались из железа и меди предметы для экспорта в Индию, Аравию и Африку, для обмена на золото и слоновую кость. (см. стр. 199).

Камни для строения (3 Царств 7:9-12).

Многие из тех огромных камней Соломона находятся все еще на месте. В 1852 году Баркли нашел каменоломню, откуда они были взяты. (см. стр. 192).

Амврий построил Самарию (3 Царств 16:24).

Экспедиция Гарвардского университета открыла руины замка Амврия в Самарни, где найдены вещи, которые были не позже времени Амврия, что и доказывает, что он был основателем города. (см. стр. 204).

Отстраивание Иерихона (3 Царств 16:34; Ис. Навин6:24).

Иерихон был уничтожен Иисусом Навином приблизительно 1400 лет до Р.Х. Иисус Павий предвещал, что тот кто попытается отстроить этот город, потеряет своих сыновей - первородного и младшего. 500 лет позже, Ахиил отстроил его и потерял своего сына первенца и младшего сына (3 Царств 16:34). Его руины говорят о том, что он не был населен, начиная с 14 и до 9 столетий до Р.Х. Кувшин с остатками ребенка был найден в каменной кладке у ворот и два таких кувшина - в стенах дома. (см. стр. 204).

Илия и пророки Ваяла (3 Царств 18:40).

Восточный Институт нашел в руинах Магиддо, в слоях времени Илии, множество кувшинов с остатками младенцев, убитых во время жертвоприношений Ваалу. Пророки Ваала были официальными убийцами младенцев. Это поможет нам понять, почему Илия убил всех тех пророков. (см. стр. 206).

Неожиданный мир между Ахавом и Венададом (3 Царств 20:34).

После успешной победы, внезапно Ахав отбросил свои личные выгоды. Надпись на скале говорит о приближении ассирийской армии, а это может нам объяснить то, что Библия оставила необъяснённым. (см. стр.206).

Дом Ахава из слоновой кости (3 Царств 22:39).

Экспедиция Гарвардского университета нашла в Самарии руины замка из слоновой кости, с тысячами вещей наиболее утонченной резьбы из слоновой кости, находящихся как раз над руинами замка Амврия. (см. стр. 206).

Восстание Моава против Израиля (4 Царств 3:4,5).

Найдено личное объяснение моавитского царя, в 1868 году в Девоне, в Моавии. Оно названо "Моавитским камнем". (см. стр. 209,210).

Азаил воцарился после Венядядя (4 Царств 8:15).

Ассирийская надпись говорит то же самое. (см. стр. 211).

Ииуй отдяет должное Ассирии (4 Царств 10:32-34). "Черный обелиск" дает дополнительную информацию. Он изображает Ииуя, отдающего дань ассирийскому царю. (см. стр. 213).

Иезавель «нарумянила лицо свое» (4 Царств 9:30).

Настоящие блюдца, в которых Иезавель мешала свою косметику, найдены в Самарии, в руинах дома "из слоновой кости", в доме Ахава; маленькие каменные коробки с несколькими отверстиями для различных красок: уголь для черного, бирюза для зеленого, охра для красного, с углубленным центром для смешивания. Они еще имеют следы красного цвета. (см. стр. 214).

Печать слуги Иеровоама (4 Царств 14:23-29).

Эта печать найдена в руинах Мегиддо с надписью: "Принадлежит Шеме-слуге Иеровоама". (см. стр. 215).

Менаим заплатил дань Фулу.

Он был царем Ассирии (4 Царств 15:19,20). Одна из надписей Фулы говорит: "Дань Менаима из Самарии, Репина из Дамаска, Хирама из Тира, я получил". (см. стр. 216).

Осия, Ахаз, Факей, Иосия, Менаил.

Эти пять царей Израиля упомянуты в надписях Фула, царя Ассирии. (см. стр. 216).

Северный Израиль был уведен в плен (4 Царств 15:29).

Тиглатпаласар, царь ассирийский, увел их в плен. Его собственная надпись повествует: "Людей из страны Омрия переселил в Ассирию". (см. стр. 216).

Осия убил Факея.

И царствовал вместо него и платил дань царю ассирийскому (4 Царств 15:30; 17:3). Надпись Тиглатпаласара говорит: "Факея, их царя, они свергли. Я поставил Осию над ними. От него я получил 10 талантов золота и 1000 талантов серебра". (см. стр. 216).

Плен Израиля.

В 4 Царств 17:5,6,24 сказано: "Царь ассирийский держал Самарию в осаде 3 года...взял Самарию...переселил израильтян.. .перевел людей из Вавилона.. .и поселил их в городах самарийских". Надпись Саргона гласит: "В моем первом году, я захватил Самарию. Я взял в плен 27 900 людей. Людей других стран, которые никогда не платили дань, я поселил в Самарии". (см. стр. 216).

Иехония.

Царь иудейский (597 г. до Р.Х., 4 Царств 24:6-17). Найдены два оттиска его печати. Один в Кириаф-Сефере, а другой в Веф-Шемаше. (см. стр. 236).

Царские права Иехонии "восстановлены"

И "дано ему содержание" (4 Царств 25:27,30). Дощечки с надписями, найденные в руинах висячих садов с именами тех, кому было сделано распределение зерна и масла, между ними "Иехония, царь Иудеи". (см. стр. 236).

Навуходоносор сжигает города Иудеи

(4 Царств 25:9; Иеремия 34:7). В четырех городах были найдены слои пепла от пожара городов, сожженных Навуходоносором: Лахисе, Вефиле, Кириаф- Сефере и Беф-Шемисе. (см. стр. 219).

Стена Давида (1 Пар. 11:8).

Которой он "обстроил город кругом, начиная от Милло". Остатки этой стены раскопаны, на протяжении 120 метров. (см. стр. 223).

Вторжение Сусакима в Иудею (2 Пар. 12:9-10).

Личное описание Сусакима о вторжении в Иудею сделано на стене Великого храма в Карнаке. Оно оставило следы в Иудени. (см. стр. 229).

Озия. Царь иудейский (787-735 гг. до Р.Х.; 2 Пар. 26).

Его имя упомянуто четыре раза в надписях Тиглатпаласара. (см. стр. 231).

Надгробный камень Озии (2 Пар. 26:23).

Найден доктором Сукеником, из Еврейского университета в Иерусалиме. (см. стр. 232).

Иофам. Царь иудейский (749-734 гг.до Р.Х.; 2 Пар. 27).

Его печать с надписью "принадлежит Иофаму" найдена при раскопках Ецион - Гавера. (см. стр. 232).

Ахаз. Царь Иудеи(741-726до Р.Х.; 2 Пар. 28).

Там нашли печать с надписью: "Принадлежит служащему Ахазу". (см. стр. 232).

Ахаз платит дань Тиглатоаласару (4 Царств 16:7,8).

Запись Тиглатпаласар.а гласит: "Дань Ахаза, иудея, я получил: золото, серебро, олово, свинец и полотно". (см. стр. 232).

Ремонт Езекией Иерусалимской стены (2 Пар. 32:5).

Следы ремонта можно хорошо видеть и сегодня. (см. стр. 233).

Водопровод Езекии (4 Царств 20:20; 2 Пар. 32:3,4).

Водопровод найден, длиною в 570 метров, проведенный через скалу. (см. стр. 233).

Силоамская надпись. Описывает, как был сделан водопровод Езекии. Она была найдена в устье водопровода. (см. стр. 233).

Вторжение Сеннахирима в Иудею (2 Пар. 32:1).

Найдено личное описание Сеннахирима на глиняной призме, которую он сам сделал. (см. стр. 233).

Езекия платил дань Сеннахириму (2 Пар. 18:14-16).

Одна из надписей Сеннахирима гласит: "Страх перед моим величием сокрушил Езекию. Он прислал дань". (см. стр. 234).

Сеннахирим перед Лахисом со всей своей силой (2 Пар. 39:9).

На стенах в Сеннахиримском замке в Ниневии, найдено скульптурное изображение этого лагерного расположения (см. стр. 234).

Разрушение Лахиса и Гаваона Сеннахиримом (2 Пар. 32:9; Исаия10:29).

Археологические экспедиции Уэлкома в Лахисе и Албрайта в Гиве, нашли пепел пожаров, причиненных Сеннахиримом. (см. стр. 234).

Убийство Сеннахирима его сыновьями.

Воцарение на престоле Асардана (4 Царств 19:37). Одна ассирийская надпись гласит: "Сеннахирим был убит своими сыновьями...Асардан воссел на престол". (см. стр. 234).

Манассия.

Царь иудейский (2 Пар. 33), упомянут в надписи в Езагарддоне, как один из "...западных царей, который снабжал его строительным материалом для его дворца". (см. стр. 235).

Бегство Селении "между двумя стенами" (4 Царств 25:4).

Этот "путь между стенами" мы можем видеть на протяжении 50 метров. (см. стр. 236).

Дворец Есфири (Есфирь 1:2).

Этот дворец раскопан и там найдены: "царские ворота" (4:2), "внутренний двор" (5:1), "внешний двор" (6:4), "сад при дворце" и даже найден один "жребий" (3:7).

Саргон (Исаия 20:1).

Это только одно упоминание о Саргоне в древней литературе. В 1842 году Ватта обнаружил в руинах его дворца надписи, показываюшнее Саргона одним из величайших ассирийских царей. (см. стр. 292).

Нападение Навуходоносора на Лахис (Порем. 34:7).

Отрывки 21 письма, написанных во время осады города, которые были найдены в пепле Лахиса. Они упоминают о некоторых лицах, названных у Иеремии: Урия, Елнафан, Гемария, Нирий и другие. (см. стр. 318).

Годолия.

Губернатор Иудеи (Иеремия 40:5). Найдена его печать, на которой написано: "принадлежит Годолии... который над домом". (см. стр. 319).

Иезония

(Порем. 40:8; 4 Царств 25:23). Найдена его печать с надписью: "Ппринадлежит Иезонии-слуге царя". (см. стр. 319).

Тафнис (Иерем. 43:9).

Питри обнаружил руины из кирпича, где Иеремия прятал свои камни. (см. стр. 320).

Навуходоносор (Даниила 1:1).

Найдена камея с головой Навуходоносора, вырезанная по его собственному приказу. (см. стр.

Вавилон (Даниила 1:1).

Здесь Даниил ходил с правителями всего мира. Это город-мечта древних времен и руины его величия лежат раскопанные и обнаженные. (см. стр. 339-340).

Валтасар (Даниила 5).

О нем не упомянуто в вавилонских записях, найденных до 1853 года. Однако с того времени найдены надписи, показывающие его управление вместе с последним вавилонским царем, что и проливает свет на 5 главу Даниила. (см. стр. 345).

Надпись на стене (Даниила 5:5).

Раскрыто основание этой стены. (см. стр. 345).

Иона и Ниневия (Иона 1:4).

Один из курганов Ниневии назван "Курганом Ионы". (см. стр, 366. 0 руинах Ниневии см. стр. 371-373).

Покаяние Ниневии (Иона 8:5-10.

Об имеющихся археологических доказательствах относительно Ниневии см. стр. 366).

Перепись Квириния (Луки 2:2).

Найдены записи на пергаменте, подтверждающие написанное в Евангелии от Луки 2:2, что это была именно "первая перепись", что рассеивает всякие сомнения и разногласия относительно исторических данных. (см. стр. 490).

Синагога в Капернауме (Марк 1:21; Луки 7:1,5).

Раскопаны руины синагоги, о которой предполагают, что это была именно та синагога, в которой учил Иисус. (см. стр. 501).

Последняя вечеря (Марф. 26:17-19).

Найдена "Антиохийская чаша", относительно которой думают, что это та самая чаша, которую использовал Иисус на Последней Вечере. (см. стр. 447,448).

Место распятия (Марка 15:22).

Многие уверены, что оно точно установлено. (см. стр. 480).

Гроб Иисуса (Иоанна 19:41).

Найден гроб, который соответствует всем деталям, описанным в Священном Писании. (см. стр. 550-552).

Семь церквей Откровения (Откр. 2, 3).

Раскопки освещают некоторые из этих утверждений. (см. стр. 693).


ИСХОД

ЦЕРКОВНЫЙ ПЛАН ЧТЕНИЯ БИБЛИИ

В ЭТОМ ПЛАНЕ ДОЛЖНА БЫТЬ ПРОПОВЕДЬ НА ТЕМУ, ПРОЧИТАННУЮ НА ПРОШЛОЙ НЕДЕЛЕ

Таким образом, объединяется проповедь пастора с чтением Библии членами церкви. Этот совет, если его применить в жизни церкви - без всякого сомнения, произведет оживление церкви, при условии, если сам пастор будет глубоко убежден, что Библия является Словом Божьим.

Церковь и Библия идут вместе. Церковь существует, чтобы проповедовать и возвеличивать Иисуса Христа, о Котором повествует Библия, - и ни для чего больше. Церковь, которая не возводит Библию на престол в сердцах людей, - ложная и не отвечающая своему назначению.

Библия не является только каким-то текстом или книгой для проповедника или учителя. Она Книга - для всех людей. Проповедники и учителя, которые полагаются на другое основание, не должны удивляться, когда их труд, в конечном итоге, окажется поверхностным.

Несмотря на всевозможное распространение христианской истины нашими организованными церквами и библейскими школами, семинариями, которые подготовляют проповедников и церковных руководителей с хорошим религиозным образованием, выпуск бесчисленного множества христианской литературы, постоянно увеличивающееся число собраний и организаций, где обсуждают, учат и говорят от имени Библии, и даже цитируют целые главы и стихи, - множество же членов церкви относятся к Библии так, как будто она представляет что-то второстепенное, несущественное в их жизни.

Люди желают слушать проповедников и руководителей, обсуждая библейские события, если достаточно настойчивости применено к ним. Но чтобы читать Библию самим, то лишь некоторые делают это. В среднем, из ста членов церкви, возможно, только один знает название книг Библии, и знает о чем они повествуют. Возможно, что больше, чем три четверти американских членов протестантских церквей не могут сказать, без подготовки, и найти Нагорную проповедь или же Десять заповедей. Кроме незнания Библии, равнодушия к ней и пренебрежение ею, . они не имеют глубокого чувства преданности к церкви или чувства вины по этому поводу. В среднем, меньше одной третьей или даже четвертой части зарегистрированных, исповедующих христианскую веру членов церкви, посещают воскресные собрания регулярно.

Какое ужасное осуждение распространенным методам проведения Церковной работы! Не печальное ли это упущение в методах воспитания, которые создают церкви? В большинстве своем это церкви Лаодикийского типа: безразличные, полные противоречия, ни холодные, ни горячие, вероломные, мирские, или же типа сардийской церкви, где только есть немногие, которые не осквернили своих одежд.

Меня удивляет то, как члены церкви могут быть так безразличны и небрежны к Книге, которая повествует им о Спасителе. Но больше меня удивляет то, что церковные руководители так мало делают в этом случае. Несомненно, наиболее роковой слабостью церкви в настоящее время является недостаток руководства в церкви - для направления и руководства людей к единственной цели, которая является источником и основанием того, к чему призвана Церковь.

Чтение Библии в церкви вместе с пастором

Меня удивляет то, что так называемые проповедники- "модернисты", со своим отрицательным отношением к Библии, не проявляют никакого интереса к привлечению своих людей к чтению Библии. Такие руководители, как пятая колонна, подрывают христианскую веру внутри церкви. Они не обращают достаточно внимания на чтение Библии в собраниях верующих. Эти слова не относятся к ним.

Но что приводит в недоумение, это то, что наши "консервативные" проповедники, которые провозглашают с воинствующей страстностью свою веру в Библию как в Слово Божье, и истощают свой запас слов для восхваления и прославления Библии, оказывают так мало заботы о своих членах, не поощряя их к чтению Библии; они безразличны к этой Книге. Это, просто, приводит меня в недоумение!

Пасторы говорят проповеди, учителя учат, профессора семинарий усердно воспитывают молодых служителей церкви, чтобы развить их всесторонне для служения Богу. Но где же церкви, служители, учителя, профессора семинарий, которые кроме призыва, время от времени, прибегали бы к всесторонним методам, чтобы выработать привычку к чтению Библии среди тех, кто находится под их пасторской опекой?

Все предприятия и методы современной церковной организации и ее деятельности, кажется, предназначены для того, чтобы создать впечатление, что все зависит от проповедей. Проповедование предписано Богом, т.е. проповедование Нового Завета. Это может быть извращение Новозаветного слова "проповедовать", применяя его для настоящего времени распространенного типа вдохновения за кафедрой. Конечно же, проповедования Нового Завета не имеет в виду проповедей совершенно лишенных указаний Слова Божьего, как это распространено в настоящее время, преподносимых для слушания членам церкви. Но как бы то ни было, проповедование, даже в самом истинном смысле и самым наилучшим способом, никогда не было предназначено Богом, как заменитель чтения Библии самыми членами церкви.

Каждый христианин должен читать Слово Божье. Это одна из основных характерных черт, если, конечно, проводится в правильном духе, больше, чем что-либо другое поможет христианину быть тем, кем он должен быть на своем жизненном пути. Если церковь в целом сможет сделать своих членов преданными читателями Слова Божьего, это произведет коренную перемену в Церкви. Если бы церкви в целом могли воодушевить своих членов к чтению Слова Божьего, они не только произвели бы и освободили общество от всего негодного, чего невозможно достичь каким-либо другим методом.

Пример из средневековья. Во время средневековья, Церковь, под властью пап, на протяжении пяти столетий - начиная с десятого и по пятнадцатое столетие - управляла миром деспотической рукой, как любая земная империя. Не странно ли то, что церковная верховная власть и средневековье существовали в одно и тоже время? Церковь как "свет" миру, дала миру средневековье. Почему? Потому что папство подавило свободу, запретило распространение Библии среди народа, и даже казнило людей за ее чтение (см. стр. 770, 777),и, в безграничной самонадеянности, заменило Библию папскими указами. И все это привело к средневековью человеческому, дьявольскому бесстыдству превознести себя превыше Слова Божьего. Тысячелетнее Царство Христа могло бы уже тогда прийти, вместо средневековья.

Пример из Реформации. Двери были открыты для Библии Мартином Лютером, и распространение ее среди людей поддержано бесподобной и непобедимой душой самого Лютера, отца протестантской Реформации.

Эта Реформация провозгласила свободу современному миру могущественный шаг вперед к человеческому прогрессу. Тот, кто знает историю, хорошо знаком с тем, как мы обязаны Библии нашей свободой и всему, что дорого нам в жизни.

Пример со времен королевы Елизаветы в Англии. В короткой истории Грина об английском народе сказано: "Никогда такое великое моральное изменение не происходило в Англии, как это случилось в последнем периоде царствования королевы Елизаветы. Англия стала народом Книги, и этой Книгой была Библия. Ее читали все классы людей. И результат был поразителен. Моральное направление страны было изменено".

И сегодня наилучшее, что Церковь может сделать, это посвятить себя возведению на престол Слова Божьего в сердцах людей. Остальное все последует. Только это само по себе может сделать дольше в разрешении всех проблем: индивидуальных, социальных, национальных, чем что-либо другое в жизни Церкви. Слово Божье является самым могущественным оружием Церкви.

Возможно ли это? Практично ли это? Могут ли все члены церкви сделаться прилежными читателями Библии? Конечно могут, и за короткое время. Все, что нужно, это то, чтобы пастор верил в эту идею и посвятил этому свое сердце.

Недостаточно только проповедовать о чтении Библии, если даже об этом и говорится часто. Возможно, что некоторые и отзовутся. Но если пастор хочет в действительности привлечь всех членов церкви к чтению Библии, то он должен составить соответствующий план для изучения Библии и предложить его своим членам. Он должен дать им Донять, что он ожидает от них участия в этой отрасли церковной жизни. Ему нужно быть самому инициатором этого, придерживаться этого и, от воскресенья к воскресенью, одним или другим путем, преподносить им это, год за годом, что говорило бы, что он серьезно относится к этому и делает это основным содержанием своих проповедей.

Что касается проповедей, то не нужно выбирать текст из Писания, который члены не читали, и расширять его в типичную проповедь, которая не побуждает людей к чтению Библии. Скорее проповедь должна быть изучением той части Писания, которую читали, обращая внимание людей к ее наилучшим чертам, наиболее интересным фактам и полезным урокам, как будто это была лекция библейского класса.

Нет никакого сомнения в том, что каждая средняя церковь отзовется с удовольствием и искренне на такое усилие со стороны пастора.

Но, скажут некоторые, делать воскресное богослужение в виде библейского класса, это очень скучно и неинтересно. Изучение Библии не является ли более интересным, чем преобладающий образец проповеди? Думаем ли мы, что средний состав людей в церкви, так мало библейски интеллигентный, что не имеет желания к глубокому преподаванию со стороны пастора? Или из Слова Божьего?

Наоборот, мы уверены, что средний состав людей интересовался бы таким планом. И они бы никогда не уставали. Никогда! Никогда! И они бы любили и чтили своего пастора за такое руководство, побуждение и помощь в приобретении такого обычая.

И какие чудеса это творило бы! Верность к церкви. Церкви были бы переполнены. Интерес к проповеди был бы проявлен. Знание Слова Божьего увеличилось бы. Христианство возрастало бы, а вместе с этим также духовная сила, семейный алтарь (чтение Слова Божьего и молитва), семейное единство. И какое еще есть лекарство для нерешительных, равнодушных, ищущих удовольствий мирских членов церкви? Что еще пастор мог бы сказать, что принесло бы более полезные результаты?

И существует ли еще какой другой Евангельский метод? Где существует более легкий, уверенный и здоровый путь приведения людей к Христу, если не через собственное Слово Иисуса Христа? Какой есть еще более эффективный метод для достижения неспасенных? Какое есть еще более лучшее основание для возрождения?

Какое еще более лучшее задание может иметь Церковь, чем превратить общину или все общество в читающих Библию людей?


ИСХОД

РЕГУЛЯРНОЕ ЧТЕНИЕ БИБЛИИ

Все должны любить Библию. Все должны читать Библию. Все! Так как она является Божьим Словом. Она содержит в себе разрешение всех жизненных вопросов. Она повествует нам о самом лучшем Друге, Который когда-либо находился среди людей. Он самый добрый, справедливый из всех живущих на земле.

В ней повествуется о самой прекрасной истории, когда-либо рассказываемой. Библия может служить наилучшим советником в поведении человека. Она дает смысл, цель, радость, победу, предназначение, полную жизнь, которых вы нигде не найдете.

Нигде в истории или литературе нет ничего подобного, что можно было бы сравнить с мудрыми, простыми наставлениями Человека из Галилеи, Который проводил Свои ночи и дни в проповедовании страждущим, уча их человеческой доброте; Который умер за грехи человека, воскрес из мертвых к жизни, которая никогда не закончится, и обещал вечную безопасность и счастье всем, кто придет к Нему.

Большинство людей с серьёзностью должны подходить к вопросу, таящемуся в глубине их сердца: "Что же случится с нами, когда придет наш конец?' Вы можете смеяться над этим или оттолкнуть этот вопрос в сторону, но все равно это придет. И что тогда? Но Библия содержит в себе ответ на это. Верный ответ. Бог существует! Существует также рай и ад. Есть Спаситель. Придет день суда. Счастлив тот человек, кто будучи во плоти, примирится с Иисусом Христом, о Котором повествует Библия; приготовить себя к конечному отходу.

Как здравомыслящий человек может удалять свое сердце от Христа и от Книги, которая повествует о Нем? Все должны любить Библию. Все, все без исключения!

Распространенное пренебрежение Библией церквами и ее членами просто ужасно потрясающе. Да, мы говорим о Библии, защищаем и восхваляем ее. Но, в действительности, многие члены церкви редко заглядывают в Библию, даже стесняются, если их увидят за чтением этой Книги. Церковные руководители, вообще, не делают серьезной попытки приучить людей к чтению Библии.

Протестанты сегодня так мало заботятся о Книге, которую они так громогласно исповедуют. А Рима-католики открыто заменяют Библию своими декретами.

Мы бываем разумными в других вопросах жизни. Почему бы нам не быть мудрыми в вопросах нашей религии? Мы читаем газеты, журналы, романы и всякого рода книги, часами слушаем радио. Однако большинство из нас не знает даже названия книг Библии. Нам должно быть стыдно! Еще хуже, когда пасторы, которые легко могут поправить ситуацию, за малым исключением, безразличны к этому.

Индивидуальный, непосредственный контакт со Словом Божьим является основным пунктом в духовном росте христианина. На протяжении всей истории, все религиозные руководители получали духовную силу через чтение Библии.

Библия-это Слово Божье, по которому мы должны жить. Чтение Библии является источником, из которого мы учимся и сохраняем в уме идеи, которые преобразуют нашу жизнь. Наша жизнь является результатом мыслей. Чтобы жить правильно, мы должны думать правильно.

Наши мысли имеют силу над нашей жизнью. Когда мы читаем Библию часто и регулярно, тогда Божьи мысли могут стать нашими мыслями. Таким образом, наши идеи могут соответствовать путям Божьим, так что мы можем преобразиться в Божье подобие и стать достойными вечного общения с нашим Создателем.

До некоторой степени, мы можем усвоить христианскую истину, посещая религиозные собрания, слушая проповеди, находиться на библейских лекциях, слышать свидетельства и читать христианскую литературу.

Однако во всем этом, независимо от качества, мы получаем Божью истину посредственно, разведенную человеческими идеями и преданиями.

Все это не может заменить чтение Библии лично. Мы должны строить нашу жизнь непосредственно на Слове Божьем, а не на том, что говорят люди о Слове Божьем.

Само Слово Божье является орудием Духа Божьего для избавления и усовершенствования человеческой души. Поэтому, недостаточно только слушать других и таким путем проповедовать и учить о Библии. Всем нам нужно быть в непосредственном контакте со Словом Божьим. Оно является силой Божьей в наших сердцах.

Чтение Библии-это хорошая привычка христианина. Мы не имеем в виду поклоняться Библии, как идолу; мы должны поклоняться Богу и Спасителю, о Которых учит нас Библия. И потому что мы любим Бога и Спасителя, то мы нежно и преданно любим Книгу, которая произошла от Него и свидетельствует о Нем.

Мы также не думаем, что навык в чтении Библии является добродетелью, так как читать Библию можно не применяя ее учения в нашей собственной жизни. Ибо есть такие люди, которые читают Библию, но все же остаются злыми, нечестными и неверующими. Но они представляют из себя исключение.

Чтение Библии, как правило, если проводится в правильном духе, является привычкой, от которой все христианские добродетели возрастают, а также являются наиболее эффективной силой, известной людям в формировании характера.

Чтение - как акт религиозного посвящения. Наше отношение к Библии является довольно верным показателем нашего отношения к Иисусу Христу. Если мы любим кого-либо, то мы также любим и читать о нем, не так ли?

Если бы мы могли прийти к сознанию того, что чтение Библии является нашим показателем преданности Иисусу Христу, может быть, мы были бы склонны относиться к этому не так легкомысленно.

Хорошо быть христианином. Наиболее возвышенным преимуществом каждого человека является то, что он может идти через всю жизнь рука об руку со Христом, как Спасителем и Руководителем. Но если выразиться более точно - идти хромая рядом с Ним, и хотя всегда спотыкаясь, но всегда держась за Его руку.

Личное отношение каждого из нас к Иисусу Христу является одной из интимных вещей в нашей жизни, и мы не говорим, возможно, об этом потому, что сознаем, что к сожалению, мы так не достойны носить Его имя. Но глубоко в сердцах, в серьезном расположении духа, мы знаем, что несмотря на слабость, занятость мирскими делами, легкомысленность, эгоизм и грехи,-мы любим Его больше, чем что-либо в мире. И во время особых моментов, мы чувствуем, что никогда по своей собственной воле не сможем оскорбить Его. Но мы часто безрассудны и невнимательны.

Библия-это книга говорящая о Христе. Возможно ли любить Иисуса Христа и в то же самое время быть самодовольно безразличным к Его Слову? Возможно ли это?

Библия является одной из лучших нравоучительных книг. Брошюры, рекомендуемые теперь многими издательствами различных вероисповеданий, могут быть полезными, но они не могут заменить Библию. Библия-это собственное Слово Божье. Никакая другая книга не может ее заменить. Каждый христианин, молодой или старый - должен быть преданным читателем Библии.

Джордж Мюллер, который трудился в приютах в Бристоле, Англия, через молитвы и веру совершил один из замечательных подвигов в христианской истории. Его успех отнесен, судя по человечески, - к его любви к Библии. Он сказал: "Я уверен, что одной из основных причин того, что я пребывал в счастливом полезном служении - это то, что я люблю Священное Писание. У меня вошло в привычку, чтобы прочитать Библию в молитвенном духе четыре раза в год, и жить так, как она учит. На протяжении 69 лет я живу счастливым человеком. Я счастлив, счастлив, счастлив!"

Пособия для изучающих Библию. Библия - большая книга, в действительности, это библиотека, состоящая из книг прошлого, и нам необходима помощь, чтобы понять ее. Хороший Библейский словарь-это наилучшая помощь. Также очень полезные комментарии Библии. У каждого должна быть Симфония или алфавитный указатель к Священному Писанию.

Когда мы знаем, что в Библии есть, то тогда она является для нас самообъясняющей книгой. В Библии есть достаточно трудностей: некоторые места в ней даже вне нашего понимания, включая при этом наиболее грамотных людей. Но помимо этого, основные учения Библии - безошибочны и так просты что странник, хотя и неопытен, не должен заблудиться в ней.

Принимать Библию только так, как она есть и чем она является на самом деле. Не беспокойтесь о теориях критиков. Подорвать достоверность Библии - это искусные и дерзкие попытки современного критицизма, но они пройдут, а сада Библия устоит как Свет человечеству до конца дней. Увеличивайте вашу веру в Библию. Это Слово Божье. Оно никогда не подведет вас. Для человека-это вековечная скала. Верьте ее учениям - и вы будете счастливыми людьми.

Читайте Библию без предубеждений. Не пытайтесь охватить все места под один шаблон какого-то любимого понятия. И не пытайтесь найти в местах Библии идей, которых там нет, даже для проповеди. Но пытайтесь находить справедливо и честно все основные уроки и учения в каждом месте. Таким образом, мы придем к вере, во что мы должны верить, так как Библия сама позаботиться о себе, если дать ей возможность.

Читайте Библию, глубоко размышляя. При чтении Библии, нам нужно быть очень внимательными к тому, о чем она говорит; если наши мысли блуждают, то тогда чтение становится небрежным и не содержательным. Нам необходимо обращать строгое внимание на то, что мы читаем, делать все, чтобы получить разумное понимание прочитанного, и нужно быть бдительными, чтобы извлечь урок для себя.

Имейте карандаш при себе. Хорошо, когда мы читая подчеркиваем места, которые нам нравятся, и время от времени, просматривая страницы, повторяем, перечитываем подчеркнутые места. И со временем, отмеченная во многих местах Библия, становится нам очень дорогой, и приближается тот день, когда мы встретим ее Автора.

Привычное, систематическое чтение Библии очень важно. Случайное, нерегулярное чтение ее не дает нам многого. Если мы не выработаем определенной системы и не будем придерживаться ее с полным усердием, то наше чтение Библии не будет достаточным для полного ее понимания. Помните, что наша духовная жизнь, также как и плоть, нуждается в ежедневной пище.

Ежедневно мы должны отводить для чтения Библии определенное время, иначе мы будем пренебрегать этим.

Очень хорошо читать Библию по утрам, если это возможно. Или же читать ее вечером, когда мы свободны от работы, когда чувствуем себя более свободными от напряжения и спешки.

Или, самое наилучшее, читать утром и вечером. Для некоторых наиболее удобное время в середине дня.

Это не имеет большого значения, какое время дня мы выберем для чтения Библии. Очень важно то, чтобы мы выбрали время для чтения подходящее нашему расписанию дневной работы, и чтобы мы могли придерживаться этого. И главное не впадать в панику, когда время от времени установленная практика была бы нарушена вещами вне нашего контроля.

В воскресенье мы можем читать больше, так как это Господний день, который отведен для Господа.

Запоминайте названия книг Библии. Сделайте это в первую очередь. Библия состоит из 66 книг. Каждая книга говорит о чем-то. Начальным пунктом любого разумного понятия Библии, в первую очередь, нужно знать порядок, в котором они собраны, и о чем каждая книга повествует вообще.

Запоминайте стихи, которые вам нравятся. Запоминайте их хорошо и часто повторяйте эти стихи, которыми мы живем. Иногда, когда мы одни или ночью, то они помогут нам уснуть, размышляя о Боге.

Если мы размышляем о Боге, то наш ум просвещается, подобно Божьему уму. И когда наш ум занят мыслями о Боге, то тогда наша жизнь становится духовной. Это наилучшая помощь в нашей христианской жизни.

План чтения Библии. Есть много планов. Один план может нравиться одному, а другой-другому. Тот же самый человек в различное время может предпочитать различные планы. Какой план мы выберем, это не играет роли. Главное стараться читать Библию регулярно.

Наш план чтения должен охватывать всю Библию, потому что вся Библия есть Слово Божье. Целая Книга-это литературный труд глубокого и удивительного единства, сосредоточенный вокруг Иисуса Христа. Христос является Душою и кульминационным пунктом Библии. Все, что описано в Библии до Христа, в той или другой мере, предвидит Его. Все, что приходит после Него - говорит о Нем. Вся Библия может быть правильно названа - История Иисуса Христа. Ветхий Завет прокладывает путь для Его прихода. Четыре Евангелия рассказывают историю Его земной жизни. Послания объясняют Его учение. Книга Откровения - Его победу.

Однако некоторые части Библии более важны, чем другие, поэтому эти места должны читаться чаще, чем другие. Новый Завет, конечно, имеет большее значение, чем Ветхий Завет. В каждом Завете есть книги, а в каждой книге - есть главы, имеющие особое значение. Четыре Евангелия являются самыми важными книгами Библии.

Наилучшим, уравновешенным планом чтения Библии мы считаем можеть быть такой план: каждый раз, когда мы прочитали всю Библию, добавочно мы должны прочесть раз или два Новый Завет, часто перечитывать любимые главы в обоих Заветах.

Как часто читать? Раз в год нужно прочесть Ветхий Завет и два раза на год Новый Завет, это под силу среднему человеку. Для упрощения этого, лучше всего начинать с начала года, т.е. с января месяца и заканчивать в декабре.

В такой план, в среднем, входит 4 или 5 глав ежедневно, что заняло бы 15-20 минут в день. Не можете найти время? Очень важно найти время для этого. Найти одну минуту в день или три минуты для регулярного посвящения чтению, каждому человеку возможно. Если мы христиане, то почему мы не относимся к нашей религии серьезно? Почему притворяться? Не будем обманывать себя. Мы можем найти время, если захотим этого.

Как это сделать? Сначала нужно выбрать и составить план для чтения определенного количества глав каждый день, или же некоторые отдельные книги, или часть книги, или же несколько книг за неделю или месяц - по вашему усмотрению. В Ветхом Завете 39 книг, 929 глав. В Новом Завете 27 книг, 260 глав. Всего: 66 книг, 1189 глав. Каждая из книг и глав отличается по размерам. Некоторые главы очень короткие, а другие - довольно длинные. В Библии среднего размера, со средними печатными буквами, средняя глава помещается на одной странице.

Некоторые главы и некоторые книги, в зависимости от _содержания, могут быть прочитаны быстрее, чем другие. Другие же, наоборот, заслуживают особого внимания и должны быть прочитаны вновь и вновь.

Последовательное чтение. Это значит, читать книги в том порядке как они есть, начиная с Бытия и до Откровения. И потом повторять чтение вновь. В этом случае, если мы не читаем всю Библию очень часто, то мы остаемся долгое время без чтения Нового Завета.

Переменное чтение Заветов. Этот метод чтения Библии говорит о том, чтобы одновременно читать ежедневно или же каждую неделю оба Завета, или же одну неделю читать Ветхий Завет, а другую - Новый, или же читать одну книгу из Ветхого Завета, а другую из Нового.

Читать одну главу в день. Многие читают так, и это замечательная привычка. Но было бы еще лучше, если бы нашли время прочитать две, три или четыре главы в день.

Чтение Библии Книгами. Целую книгу или же большую часть ее за один раз, или, если это возможно, читать последовательно. Конечно, лучше всего читать Библию целыми книгами, чем маленькими частями, выбирая ту или иную главу для ежедневного чтения.

Читать одну книгу вновь и вновь. Это специальное изучение выбранной книги, читая ее изо дня в день. Такое чтение очень много помогает. Но оно не должно заходить так далеко, что можно забыть остальные книги Библии.

Групповое чтение Библии. Это замечательная мысль - изучать Библию под руководством учителя, или же совместно всей церковью, под руководством пастора. В воскресенье учитель или пастор учил бы, или проповедовал из Писания, которое было прочитано за последнюю неделю. Почему нет? Таким образом пастор и его паства лучше шли бы вместе с Господом через жизнь, чем только общаться вокруг Божьего Слова.

Предлагаемый план для группового чтения Библии. Так как неделя считается единицей времени религиозной жизни, то можно придерживаться какого угодно расписания, чередуя недели между Заветами, прочитывая одну большую или несколько маленьких книг за неделю, одну неделю из Ветхого Завета, а две недели из Нового Завета, ежегодно, как это показано ниже.

Такой план, как мы предполагаем, является простым и разумным для любого класса или для всех членов, в последовательности год за годом. И к этому любой может приспособиться.

Те, кто хотел бы уделить больше времени для Библии, чем в плане, могут это сделать, прочитывая книги во второй или третий раз.

Но, с другой стороны, те, кто очень занят, ленив или хладнокровен, чтобы уделить время, намеченное по плану, могут по меньшей мере, бегло просмотреть назначенные книги, или прочитывать наиболее интересные главы, и таким образом, следовать за классом пока, может быть вскоре, они станут интересоваться больше.

Этот план только предложение. Каждый пастор или учитель, который составляет план, должен выработать свое собственное расписание, так как успех будет зависеть от уверенности и серьезности, с какой руководитель будет проводить намеченный план.

Недели

1 Бытие
3 Исход
5 Ловит
7 Числа
9 Второзаконие
11 Иисуса Навина,
Судей Израильских
13 Руфь, 1-я книга Царств
15 2-я книга Царств
17 3-я книга Царств
19 4-я книга Царств
21 1-я книга Паралипоменон
23 2-я книга Паралипоменон
25 Ездры, Неемии, Есфирь
27 Иова
29 Псалтырь
Недели
31 Псалтирь
33 Псалтирь
35 Притчей Соломона, Екклесиаста, Песни Песней
37 Пророка Исаии
39 Пророка Исаии ,
41 Пророка Иеремии
43 Плач Иеремии
45 Пророка Иезекниля
47 Пророка Даниила
49 Пророков: Осин, Поили, Амоса, Ионы, Михея
51 Пророков: Наума, Аввакума, Софонии, Аггея, Захарии, Малахии
2 Матфея
4 Марка
6 Луки
8 Луки
10 Иоанна
12 Деяния Святых Апостолов
14 Римлянам
16 1-е и 2-е Послания к Коринфянам
18 Послания к Галатам.Ефесянам, Филиппийцам, Колоссянам
20 1-е и 2-е к Фессалоникийцам, 1-е и 2-е Послания к Тимофею
20 Послания к Титу и Филимону
22 Послание к Евреям и Иакова
24 1-е и 2-е Послания Петра, 1-е, 2-е и З-е Послания Иоанна, Иуды
26 Откровение Иоанна Богослова
28 Матфея
30 Матфея или Иоанна
32 Марка
34 Луки
36 Иоанна
38 Деяния Святых Апостолов
40 Послание к Римлянам
42 1-е и 2-е Послания к Коринфянам
44 Послания к Галатам, Ефесянам, Филиппийцам, Колоссянам
46 1-е и 2-е Послания к Фессалоникийцам, 1-е и 2-е Послания к
46 Тимофею, Титу и Филимону
48 Послание к Евреям и Иакова
50 1-е и 2-е Послания Петра, 1-е, 2-е и З-е Послания Иоанна, Иуды
52 Откровение Иоанна Богослова


ИСХОД

ДЕЯНИЯ АПОСТОЛОВ

Формирование и рост церкви
Распространение Евангелия среди язычников
Жизнь и труд апостола Павла

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28)

Во времена апостолов Евангелие Иисуса Христа распространялось по всем странам мира (Колос. 1:23).

Книга "Деяния Апостолов" заключает в себе историю распространения Евангелия в Палестине, на севере до Антиохии и оттуда на запад, через Среднюю Азию и Грецию в Рим, достигая главных областей тогдашней Римской империи. Эта книга, названная "Деяния Апостолов", является, главным образом, описанием деяний апостолов Петра и Павла, но, в основном, апостола Павла. Павел был апостолом язычников, т.е. тех, которые не были евреями.

Одним из самых существенных вопросов этой книги, можно сказать, и всех книг Библии, -является вопрос распространения Евангелия среди язычников.

Ветхий Завет показывает вековую историю отношений Бога к еврейскому народу, где видна определенная цель: через еврейский народ благословить все народы.

Еврейский Мессия, предсказанный много веков назад пророками, наконец, пришел. И в этой книге "Деяния Апостолов", описывается начало великих событий во многих странах. В "Деяниях Апостолов" говорится о том, как Божьи заветы с еврейским народом становятся интернациональной религией.

Автор

В противоположность Посланий ап. Павла, автор "Деяний Апостолов" не называет своего имени. Употребление местоимения "я" в начале книги показывает очевидность того, что тогдашние читатели знали, кто написал ее. С самого начала эта книга и третье Евангелие были приняты как труды евангелиста Луки.

Дата

Книга заканчивается тем временем, когда апостол Павел был заключен в тюрьму в Риме (28:30) на протяжении 2-х лет. В общем принято, что эта книга была написана во время этого заключения, приблизительно в 63 г. по Р.Х. Если бы книга была написана позже, то было бы неправдоподобно, чтобы автор не упомянул результата суда над ап. Павлом, так как в этой книге много места уделено описанию тюремного заключения Павла (главы 21-28).

Лука

О Луке известно очень мало (см. стр. 485). По-видимому, он выходец из среды язычников (послание к Колоссянам 4:11,14); если это так, то евангелист Лука является единственным из язычников автором Евангелия.

Иосиф Флавий считает, что евангелист Лука родом из Антиохии, а Рэмзи, один из великих современных ученых, по посланиям ап. Павла, определяет, что он родом из Филипп.

Лука известен как человек образованный, знаток древнееврейского и классического греческого языков. По профессии - врач.

Впервые мы встречаемся с ним как с человеком, проводившим ап. Павла от Троады в Филиппы; первые шесть лет он также был руководителем Филиппинской церкви; потом снова присоединился к ап. Павлу и был с ним до конца (Деян. 16:10,16:40, 20:6).

Хронология Деяний Апостолов

Мы не имеем определенных данных, чтобы установить точную хронологию, однако, знаем достаточно, чтобы приблизительно установить большее количество дат. Известно, что смерть Ирода (Деян. 12:23) была в 44 г. по Р.Х. О приезде Павла в Иерусалим сказано, приблизительно, в то время, когда Продубил Иакова (11:30; 12:2); его отъезд из Иерусалима -после смерти Ирода (12:23,25). И, очевидно, об этом упоминается в Послании к Галатам 2:1: "14 лет" после обращения Павла.

Если это так, то, принимая во внимание установленный евреями метод исчисления годового периода, " 14 лет" могут составлять 13 лет и даже меньше, что устанавливает обращение ап. Павла приблизительно в 31 или 32 году по Р.Х.

Поэтому принимая 30 г. по Р.Х. как начало, и как известно, что Фест был назначен губернатором Кесарии (24:27) в 60 г., следующие даты могут быть приняты, как приблизительно точные.

Образование церкви в Иерусалиме, глава 2 30 г. по Р.Х.
Избиение Стефана, рассеяние церкви, главы 7,8 31 или 32 г. по Р.Х.
ОбращениеСавла.глава9 ..................31или32г.поР.Х.
Первое посещение Иерусалима ап. Павлом по его обращения 34 или 35 г. по Р.Х.
Обращение язычника Корнилия между 35 и 40 гг. по Р.Х.
Принятие язычников в Антиохии, глава 11 прибл. 42 г. по Р.Х.
Второе посещение Иерусалима Павлом (11:27-30) 44 г. по Р.Х.
Первое миссионерское путешествие Павла в Галатию, главы 13,14 45-48поР.Х.
Совещание в Иерусалиме, глава 15, приблизительно в 50 по Р.Х.
Второе миссионерское путешествие в Грецию, главы 16,17,18 50-53 гг по Р.Х.
Третье миссионерское путешествие Парла в Ефес, главы 19,20 54-57 гг. по Р.Х.
Прибытие Павла в Ефес, глава 19 ................. 57 г. по Р.Х.
Павел покидает Ефес в июне (1 Кор. 16:18) 57 г. по Р.Х.
Павел в Македонии, лето и осень (1 Кор. 16:5-8) 57 г. по Р.Х.
Павел в Коринфе на протяжении З-х месяцев, зимой (Деян. 20:2-3) 57-58 гг. по Р.Х.
Павел оставляет Филиппы в апреле (Деяния 20:6) 58 г. по Р.Х.
Павел прибыл в Иерусалим в июне (Деян. 20:16) .... 58 г. по Р.Х.
Павел в Кесарии, главы 24,25, 26 с лета 58 г. до осени 60 г. по Р.Х.
Путешествие Павла в Рим, главы 27,28, зима 60-61 гг. по Р.Х.
Двухлетнее пребывание Павла в Риме 61-63 гг. по Р.Х.

Глава 1:1-5. Сорок дней

Иисус Христос являлся Своим ученикам 10 или И раз на протяжении 40 дней в промежутке между Его воскресением и вознесением для того, чтобы навсегда устранить все сомнения учеников о Себе (см. стр. 526) как о вечно существующей личности. Какие чудесные переживания были для учеников в продолжение этих сорока .дней: видеть, разговаривать, есть вместе, осязать своими руками Иусуса Христа в Его распятом и воскресшем теле, когда Он являлся им и исчезал через закрытие двери, появлялся и исчезал неведомо откуда и куда. Как необыкновенно поразительно было, когда Он, благословив Своими поднятыми руками, поднимался все выше и выше и скрылся за облаками.

Первая книга (1:1): Евангелие от Луки (1:3). Феофил (1:1): римский служащий высокого ранга (см. стр. 485). Иисус начал (1:1): подразумевается, что все, что записано в книге "Деяния Апостолов", было совершено Иисусом.

Глава 1:6-11. Вознесение Иисуса Христа

Последняя встреча Иисуса с учениками была в Иерусалиме (1:4), после чего Он вывел их в Вифанию (Лука 24:50, см. стр. 544).

Восстановить царство Израилю? (1:6). Их умы все еще были направлены на достижение политической независимости Израиля. Ученики правильно поняли это только после дня Пятидесятницы.

И "даже до края земли" (1:8), это были последние слова Иисуса... и Он поднялся, и облако скрыло Его из вида их. Этого они не забыли. Большинство из них, согласно преданиям, умерли мученической смертью в далеких странах.

"Приидет таким же образом" (1:9,11). С горной вершины Вифании Он вознесся в облаках. Но Он вернется с облаками, видимый всему миру (Матф. 24:27,30; Отер. 1:7).

Глава 1:12-14. Горница

Возможно, это была та же самая комната, где Иисус устроил Вечерю Господню (Лук. 22:12), и, возможно, комната, где Иисус явился дважды им (Иоан. 20:19,26) и, возможно, место, где Дух Святой сошел на них (2:1). Она была достаточно вместительной, там пребывало 120 человек (1:15).

Мария-мать Иисуса (1:4). -Это последнее упоминание о ней в Новом Завете. Несмотря на уважение и почет как к матери Спасителя, апостолы нигде не показывали, чтобы они нуждались в ее посредничестве между ними и Христом.

Глава 1:15-26. Выбор апостола вместо Иуды

После своего предательства Иуда повесился (Матф. 27:5). Его тело упало и "...расселось чрево его" (Дели. 1:8). За эти деньги была куплена земля горшечника (Матф. 27:7). До сего времени это место известно как Акелдама-"Земля крови".

Матфий был избран вместо Иуды, чтобы число учеников было 12. , О нем больше ничего не известно. Символическое значения числа 12 нам не известно. Основание Нового Иерусалима носит название 12 апостолов (см. стр. 730).

Глава 2:1-13. Пятидесятница

Тридцатый год по Р.Х. День рождения Церкви. 50-й день после воскресения Иисуса. 10-й день после Его вознесения на небо. Начало Евангелизационного периода. Тот знаменательный день был -Воскресенье.

Пятидесятница также была праздником первых плодов и жатвы (см. стр. 159). Как удачно был выбран день для первых плодов всемирной Евангельской жатвы.

В Евангелии от Иоанна 16:7-14 Иисус говорит о периоде Святого Духа. Этот период пришел торжественно, могущественно, чудесным проявлением Святого Духа "...как бы от несущегося сильного ветра", и с "...разделяющимися языками","...как-бы огненными", "...почили по одному на каждом из них". Это было публичное провозглашение миру о воскресении Иисуса-евреям и эллинам, - собравшимся в Иерусалиме ко дню Пятидесятницы со всех концов земли- 15 названных народов (2:9-11); галилейские апостолы говорили к ним на их языках и наречиях.

Глава 2:14-26. Речь апостола Петра

Это было поразительное событие, когда апостолы говорили на языках и наречиях всех находящихся там народов. Петр объяснил (15-21), что исполнилось предреченное пророком Пойлом (2:28-32).

То, что произошло в тот день, может быть, не было полным исполнением всего предсказанного, но это было началом великого периода, о котором некоторые пророчества говорили как о последнем времени.

Исполнение предсказания

Заметьте, что все основные события были предсказаны: предательство Иуды (1:16-20), распятие (3:18), воскресение (2:25-28), вознесение Иисуса (2:33-35), сошествие Святого Духа (2:17). "Все пророки" (3:18,24), все они подчеркивали мессианские пророчества, см. стр. 389-402.

Воскресение Иисуса Христа

Заметьте также, что в содержании всей книги "Деяния Апостолов" особое внимание уделено Воскресению Иисуса. Это было основной темой проповеди ап. Петра в день Пятидесятницы (2:24,31,32), также в его второй проповеди (3:15) и в его защитительной речи перед советом (4:2, 10). Это было главным предметом свидетельства апостолов (4:33). Это было основной речью для защиты во второй раз (5:30). Видение воскресшего Христа обратило Павла (9:3-6). Петр свидетельствовал Корнилию (10:40). Павел проповедовал в Антиохии (13:30-37), Фессалониках (17:3), Афинах (17:18,31), Иерусалиме (22:6-11), Феликсу (24:15,21), Фесту и Агриппе (26:8,23).

(0 воскресении см. стр. 483-484,526,554,556,598-599).

Глава 2:37-47. Новорожденная Церковь

Крещение около 3000 душ в первый день (2:41)-безошибочное доказательство воскресения Иисуса. "Крестившиеся" (2:38, см. стр. 566), "...имели все общее" (2:44,45). Объединенная жизнь членов церкви была следствием чудесного входа в мир христианства, имеющего цель быть примером всего, что может совершить Дух Христа, но не заниматься нормальным устройством жизни. Это было добровольно, временно и ограничено. Только те приносили, кто был склонен и хотел этого. О такой жизни в единстве не упоминается ни в одной церкви Нового Завета. Филипп, один из семи дьяконов, выбранных для попечения о столах, позже жил в своем собственном доме в Кесарии (Деян. 21:8).

В Иерусалиме было много бедных. Павел, несколько лет спустя, собирал пожертвования для этой первой церкви (Деян. 11:299, 24:17).

Чудеса, описанные в книге Деяний

Чудеса в книге Деяний занимают очень важную роль. Книга начинается видимым явлением Иисуса своим ученикам после Его смерти (1:3). Потом перед их глазами Его вознесение (1:9). Потом, в день Пятидесятницы, явное чудесное проявление Святого Духа в явлении им разделяющихся языков, как бы огненных (2:3).

Потом, чудеса и знамения, совершенные апостолами (2:43).

Исцеление хромого у дверей храма, называемых Красными (3:7- 11), произвело большое впечатление на жителей всего города (4:16,17).

Господь посетил их во время молитвы так, что поколебалось место, где они были (4:31).

Смерть Анании и Сапфиры за ложь Духу Святому (5:5-10).

Апостолы продолжали совершать чудеса и знамения в народе (5:12).

Многие из окрестных городов были исцелены тенью проходящего мимо ап. Петра (5:15,16). Это было, как во дни Иисуса.

Двери темницы были открыты ангелом (5:19). Стефан совершал великие чудеса и знамения в народе (6:8).

В Самарии совершал великие чудеса и знамения Филипп (8:6,7,13), и народ веровал.

Савл был обращен, услышав голос с неба (9:3-9).

По слову Анании, чешуя отпала от глаз Савла и он прозрел (9:17,18).

В Лидде Петр исцелил Енея, и все живущие в той местности обратились к Господу (9:32-35).

В Ииоппии Петр воскресил Тавифу, и многие уверовали в Господа (9:40-42). Корнилий уверовал после того, как в видении увидел ангела Божия, и в продолжение речи Петра Дух Святой сошел, и все стали говорить на языках (10:3,46).

Голос Божий направил Петра к Корнилию (10:9-22) и убедил евреев, что Петр был прав (11:5,18).

В темнице ворота открылись сами собою (12:10).

Наказание волхва-лжепророка привело проконсула острова Кипра к вере (13:11,12).

Многие уверовали в Иконии, видя чудеса и знамения, совершенные Павлом (14:3,4). В Листре, после исцеленя хромого, народ подумал, что Павел был Богом (14:8-18).

Свидетельства о знамениях и чудесах, совершенных Павлом среди язычников, убеждали еврейских христиан, что все это от Бога (15:12,19).

В Филиппах Павел изгнал духа прорицания из служанки, также после землетрясения уверовал темничный страж (16:16,34). В Ефесе 12 человек после возложения рук стали говорить на иных языках и пророчествовать (19:6), Бог же творил немало чудес руками Павла (19:11,12), и с великой "силой возрастало и возмогало слово Господне" (19:20).

В Троаде был воскрешен из мертвых отрок (20:8-12). На острове Мелите инопленники увидели, что после укуса ехидны рука Павла не пострадала и подумали, что он Бог (28:3-6). Павел исцелял больных на острове (28:8,9).

Если из книги "Деяния Апостолов" изъять описание о всех чудесах, то остаток будет весьма незначителен. Хотя многие критики могут говорить пренебрежительно о явной ценности всех чудес, но факт остается фактом, что Господь использовал чудеса обильно для введения христианства в мир.

Глава 3. Вторая проповедь апостола Петра

В день Пятидесятницы "огненные языки" и "веяние ветра" собрало вместе множество народа. Это дало ап. Петру обширную аудиторию для провозглашения Евангелия. Очевидно, прошло не много времени (2:46,47) после того как толпа возвратилась после Пятидесятницы домой. Город успокоился. Апостолы неустанно наставляли верующих и творили чудеса. И вновь-замечательное чудо: исцеление хромого у Красных ворот храма. Это происшествие возбудило весь город. К изумлению всего народа, ап. Петр объяснил это чудо как соделанное силой воскресшего Христа, и когда он снова стал рассказывать окружающим о своем любимом Учителе, то тогда уверовало около 5 тысяч человек (4:4).

Глава 4:1-31. Апостолы ГКтр и Иоанн арестованы

Вожди, которые распяли Христа, были обеспокоены слухами о воскресении Его из мертвых и растущей популярностью Его имени. Они арестовали Петра и Иоанна и приказали не говорить и не учить об имени Иисуса. Обратите внимание на смелость Петра (4:9- 12,19,20). Это тот же Петр, который несколько недель тому назад, на том же месте и перед теми же людьми испугался вопроса женщины и отрекся от Учителя. Теперь же он мужественно и смело бросает вызов убийцам своего Учителя.

На другой день Петри Иоанн были выпущены из темницы(4:5,21). Землетрясением Господь показал, что Он одобрил смелость апостолов (4:29,31).

Глава 4:32-35. Церковь продолжает расти

Угрозы со стороны властей не произвели на церковь большого впечатления. Церковь шла вперед в братском духе и продолжала расти, преодолевая препятствия и ограничения: 3000 уверовавших в первый день (2:41), потом 5000 человек (4:4), потом множество мужчин и женщин (5:14), потом "число учеников умножилось", включая многих священников (6:7) из кругов высокопоставленных противников.

Глава 4:36,37. Варнава

Он был ловит, родом из Кипра, двоюродный брат Иоанна Марка (Колос. 4:10), дом матери которого был местом собрания христиан (Деян. 12:12). Варнава имел вид начальствующего (14:12), добрый муж, исполненный Духа Святого (Деян. 11:24). Он убедил Иерусалимских учеников принять Павла (9:27); был послан в Антиохию (11:25,26) и также сопровождал Павла в его первом миссионерском путешествии.

Глава 5:1-11. Анания и Сапфира

Они солгали сказав, что дают все что имеют, тогда как утаили часть. Их смерть была действием Господним, а не Петра; очевидно, это произошло для того, чтобы оставить пример Божьей немилости к греху алчности, религиозному притворству и лицемерию. Господь не умертвляет нас каждый раз, когда мы виновны в этом. Если бы Он это делал, то люди бы все время падали мертвыми в церквах. Но этот случай указывает на Божье отношение к неверному сердцу, предупреждая с самого начала существования церкви против злоупотребления церковью как средством своего прославления. Этот случай, как дисциплинарный пример, сразу же произвел полезное действие на церковь (5:11).

Глава 5:12-42. Второй арест апостолов

После их первого ареста, последовавшего за исцелением хромого, Петр и Иоанн были с угрозой предупреждены больше не свидетельствовать об Иисусе нигде (4:17-21). Но они продолжали возвещать о воскресении Иисуса. Господь продолжал совершать великие чудеса (5:12-16), и число верующих увеличивалось (5:14).

Правители были поражены растущей славой Человека из Назарета, Которого они распяли. Апостолы были арестованы вторично, и если бы не народ и сдерживающее влияние Гамалиила, они побили бы их камнями.

Заметьте, как бесстрашно они бросили вызов правителям (5:29-32), и апостолы, хотя и их били (40), продолжали возвещать Иисуса, радуясь и страдая за Него (41,42).

Гамалиил на некоторое время спас апостолов от смерти (34-40). Он был фарисеем, законоучителем, уважаемым всем народом, у ног которого воспитывался апостол Павел (22:3). Молодой Савл, возможно, присутствовал на заседаниях совета, так как он был его членом (26:10) и немного позже, когда побивали камнями Стефана, он одобрял это, принимая активное участие (7:58).

Глава 6:1-7. Избрание семи

До сего времени апостолы занимались устройством церкви (4:37). Через некоторое время-год или два-церковь возросла чрезвычайно. Забота о материальном благостоянии церкви занимала много времени у апостолов.

Апостолы были свидетелями жизни и всей истории Иисуса, и передавали ее из уст в уста. Их задачей было продолжать говорить об Иисусе всем людям, которых они встречали. Поэтому они избрали семь помощников, которые должны были заботиться о членах церкви. Это мероприятие и проповеди апостолов содействовали большому росту числа верующих (7).

Глава 6:8-15. Стефан

Среди этих семи человек двое были великими проповедниками: Стефан и Филипп. Стефан стал первым мучеником церкви. Филипп возвещал Евангелие в Самарии и в западной Иудее.

Греческие евреи, возможно, были главной сферой деятельности Стефана. В то время в Иерусалиме было 460 синагог. Некоторые из них были построены евреями из различных стран. Пять из них были определены для иноземцев из Киринеи, Александрии, Киликии, Асии и Рима (6:9). Таре был в Киликии. Возможно, Савл был из той же группы. Некоторые из евреев, рожденных вне Иудеи, выросших среди греческой культуры, считали себя выше евреев, рожденных на родине. Они и сразились со Стефаном, но не могли противостоять "мудрости и духу, которым он говорил", наняли ложных свидетелей и повели его в синедрион (Верховный совет). Стефан, исполненный веры и силы, совершал великие чудеса и знамения в народе (6:8).

Глава 7. Мученическая смерть Стефана

Стефан был в том же синедрионе, который распял Иисуса Христа, и который пытался остановить апостолов проповедовать имя Иисуса Христа (4:18). Анна и Канафа тоже были там (4:6).

В своей речи перед синедрионом Стефан говорил, главным образом, из пророчеств Ветхого Завета, остро упрекая их в убийстве Иисуса (7:51-53). Когда он говорил, лицо его сияло, как "лицо ангела" (6:15). Они устремились на него, как дикие звери. Стефан же, будучи исполнен Духа Святого, "возрев на небо, увидел славу Божию и Иисуса, стоящего одесную Бога"; небо, как бы протягивало руки, приветствуя его вход домой. Он умер, как и Христос, без всякого чувства негодования и обиды к своим убийцам, говоря: "Господи! не вмени им греха сего" (7:60).

Юноша именем Савл

Здесь -поворотный пункт истории. Савл, очевидно, уже был членом синедриона (26:10). Возможно, он присутствовал на совещании синедриона один или оба эти раза, когда они пытались запретить апостолам учить об имени Христа (4:1-22; 5:17-40); вероятно также, что он был свидетелем, когда Петр смело и открыто отвечал. В продолжение своей жизни он никогда не видел смерти такой, какой умирал Стефан. Хотя это толкнуло Савла к яростному преследованию учеников, но, вероятно, последние слова умирающего Стефана глубоко запали в его сердце, приготовляя его к великому видению, которое он видел на пути в Дамаск (26:14). Возможно, мученическая смерть Стефана, хотя частично, была ценой, уплаченной за душу Савла. И что за душа! Близкий Иисусу человек, выдающаяся личность всех времен. Единственный человек, как никто прежде, дал основание христианству в центре известного в то время мира и изменил курс истории - Павел из Тарса (см. стр. 580).

Глава 8:1-4. Рассеяние Церкви

Это было первое преследование церкви. Церковь существовала уже один или два года. Преследование длилось, возможно, несколько месяцев. Павел был во главе преследования. Двое из его родственников уже были христианами (Рим. 16:7). Но преследование, которое началось со смерти Стефана, было яростным и жестоким. Савл "дыша угрозами и убийством" (9:1), нанес ущерб церкви, влача мужчин и женщин в темницы (8:3), избивая их в синагогах (22:19,20), многих убив (26:10-11), "жестоко гнал церковь и опустошал ее" (Галат. 1:13).

Благодаря преследованию, церковь рассеялась. Страшное гонение произошло в Иерусалимской церкви. Последним повелением Иисуса было-идти проповедовать Евангелие всему миру (Матф. 28:19; Деян. 1:8). Теперь же, с началом гонения.началась и миссионерская работа церкви. Верующие долгое время находились с апостолами и от них узнали о жизни Иисуса, о Его смерти и воскресении. Куда бы ни шли рассеявшиеся верующие, они несли благую весть.

Апостолы же оставались временно в Иерусалиме; так как они были очень популярными, преследование не коснулось их в такой степени; они продолжали заботиться о главной сфере деятельности. Позже они разъезжали.

Глава 8:4-40. Филипп в Самарии и Иудее

Проповеди Филиппа Господь сопровождалчудесами (6,7,13). Петр и Иоанн были посланы возвестить о Святом Духе (15).

Потом Филипп был направлен Господом на юг, к казначею Эфиопии, чтобы распространить Евангелие в сердце Африки.

Филипп возвещал Евангелие во всех городах от Азота до Кесарии. Кесария была его родиной (21:8,9).

Крещение 36-39

Крещение было первым требованием, для того, чтобы стать в ряды христиан; этому уделялось особое внимание. Иисус дал повеление (Матф. 28:19). В день Пятидесятницы крестились 3000 человек (2:38), в Самарии (8:12), Савл (9:18; 22:16), Корнилий (10:47,48), Лидия (16:15), темничный страж в Филиппах (16:33), в Коринфе (18:8), Ефесяне (19:5. Смотрите также Рим.6:4; Колос. 2:12).

Глава 9:1-30. Обращение Савла

Он был из колена Вениаминова (Филин. 3:5), фарисей, родом из Тарса-города, который был третьим университетским центром во всем мире того времени, уступая Афинам и Александрии; рожден римским гражданином (Деян. 22:28) в богатой семье, воспитывался под еврейским, греческим и римским влиянием.

Несомненно, он хотел уничтожить церковь. После того, как он подавил и разогнал Иерусалимскую церковь, он устремился в Дамаск, ища христиан, которые скрылись от преследований.

Когда же он шел и приближался к Дамаску, внезапно осиял его свет с неба и Господь явился ему. Об этой встрече говорится три раза:

здесь, 22:5-16 и 26:12-18. Это было реальноевидение.анесон. Онбыл ослеплен (8,9,18). Сопровождавшие его слышали голос (17). С этого времени он стал служить Христу, Которого он прежде хотел уничтожить, с безграничной преданностью, известной когда-либо в истории.

Он провел "довольно времени" в Дамаске, проповедуя Христа (23). Тогда евреи искали убить его. Он ушел в Аравию. Возвратился в Дамаск. Пробыл в Дамаске и Аравии 3 года. Возвратился в Иерусалим (Гал. 1:18). Пробыл там 15 дней. Евреи искали убить его (9:29). Он возвратился в Таре (9:30). Несколько лет спустя, Варнава привел его в Антиохию (11:25).

Глава 9:31-43. Петр в Ионии

В Лилде Петр исцелил Енея. В Ионии он воскресил из мертвых Серну. Эти чудеса привели многих к вере (35,42).

Петр много дней провел в Ионии (43). Итак, по провидению Божьему, Петр был близко, когда Господь готов был открыть дверь для Евангельской вести язычникам в Кесарии, в 48 км к северу.

Глава 10. Распространение Евангелия среди язычников

Корнилий был первым христианином из язычников. До сего времени Евангелие было проповедано только евреям, еврейским прозелитам и самарийцам, которые соблюдали закон Моисея. Апостолы поняли из последнего повеления Иисуса (Матф. 28:19), что их задачей было нести Евангелие всему миру. Но им еще не было открыто, что язычники должны быть приняты как язычники. Они, вероятно, думали, что язычники, прежде чем войти в Божью семью как христиане, должны пройти через обряд обрезания, стать еврейскими прозелитами и соблюдать закон Моисея. Евреи были рассеяны среди всех народов и апостолы, пока Господь не открыл им, думали, что их миссия была только для еврейского народа (11:1). Но когда Иудея, Самария и Галилея были евангелизированы, пришло время проповедовать Евангелие язычникам.

Корнилий

Первый избранный Богом язычник, которому была принесена Евангельская весть, был офицером римской армии в Кесарии; его имя Корнилий.

Кесария, расположенная на берегу моря, около 80 км северо-западнее Иерусалима, была римской столицей в Палестине - местопребыванием римского губернатора и главной военной квартирой в провинции. Предполагают, что Корнилий был телохранителем губернатора. Поэтому, после губернатора, Корнилий был одним из наиболее важных и известных людей в той местности.

Корнилий был благочестивый и преданный Богу человек. Он, должно быть, знал кое-что о еврейском Боге и о христианах. Кесария была родиной Филиппа (8:40; 21:8). Хотя Корнилий молился Богу евреев, он все же был еще язычником.

Первым из язычников Господь избрал Корнилия, которому была открыта дверь Евангелия. Бог Сам руководил всем этим. Он велел Корнилию послать за Петром (5). Это было специальное видение Божие - побудить Петра идти в Кесарию (9-23). Господь Сам положил Свою собственную печать одобрения для принятия Корнилия в церковь (44-48); это первый плод из языческого мира.

Возможно, это произошло через 5-6 лет после основания церкви в Иерусалиме, около 40 года по Р.Х. Это известие, несомненно, послужило толчком для образования языческой церкви в Антиохии (.11:20). Но некоторым евреям это было трудно принять (см. следующую главу).

Из Иопии (5) Господь послал еврея Петра к язычнику Корнилию. Из этой же самой Ионии, 800 лет назад. Господь должен был убедить еврея Иону идти в языческую Ниневию (Иона 1:3).

Заметьте: Корнилий не должен был оставить армейскую должность.

Глава 11:1-18. Одобрение апостолов

Принятие Петром язычника Корнилия в церковь без необходимости обрезания было одобрено остальными апостолами только после того, когда Петр объяснил, что все это было Божьим деянием: Господь повелел Корнилию послать за Петром, Господь повелел Петру идти к Корнилию и Господь запечатлел все сне ниспосланием Святого Духа (12-15). Но там возникла секта из еврейских христиан, которая отказалась уступить (15:5).

Глава 11:19-26. Церковь в Антиохии

Эта церковь была основана вскоре после смерти Стефана из рассеянных после преследования христиан, приблизительно в 32 г. по Р.Х. и состояла вначале преимущественно из еврейских христиан (19).

Несколько лет спустя, приблизительно в 42 г. по Р.Х., некоторые христиане из Кипра и Киринеи, возможно, после того, как услышали о принятии Корнилия в церковь, прибыли в Антиохию и начали проповедовать язычникам, объясняя, что они могут стать христианами без необходимости прежде стать еврейскими прозелитами, что Господь Сам одобрил (21).

Иерусалимская церковь услышала об этом. Убедившись в том, что рассказанное Петром о Корнилии было действием Самого Господа, они послали Варнаву передать одобрение от Матери- Церкви, и много народа "приложилось к Господу" (24).

Потом Варнава пошел в Таре, около 160 км на северо-запад от Антиохии, нашел там Савла и привел его в Антиохию. Это было приблизительно через 10 лет после обращения Савла, из которых 3 года он провел в Дамаске и Аравии, а остальные годы, насколько известно, в Тарсе. Господь призвал Савла нести Евангельскую весть язычникам (22:21). Несомненно, где бы он ни был, он не переставал проповедовать об Иисусе. Теперь он стал во главе новорожденного центра языческого христианства.

Антиохия

Третий по величине город в Римской империи после Рима и Александрии, с 500 000 населением, был средиземноморскими воротами к великому пути на восток. 480 км от Иерусалима, назван "Царицей востока", и "Антиохия-красавица". Украшена всем, что "римское богатство, греческая эстетика и дальневосточная роскошь могли создать".

Поклонение Астарте сопровождалось ненормальными удовольствиями и невероятными непристойностями. Однако многие из этого народа приняли Христа. Антиохия была местом, где впервые верующие назвались христианами, также центром организованной попытки распространить христианство по всему миру.

Глава 11:27-30. Антиохийская помощь Иерусалиму

Посылают через Варнаву и Савла. Это, кажется, во второй раз после обращения Савла, когда он возвращался в Иерусалим (Гал. 2:1). При первом посещении его пытались убить (Деян. 9:26-30). Он прибыл в Иерусалим ( 11 :30) как раз перед тем, как Ирод убил Иакова и посадил в темницу Петра (12:1-4). После смерти Ирода Павел возвращается в Антиохию (12:23). Ирод умер, как известно, в 44 году по Р.Х., что подтверждает это посещение Павлом Иерусалима в 44 году по Р.Х.

Глава 12. Убийство Иакова. Арест Петра

Иаков, брат Иоанна, один из трех близких друзей Иисуса, первым из 12 умер в 44 году по Р.Х. Другой Иаков, брат Иисуса, был назначен епископом Иерусалима.

Когда Ирод посадил в темницу Петра, Господь Сам освободил его (7) и поразил Ирода (23). Этот Ирод был сыном Ирода, который убил Иоанна Крестителя и насмехался над Христом.

Главы 13,14. Первое миссионерское путешествие Павла

Галатия, около 45-48 гг. после Р.Х.

Антиохии вскоре стала главным центром языческого христианства. Одним из учителей там был совоспитаник Ирода (13:1) который, по нашему мнению, пользовался большим влиянием. Антиохия стала главной квартирой миссионерского труда Павла. Из Антиохии он начал свое миссионерское путешествие и возвращался обратно для отчета о своем успехе.

Павел был христианином уже 12-14 лет. Он был руководителем Антиохийской церкви. Но пришло время ему отправляться в путь и нести имя Христа "далеко к язычникам" (22:21).

Область Галатии в центре Малой Азии, куда Павел пошел, была около 480 км на северо-запад от Антиохии. Это было довольно длинное путешествие. В то время не было железных дорог, автомобилей или самолетов, а только лошади, ослы, верблюды, парусные лодки, а также передвигались пешком.

Кипр. 13:4-12

Путь на Кипр был короче по суше, через Таре, который был южно-восточными воротами Малой Азии. Но Павел уже был в Тарсе 7 или 8 лет тому назад. Поэтому они пошли через остров Кипр, от западного конца Кипра на север, в ценральную Малую Азию.

На Кипре римский губернатор был обращен. Чудо сопровождало труд миссионеров (11,12). Ослепление волшебника было делом Самого Бога, а не Павла. С этого времени Савл получил имя Павел (9). Павел было римское имя от еврейского Савл.

До этого времени были Варнава и Павел. С этого времени стали Павел и Варнава: Павел стал руководителем.

Антиохия, Икания, Листра, Дервия

В Писидийской Антиохии Павел обычно начинал свой труд в еврейской синагоге. Многие евреи верили, а также многие из язычников окружающих областей (13:43,48,49). Но неверующие евреи "воздвигли гонение на Павла и Варнаву и изгнали их из своих пределов".

В Икании, приблизительно 160 км от Писидии, они пробыли долгое время (14:3), совершая знамения и удивляя многих. "Великое множество" из народа уверовали (14:1). Тогда неверующие изгнали их из города.

В Листре, около 32 км на юг от Икании, Павел исцелил хромого, и народ подумал, что он Бог. Позже они побили его камнями и оставили за городом, думая, что он мертв. Листра была родиной Тимофея (16:1). Возможно, Тимофей видел все эти события (2 Тим. 3:11).

В Дервии, около 48 км на юго-восток от Листры, они приобрели много учеников. И тогда они возвратились через Листру, Иканию и Антиохию. "Жало в плоть" дано было Павлу 14 лет до того как он писал 2 Коринфянам. Это было приблизительно в то время, когда он начал труд в Галатийских церквах (Гал. 4:13, см, также стр. 603).

Глава 15:1-35. Совещание в Иерусалиме
Вопрос об обрезании обращенных из язычников

Приблизительно это было 50 лет по Р.Х., и 20 лет после основания церкви. По всей вероятности, после 10 лет как приняли в церковь язычников.

Хотя Господь открыл Петру, что язычники должны быть приняты без обрезания (гл. 10), а также апостолы были убеждены в этом (11:18), однако верующие из фарисеев настаивали, что обрезание необходимо. В церкви возникли разногласия.

На совещании (28) Господь привел всех учеников к единогласному мнению о том, что обрезание язычников не было необходимым, и они послали объяснительное письмо относительно этого в Антиохию, настаивая, чтобы христиане из язычников воздерживались от идолопоклонства и блуда, что являлось естественным в жизни язычников. Воздержанием от крови (во время Моисея, Быт. 9:4) было повелением для всех народов.

О Петре в последний раз упоминается в книге "Деяния Апостолов" (7). До главы 12 Петр был руководящим лицом.

Главы 15:36 до 18:22. Второе путешествие ап. Павла
Его труд в Греции (приблизительно 50-53 гг. по Р-Х.)

Сила сопровождал ал. Павла в его путешествии ( 15:40). Очень мало известно о Силе. О нем впервые упоминается как об одном из руководителей иудейской церкви (15:22,27,32). Как и Павел, он был ' евреем и римским гражданином (16:21,37). Был послан с письмом из Иерусалима к язычникам (15:27). Его называли также Силуан. Позже он вместе с ап. Павлом писал послания к Фессалоникийцам ( Фее. 1:1). Он также принес послание Петра к его первым читателям (1 Петра 5:12).

Павел и Варнава разошлись в мнениях об Иоанне Марке. Но позже они вновь трудились вместе (1 Коринф. 9:6; Колос. 4:10. 0 Варнаве см. стр. 563).

Марк, называемый также Иоанн Марк, отделился при его первом путешествии (13:13), возможно, из робости, страха, но, возможно, что он не был уверен в евангелизации язычников. Позже Марк хотел идти во второе путешествие, но Павел отказался взять его с собой (см. о Марке стр. 457).

Вторичное посещение галатийской церкви, 16:1-7

В Листре Павел встретил Тимофея и взял его с собой (16:1)., Тимофей стал верным спутником ап. Павла (см. стр. 628).

По-видимому, Павел направлялся в Ефес, Леню, но Господь остановил его. Потом он пошел на север, в Вифанию, но Бог вновь не допустил его (7). Тогда он повернул на северо-запад и прибыл в Троаду. Несмотря на свою близость к Богу, в некоторых случаях даже Павел не сразу мог узнать волю Божью в своем служении.

Троада, Филиппы

В Троаде (не древняя Троя, которая стоит на крутой насыпи 32 км от Троады) к ним присоединился Лука, пошел с ними в Филиппы и остался там. После того Павел ушел и присоединился вновь через 6 лет (20:6).

Господь не допустил Павла в Ефес и Вифинию (6,7), но направил его в Филиппы. В темнице Павел и Сила пели гимны. Господь послал великое землетрясение (25,26). Церковь, которую они создали, оказалась наилучшей во всем Новом Завете. (см. стр. 614).

Фессалоники, Верия, Афины

Церковь в Филиппах, на северо-востоке Греции, была первой церковью ап. Павла. Фессалоники, около 160 км на запад от Филипп, был самым большим городом в Македонии. Хотя они были там короткое время, но было много обращенных (17:1-9, см. стр. 622).

В Верни (17:10-14) многие уверовали. Афины (17:15-34)-родина Перикла, Сократа, Демосфена и Платона. Это центр философии, литературы, науки и искусства, место величайшего университета древнего мира, место собрания мировой интеллигенции. Население целиком было отдано идолопоклонству. Павел был встречен очень недружелюбно, и это оказалось для него самым важным и в то же время самым трудным заданием. Это дало ему понять, как он был близок к греческой мысли. Это было его неудачей, как некоторые извращают "Первое Послание к Коринфянам", но блестящим переводом его вести на греческий язык. Также это возвещение не осталось безрезультатным.

В Коринфе, 18:1-22

Коринф был главным городом Римской империи (см. стр. 590). Здесь Павел пробыл полтора года и основал большую церковь (10:11).

Потом, вернувшись в Иерусалим и Антиохию, по пути остановился в Ефесе, о котором он много думал. Возможно, при первом своем путешествии Павел направился в Ефес, когда от Писидии Антиохийской, на западной границе Галатии он с "жалом в плоти" повернул на восток (Гал. 4:13); 2 Коринф. 12:2,7). Во время своего второго путешествия он уверенно направился в Ефес, но Господь направил его на север и послал его в Троаду и Грецию (16:6,7). Наконец, во время третьего миссионерского путешествия, дверь в Ефес была для него открыта.

Акила и Прискилла

Павел был с ними в Коринфе (18:2,3), а потом они пошли с ним далеко, в Ефес (18:18,19). В катакомбах есть надписи, которые указывают, что семья Прискиллы была известной и высокопоставленной в Риме. Чаще всего она упоминается первой. Она, должно быть, имела необыкновенный талант. Позже, в Ефесе, церковь была в их доме (1 Коринф. 16:19). Потом, в Риме, церковь помешалась в их доме (Рим. (16:3-5). Несколько лет спустя они вновь были в Ефесе (2 Тим. 4:19).

Главы 18:23 до 20:38. Третье миссионерское путешествие

Его труд в Ефесе между 54 - 57 гг. по Р.Х.

Здесь Павел совершил замечательнейший труд своей необыкновенной жизни. Ефес-величественный город с населением 225 000 человек расположен в центре главной дороги от Рима на восток; эта дорога была основой Римской империи (см. стр. 681,693).

Многие поклонники Артемиды стали христианами. Церкви были созданы в окружности 160 км (19:10,26). Ефес вскоре стал центром христианского мира.

Храм богини Артемиды

Этот храм, один из семи чудес мира, строился 220 лет. Был построен из чистого мрамора. Поклонение богине Артемиде было непрерывным празднованием не моральности. Ее влияние позже проникло и в церкви (см. стр. 687).

Аполлос, 18:24-28

Красноречивый еврей. Стал прекрасным руководителем в Коринфской церкви (1 Коринф. 3:6) и в Ефесе (1 Коринф. 16:12). Несколько лет спустя он все еще помогал ап. Павлу ('Гиту 3:13). Аполлос и Прискилла были помощниками ап. Павла в Ефесе и Коринфе.

Чудеса в Ефесе

Находясь в училище (19:9), выступая публично по домам (20:20) днем и ночью, на протяжении трех лет (20:31) зарабатывая на жизнь своим трудом (20:34), временами с помощью многих чудес (19:11,12), ап. Павел встряхнул основание сильного города Ефеса. Чародеи, которые претендовали на совершение чудес, были в таком удивлении, что собрали свои книги и публично сожгли их (19:19).

Не всегда труд Павла сопровождался чудесами. Он совершал чудеса на Кипре, в Икании, Листре, Филиппах, Ефесе и на острове Мелите (см. стр. 563) и, очевидно, в Коринфе (1 Коринф. 2:4) и Фессалониках (1 Фессалоникийцам 1:5). Но ни одного из чудес не упомянуто в Дамаске, Иерусалиме, Тарсе, Антиохии, Писидийской Антиохии, Дербе, Афинах и Риме. Также не был исцелен любимый сотрудник Павла Трофим (2 Тим. 4:20).

Намерение Павла идти в Рим, 19:21

Начав свой труд в Антиохии, в восточном конце главного основания Римской империи, совершив великий труд в Ефесе-центре основания империи, проповедав о Христе во всей Малой Азии и Греции, Павел теперь планировал путешествие на запад Римской империи.

Павел вновь посещает Грецию, 20:1-5

Павел оставил Ефес в июне 57 г. по Р.Х. (1 Коринф. 16:8). Лето и осень он провел в Македонии (1 Коринф. 16:5-8). В Коринфе пробыл три зимних месяца (1 Коринф. 16:6). Возвратился через Македонию (Деян. 20:3). Отплыл из Филипп в апреле 58 г. по Р.Х. (20:6). Почти целый год пробыл в Греции: возможно, это было в то время, когда он пошел в Иллирик (Рим. 15:19).

В это время были написаны четыре послания Павла: "1 Коринфянам" из Ефеса, "2 Коринфянам" из Македонии, "К Галатам", как думают, приблизительно в это же время, и "Римлянам"-из Коринфа.

Прощание с ефесскими пресвитерами, 20:17-38

Это были нежные слова. Павел был уверен, что больше не увидит их (25). Но его планы изменились, и он возвратился к ним обратно (см. стр. 580).

Это было завершением его трех миссионерских путешествий, длившихся около 12 лет: с 45 по 57 гг. по Р.Х. Сильные христианские центры были основаны почти в каждом городе Малой Азии и Греции- самом сердце тогдашнего мира.

Глава 21:1-6. Путешествие ап. Павла в Иерусалим

Основной целью путешествия Павла было доставить пожертвования языческих церквей Греции и Малой Азии для бедных святых в Иерусалиме (Деян. 24:17; Рим. 15:25,26; ( Коринф. 16:1-4; 2 Коринф.8:10; 9:1-15). В продолжение целого года была собрана большая сумма; это служила доказательством силы духа братской доброты и выражением христианской любви между евреями и язычниками.

Другой причиной путешествия Павла было исполнение обета (21:24). Обет привел его в Иерусалим в конце второго путешествия (18:18). Этими обетами он хотел показать евреям, что хотя он учил язычников, которые могут быть христианами без соблюдения закона Моисеева, сам же он, будучи евреем, ревностно соблюдал еврейские законы.

С самого начала путешествия Павел был предупрежден об опасности этого предприятия. Святой Дух в каждом городе предупреждал его (20:23). В Тире (21:4), в Кесарии, во время его пребывания в доме Филиппа,-предостережение сопровождалось действиями (21: 10,11). Даже Лука упрашивал его, "чтобы он не ходил в Иерусалим" (21:12).

Но Павел твердо решил идти, даже если бы его ожидала там смерть (21:13). Почему Бог предупреждал его об этом? Или это было испытание для него? Возможно, Господь приготовлял его? А может быть, Павел думал, что его собственное мученичество в Иерусалиме было бы кульминационным моментом его жизни-там, где он сам замучил столько христиан?

Глава 21:17 до 23:30. Ал. Павел в Иерусалиме

Павел прибыл в Иерусалим приблизительно в июне 58 г. по Р.Х. (20:16). Это было его пятым посещением Иерусалима после обращения. За годы пребывания его там через него обратилось много язычников к христианской вере, за что необращенные евреи ненавидели его.

Через неделю после прибытия его туда, при выполнении обета его в храме, некоторые евреи узнали его. Они стали кричать, и сразу же не-лая толпа, как стая бешеных собак, напала на него. Римские солдаты успели спасти его от смерти.

При входе в крепость, на том самом месте, где 28 лет назад Пилат осудил Иисуса на смерть, Павел, с согласия тысяченачальника, обратился к народу с речью, в которой рассказал о том, как Христос явился ему на пути в Дамаск. Они слушали до тех пор, пока он не упомянул о язычниках, после этих слов толпа вновь возмутилась.

На следующий день римские солдаты привели Павла в синедрион, чтобы разобраться в происшедшем. Это был тот самый синедрион, который распял Иисуса-тот синедрион, который побил камнями Стефана и неоднократно пытался подавить церковь. Они готовы были разорвать Павла на куски, и солдаты увели его опять в крепость.

Той же ночью, в крепости. Господь явился ему и засвидетельствовал, что Он поведет его в Рим (23:11). Павел много раз намеревался идти в Рим (Рим. 1:13). В Ефесе его план идти в Иерусалим созрел полностью (19:21), хотя он сомневался, что уйдет оттуда живым (Рим. 15:31,32). Но теперь он был уверен, потому что Господь сказал ему.

На следующий день евреи снова пытались схватить его. Неистовство толпы дошло до предела. И только ночью, под охраной 70 всадников, 200 солдат и 200 копьеносцев Павла увели из города.

Главы 23:31 до 26:32. Павел в Кесари

Два года, начиная с лета 58 г. до осени 60 г. по Р.Х.

Только неделю перед тем Павел был в Кесарии в доме Филиппа, где пророк именем Агав пришел из Иерусалима предупредить его (21:8-14).

Кесария была римской столицей Иудеи, где 20 лет тому назад Бог нашел первого из язычников-Корнилия, офицера римской армии.

Здесь, в этом важнейшем римском городе Палестины, Павел провел два года как узник в замке римского губернатора, с правом встречи с друзьями. Какая возможность распространять весть о Христе!

Археологическая заметка

Кесария. Современный Израиль, сознающий свой статус государства, сохраняет монументы исторического прошлого. И Кесария принимает археологов для раскопок. Портовые работы изучались водолазами, которые принесли много интересных сведений. Сейчас ведутся там раскопки театра, где нашли имя Понтия Пилата, написанное на сохранившемся фрагменте надписи. Военный город был его главной квартирой, когда он был прокуратором, а также сценой спора между ним и еврейскими представителями в Иерусалиме. Упрямый и властный Пилат был щитом во дворце Ирода, преданного императору. Делегация евреев к Тиберию выиграла свое дело и все символы неуклюжей лояльности Пилата были переданы в римскую святыню в Кесарии.

Много будет выяснено, когда руины, покрывающие город, будут удалены. Они не спрятаны, как остатки многих древних городов, под вековыми, накопившимися руинами. Кесария-это пустое место и открытое поле для раскопок. Город, типичный для трех миров, которые сталкивались и ненавидели друг друга в Палестине, но вместе создали Новый Завет, и это есть их общий вклад в освещение исторического периода времен Христа и Павла.

Павел перед Феликсом, 24:1-27

Феликс несколько лет был римским губернатором в Палестине. Он знал кое-что о христианах; так как многие из них были под-его ведомством. Теперь же он должен судить наиболее известных христианских учителей. Павел произвел глубокое впечатление на Феликса. Феликс часто посылал за ним. Но его алчность не позволяла ему принять Христа или отпустить Павла (26). Вероника была сестрой Агриппы (25:13).

Павел перед Фестом, 25:1-12

Фест был назначен на место Феликса в 60 г. по Р.Х. Евреи все еще искали убить Павла. Фест, хотя и был уверен в невиновности Павла, все же был склонен передать его евреям. Павел знал, что это означало смерть. Он потребовал суда Кесарева (11), имея на это право как римский гражданин, и требование Павла Фест должен был выполнить.

Римское гражданство Павла, очевидно в связи с государственной службой ег6 отца, много раз спасало его жизнь.

АН. Павел перед Агриппой, 25:13 до 26:32

Этот Агриппа был Ирод Агриппа П, сын Ирода Агриппы 1, который 16 лет тому убил Иакова (12:21), внук Ирода Антипы, который убил Иоанна Крестителя и издевался над Иисусом, и правнук Ирода Великого, который убивал детей в Вифлееме. Потомок этой кровопролитной семьи, царь провинции на северовосточной границе Палестины, был запрошен, чтобы помочь Фесту.

Вероника была его сестрой и жила с ним как жена. Женщина необыкновенной красоты, до этого была замужем уже за двумя царями и вернулась обратно, чтобы быть женой родного брата. Позже она-была любовницей императоров Веспасиана и Тита.

Подумать только: Павел должен был защищаться перед двумя такими субъектами. На Агриппу речь Павла произвела глубокое впечатление (26:28), для Феста весть о воскресении из мертвых была настолько чужда, что он громким голосом сказал: "Бузумствуешь, ты, Павел!" (26:24).

Лука

Лука был с Павлом в Кесарии, не в темнице (21:17,18,18; 27:1). Многие думают, что это было-в то время, когда Лука писал Евангелие (Луки 1:1-3). Его двухлетнее пребывание в Кесарии дало ему возможность провести некоторое время в Иерусалиме и, возможно, в Галилее, беседуя с апостолами и теми, кто следовал за Иисусом; таким образом, он собрал точные сведения. Мария, мать Иисуса, была еще жива. От нее Лука мог узнать историю о рождении, детстве и многом другом из жизни Иисуса.

Главы 27:1 до 28:15. Путешествие Павла в Рим

Павел отправился в путь в 60 г. по Р.Х. Он провел три зимних месяца на острове Мелите. Прибыл в Рим ранней весной 62 г. по Р.Х.

Он совершал путь на трех разных кораблях: один от Кесарии до Миры, другой от Миры до Мелита, третий от Мелита до Путеола.

Вскоре после отплытия из Миры они попали в сильную бурю, которая занесла их далеко в море. После многих дней плавания надежда на жизнь была потеряна. Но Господь два года перед тем, еще в Иерусалиме, сказал Павлу, что он будет в Риме (23:11); теперь Он вновь явился ему, чтобы убедить Павла, что Бог верен Своему слову (27@11). Бог был верен.

Глава 28:16-31. Ал. Павел в Риме

Рим-город-царь всей земли, центр истории. Два тысячелетия, начиная со второго столетия до Р.Х. и до 18-го столетия по Р.Х., был господствующей силой во всем мире. Рим назывался также "вечным городом". Население его состояло тогда полтора миллиона человек, половина которых были рабы. Римская империя простиралась с востока на запад на 4 800 км и с севера на юг на 3 200 км, с населением 120 миллионов человек.

Павел пробыл там не меньше двух лет (28:30). Хотя он был узником, но имел право жить в своей квартире под охраной воинов (28:16), принимать посетителей и учить о Христе. Там уже было много христиан (см. его приветствие к Римлянам 16, написанное три года перед этим). Два года в Риме принесли много пользы; Павел проповедовал даже в доме кесаря (Филин. 4:22). В Риме он написал послания к Ефесянам, Филиппийцам, Колосянам, послание к Филимону и, вероятно, к Евреям.

Последние годы жизни Павла

Считается, что Павел был оправдан примерно в 63 или 64 гг. по Р.Х. Пошел ли он в Испанию, как планировал (Рим. 15:28), нам не известно. Многие думают, что он был там. Если он и был там, то пробыл недолго. Мы почти уверены, что он возвратился вновь в Грецию и Малую Азию около 65 до 67 г. по Р.Х., и в этот период написал послания к Тимофею и Титу. Потом он был арестован и доставлен снова в Рим, где был обезглавлен около 67 года по Р.Х. (см. стр. 638).

Итог жизни ал. Павла Приблизительные даты

Впервые Павел появился как гонитель христиан, имея твердое решение обесчестить имя Иисуса. Несомненно, он был уверен, что воскресение Иисуса из мертвых было выдуманной историей.

Потом, на пути в Дамаск, явлением с неба он был поражен. Иисус Сам.говорил к нему. Это было приблизительно около 32 года по Р.Х.

После этого случая он стал другим человеком. Он пошел по всем городам Римской империи провозглашать о воскресшем Иисусе с невиданным в истории рвением и преданностью. Это правда, это правда, ЭТО ПРАВДА: Он воскрес. Он воскрес, ОН ВОСКРЕС!

В Дамаске его пытались убить. Он ушел в Аравию. Потом снова возвратился в Дамаск. Затем пошел в Иерусалим, около 35 г. по Р.Х. Там искали убить его. Тогда он ушел в Таре.

В Антиохии пробыл с 42 по 44 г. по Р.Х. Потом, примерно в 44 г. по Р.Х., пошел в Иерусалим, неся пожертвования, собранные для бедных.

Первое миссионерское путешествие в Галатию, Писидийскую Антиохию, Иканию, Листру, Дервию было совершено приблизительно с 45 по 48 гг. по Р.Х. Затем он возвратился в Антиохию.

Совещание в Иерусалиме по вопросу обрезания язычников, где он присутствовал, проходило приблизительно в 50 г. по Р.Х.

Второе миссионерское путешествие, длившееся приблизительно с 50 по 53 гг. по Р.Х.: Греция, Филиппы, Фессалоника, Берия, Афины, Коринф, а потом возвращение в Иерусалим, Антиохию.

Третье миссионерское путешествие-в Ефес и Грецию-было совершено приблизительно с 54 по 57 гг. по Р.Х.

В Иерусалиме, в 58 г. по Р.Х., с большими пожертвованиями. В Кесарии, 58-60 гг. по Р.Х. Павел-узник в замке губернатора.

В Риме, 61-63 гг. по Р.Х., Павел арестован. На этом книга "Деяния Апостолов" заканчивается.

Вновь Греция и Малая Азия, 65-67 гг. по Р.Х. Павел обезглавлен в Риме, приблизительно в 67 г. по Р.Х.

Служение Павла продолжалось 35 лет. За эти годы он приобрел множество душ для Христа.

Иногда его служение сопровождалось чудесами. Почти в каждом городе он был гоним. Вновь и вновь на него нападали противники и пытались убить. Его били, арестовывали, побивали камнями, гнали из города в город. Ко всему этому "жало в плоти" (2 Коринф. 12:7). Страдания Павла были почти невыносимыми. Он должен был иметь железное здоровье. Господь сверхъестественной силой хранил его живым.


ИСХОД

ПОСЛАНИЕ К
ЕФЕСЯНАМ

Единство в Церкви
Евреи и язычники - одно во Христе

Главы ( 1 ) ( 2) (3 ) ( 4 ) ( 5) (6 )

Всю свою жизнь ал. Павел учил язычников тому, что они могут быть христианами, не становясь еврейскими прозелитами. Это не нравилось евреям, так как они считали закон Моисея обязательным для всех и были очень предубеждены по отношению к необрезанным язычникам, которые называли себя учениками еврейского Мессии.

Хотя Павел учил христиан из язычников твердо стоять за свободу во Христе, как он это делал в посланиях к Галатам и Римлянам, однако он не хотел, чтобы они относились с предубеждением к еврейским христианам, но чтобы считали их братьями во Христе.

Павел желал видеть не две церкви - еврейскую и языческую, а одну Церковь: евреев и язычников как одно во Христе. Его благородство в интересах единства в Церкви с евреями выразилось в больших денежных пожертвованиях, которые Павел собрал в языческих церквах, в конце его третьего миссионерского путешествия, чтобы помочь бедным церкви-основоположницы в Иерусалиме (Деян. 21). Он надеялся, что такое проявление христианской любви должно было вызвать более теплые чувства еврейских христиан к язычникам.

Для пробуждения чувства единства среди язычников, Павел написал это послание, направленное руководящему центру его собственных языческих обращенных, где он возвеличивал единство, универсальность и неописуемое величие Тела Христова.

В глазах ап. Павла Христос был Кем-то величайшим, в Ком было место не только людям различных рас, мнений, предрассудков, но Он также был Тем, кто имел силу разрешить все проблемы человечества и привести в единство и согласие с Господом всю земную, общественную и семейную жизнь (5:22; 6:9), и даже несметное количество существ в бесконечной, невидимой вселенной (3:10).

Это одно из четырех "тюремных посланий", написанных Павлом в заключении в Риме в 61-63 годах по Р.Х. Другие три послания были адресованы к Филиппийцам, Колоссянам и Филимону. Три из них были написаны одновременно и посланы с теми же посланцами (6:21; Колос. 4:7-.9; Фил. 10-12). Было еще одно послание, не сохранившееся до настоящего времени (Колос. 4:6).

Глава 1. Духовные благословения

"В Ефесе" (1)-нет ни в одной из самых древних рукописей. Думают, что это послание было предназначено как циркулярное письмо к азиатским церквам. Тихик нес много копий с незаполненными строками, чтобы потом вставить название города. Этим объясняется тот факт, что это послание имело очень мало личных приветствий, которыми изобиловало большинство писем ап. Павла.

Павел провел три года в Ефессе, где у него было много верных друзей. Но если это было циркулярное письмо в Ефес и окрестные города, этим можно объяснить их более официальный характер. Лаодикийское письмо (Колос. 4:16), возможно, было одним из тех копий.

Божья извечная цель (3-14). Величественная картина Божьих планов: искупление, усыновление, прощение и запечатление людей для Божьего личного владения; планы, предусмотренные от вечности, а теперь приводимые в исполнение путем реального воздействия Божьей воли.

"Благословение в небесах" (3) является ключевой фразой этой книги (10,20; 2:6; 3:10; 6:12); это означает невидимую сферу, недоступную нашему разумению, но являющуюся конечным христианским домом, с которым мы теперь, до некоторой степени, имеем общение.

Молитва ал. .Павла о них (16-23). Обычно, таким образом Павел начинает свои письма. Четыре такие молитвы особенно прекрасны: эта и другая, в 3:14-19; молитва в послании к Филиппийцам 1:9-11; Колоссянам 1:9-12.

Глава 2,3. Вселенская Церковь

Спасен по благодати (1-10). Тело Христово состоит из недостойных грешных людей, чтобы служить вечным доказательством Господней доброты. Когда Господний план для нас будет окончен, мы станем существами неописуемого блаженства в великолепии небесной славы, что выше всего, что мы только можем себе представить. Это будет Божьим действием, не нашим, и через века, на небесах никогда не перестанет звучать радостное Аллилуйя от не купленных благодарных сердец.

Когда-то один народ- теперь все народы (2:11-22). "Обрезание" как выражение, употреблялось для отличия евреев от других народов, о которых говорилось как о "необрезанных" (И). Некоторое время евреи составляли тело Бога, обрезание которых было плотским символом, тело, из которого другие народы были исключены. Но теперь призыв Божий звучит ясно и решительно ко всем, к каждому племени и нации, призыв прийти и присоединиться к Его семье.

Тайна Христа (3:3-9) сокрыта веками в Боге (9). В этом отрывке ясно говорится, что народы являются наследниками обещаний, которые Господь дал евреям, и которые, как считали евреи, принадлежали исключительно им. Эта фаза Божьего плана была сокрыта вначале (1:5) до прихода Христа, но теперь полностью открыта, так как будущий Божий мир славы, будет составлен не только из еврейского народа, но из всего человечества.

Величие церкви (3:8-11). Через Церковь Господь объединяет враждебные элементы человеческой расы в одно Тело и показывает Свою мудрость сверхчеловеческим порядком небесных существ, фактически соединяя все во Христе.

Глава 4. Единство церкви

Одно тело (1-16). Сложный организм с многими функциями, каждая на своем собственном месте, работая в согласии на основном принципе любви (16), а Христос Сам является главой и управляющей силой.

Тело-это Церковь, состоящая из многих членов с различными талантами и темпераментами. Необходимым условием его правильного функционирования является дух покорности, смирения и взаимной снисходительности членов друг ко другу (2).

Задачей тела Христова является воспитание каждого члена в совершенный образ Христа (2-15). Идея роста, выраженная в этих стихах, касается не только отдельных членов, но и всей Церкви в целом. Младенчество Церкви пройдет. Наступит ее зрелость (сравните 1 Коринф. 12,13).

Церкви почти 2000 лет, но она все еще находится в состоянии младенчества и не показывает видимых признаков истинного полного единства. Объектом Павловой постоянной борьбы были люди, причинявшие раздоры в местных церквах, а также еврейско-языческие разногласия. Потом, со второго до четвертого столетия длился период ожесточенных споров и противоречий. Затем была образована Имперская церковь, это внешняя видимость единства, подчиненная государственной власти, ставшая отравляющим недугом для ее духовной жизни. После этого - папская иерархия с единством власти, которая лишила людей их права совести и исключила Библию от доступного чтения всеми людьми.

Четыреста лет тому назад, протестанты обрели свободу. Единственно, когда люди стали думать сами, после долгой ночи папской зависимости, они увидели вещи в другом свете, и совершенно неизбежным было то, что протестантское учение стало развиваться в различных направлениях. Таким образом, христианство остается все еще разделенным. Будет ли в этом мире когда-либо видимое, согласованное единство Церкви, мы не знаем. Эгоизм и гордость людей действуют против этого. Но всегда было и продолжает существовать единство невидимой Церкви Божьих истинных святых, которые каким-то образом, когда-нибудь, где-нибудь придут к полному осуществлению надежды в ответ на личную молитву Христа (Иоан. 17). Единство, которое проявит себя в совершенно зрелом и развившемся теле Христа-Церкви.

Новые обязанности (25-32). Чтобы иметь в церкви братские, дружеские отношения, необходимо, чтобы члены ее были очень внимательны друг ко другу.

"Гнев, раздражение" (26). Вероятно, Павел думал, что было бы слишком большим требованием, чтобы они не гневались вообще, поэтому он предупреждает их, чтобы они были осторожны и не упорствовали в гневе слишком долго. "Воровство" (28) по-видимому, некоторые из них были нечисты на руку, но теперь они должны уважать права других. (см. заметку к 2 Фее. 3:6-15).

Главы 5,6. Новые обязанности

В этих двух главах ап. Павел продолжает тему, начатую в 4:17: их долг жить по-новому.

Блуд (5:3-14), что значит аморальность, всевозможные половые излишества. Это было обычным грехом в то время. Во многих местах это было частью ритуала языческого поклонения. Павел предостерегает их против этого снова и снова (см. заметки в 1 Коринф 7 и в 1 Фее. 4:1-8).

Пение (5:18-21). Радостное хваление в христианских собраниях здесь показано как контраст с разгульными излишествами шумных, пьяных пирушек (18,19). Пение гимнов является наиболее естественным, простым, наиболее любимым и духовно побуждающим делом из всей программы религиозного собрания.

Мужья и жены (5:22-23). Если мы христиане, это должно отражаться во всей нашей жизни: в нашем занятии, светской жизни, домашней жизни. Отношения между мужем и женой представлены здесь, как подобие отношений между Христом и Церковью (25,32). Павел призывает К великой любви и преданности; ни в коем случае муж не должен делать свою жену рабыней. Они зависят один от другого, потому что они выполняют различные функции, возложенные на них. Каждый, служа другому, наилучшим образом служит себе (28). "Любящий свою жену, любит самого себя"; мужья, запомните это.

Родители и дети (6:1-4). Одна из десяти заповедей гласит, чтобы мы почитали тех, кто дал нам жизнь. Делая это, мы удлиняем нашу жизнь. Это Божье обещание, и, фактически, это вполне естественно. Павел предостерегает отцов, чтобы они не были слишком строгими к своим детям в этом послании, а также Колоссянам 3:21. В общем, авторитет родителей в то время был очень высок, в противоположность теперешнему времени, когда авторитет родителей упал слишком низко. Здесь упоминаются отцы, потому что матери по своей природе более мягки и снисходительны. Мы полагаем, что в то время родителям было легче воспитывать детей по старому образцу, чем теперь, потому что они не подвергались с раннего возраста беспрерывным вредным влияниям вне дома.

Слуги Господа (6:5-9). Половину населения Рима и большую часть населения всей Римской империи составляли рабы. Многие христиане были рабами. Павел говорит им здесь, что верное служение своему хозяину является главным проявлением их христианской веры. Это замечательное учение, заявляющее, что выполняя нашу земную работу, пусть даже работу слуги или чернорабочего, мы всегда находимся под наблюдательным оком Христа и подходим под Его одобрение или осуждение, смотря по тому, чего мы заслуживаем. Точно также и хозяева должны обращаться со своими рабами.

Всеоружие христиан (6:10-20). Этот отрывок говорит, что христианская борьба ведется против сил, гораздо более страшных, чем естественные соблазны плоти. Существуют невидимые силы мира, против которых мы бессильны устоять без помощи Христа. Правда, справедливость, мир, вера, спасение. Слово Божье, молитва - является оружием, которое отражает стрелы невидимого врага.


ИСХОД

ПОСЛАНИЕ К
ЕВРЕЯМ

Последний Божий призыв к евреям
Христос-автор Нового Завета
Славная будущность человека

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13)

Кому адресовано послание

Это послание не указывает лиц, к которым оно было направлено. По своему содержанию это было обращение к евреям, поскольку в нем разбираются вопросы об отношении Христа к левитскому священству и Христа - к жертвоприношениям в храме. Оно было направлено к еврейским христианам, проживавшим в Палестине, и особенно находившимся в Иерусалиме.

Автор

В английской Библии, переведенной еще при короле Джеймсе, в оглавлении стоит: "Послание апостола Павла к Евреям". В американском пересмотренном переводе Библии "Послание к Евреям" дается без имени автора, потому что в древнейших манускриптах, найденных со времени этого периода, авторство послания нигде не было указано.

Восточная церковь с самого начала признавала авторство Павла. Также и западная церковь уже с четвертого века признавала, что это послание-труд ап. Павла. Евсевий считал автором этого послания Павла. Тертулиан назвал это послание "Посланием Варнавы". Климент Александрийский считал, что послание написано Павлом, но Лука перевел его на греческий язык (и действительно, это послание написано высоко литературным греческим языком). Ориген считал Павла возможным автором послания. Лютер подозревал, что Аполлос был автором послания, на что, конечно, нет никаких древних доказательств. Рамзей предлагал считать автором послания Филиппа; Харнак и Рендел Гарно считали автором Прискиллу. Феррар Фестон думал, что никто другой, как только Павел мог написать это послание. Первоначально оно было написано на древнееврейском языке, а после, с помощью одного из своих помощников, он перевел его на греческий. В общем, первоначальный взгляд, которого придерживались столетиями, что автором послания был Павел, и сейчас еще преобладает.

Время написания

Можно с уверенностью сказать, что "Послание к Евреям" было написано до разрушения Иерусалима, которое произошло в 70 году по Р.Х. Если Павел писал его, то очевидно, что оно было написано из Рима, где-то в 61-63 годах.

Само собой понятное, но не обязательное значение слов: "Приветствуют вас италийские", говорит, что оно было написано в Италии.

Тимофей был с автором этого послания. Он ходил с Павлом в Иерусалим (13:23; Деян. 20:4), откуда проводил его в Рим (Колос. 1:1). Он только что был освобожден, и Павел послал его назад, на восток (Филин. 2:19,24) надеясь, что вскоре он сам придет туда. Это выглядит так, что он и Тимофей планировали возвратиться в Иерусалим (13:23,19).

Это было в то время, когда Иаков - старший пресвитер Иерусалимской церкви, был убит, примерно в 62 году по Р.Х. (см. стр. 653). Павел и Иаков были хорошими друзьями. Три года перед этим Павел был в Иерусалиме. Предполагают, что услышав о смерти Иакова, он написал послание к пресвитерам церкви, теперь оставшейся без пастора, чтобы помочь им утвердить верующих и подготовить их к надвигающемуся страшному времени.

Если это предположение верно, тогда вполне понятна причина, почему послание было отправлено без упоминания имени Павла: ведь было известно, что Павел не пользовался большой популярностью в Иерусалиме.

Так как пресвитерам было известно, кто написал послание, то оно приобрело большой вес, когда его читали по церквам без упоминания имени Павла. Послания Нового Завета были написаны, чтобы их читали в церквах, чего ныне часто не делают.

Цель послания

Одной из основных целей этого послания было, как мы думаем,-подготовить еврейских христиан к приближающемуся падению Иерусалима. После принятия Иисуса как их Мессии, они продолжали ревновать по обрядовым служениям в храме и жертвоприношениям, думая, как мы предполагаем, что их любимый город под властью их царственного Мессии вот-вот сделается столицей мира. Но в действительности их ожидало большое потрясение: под нажимом римской армии святой город будет разрушен до основания и храмовые ритуалы прекратятся.

Это послание было написано для того, чтобы объяснить им, что жертвы животных, к которым они так ревностно привязаны, не имели уже никакого значения, и что заклание вола или ягненка не может снять с человека сделанных им грехов. Что жертвы будут приноситься бесконечно, то это Богом не было предусмотрено. Они были в плане как прообраз Христовой жертвы. И теперь, когда Христос пришел, они больше не могли служить их первоначальному назначению.

Большое сходство с _Посланием к Римлянам_

"Послание к Римлянам" было адресовано в столицу языческого мира, а "Послание к Евреям"-в столицу еврейского народа. Бог

основал и питал этот народ на протяжении столетий, намереваясь' через один народ дать благословение всем народам посредством Великого Царя, Который выйдет из одного народа, чтобы править всеми народами мира. Но вот Царь пришел. Послание к Римлянам говорит об отношении Царя к Его всемирному Царству и основании их верности Ему. Послание к Евреям показывает отношение Царя к одному народу-народу, из которого Он произошел.

Литературное совершенство послания

Кто бы ни был автором послания, но как литературная жемчужина-оно превосходно, хорошо организовано и логично. Оно написано в уравновешенных и созвучных предложениях удивительной точности, поднимающихся к изумительным высотам ораторского искусства.

Глава 1:1-4. Божественность Иисуса

Вступительное предложение, которым начинается послание-это одно из самых лучших мест Библии, по своему величию занимающее место рядом с вступительными предложениями книги Бытия и Евангелия от Иоанна. Иисус, Его божественность. Его невыразимая слава, Творец, Хранитель и Наследник вселенной. Христос, по вечному определению Бога, раз и навсегда, совершил Собой очищение грехов и принес человеку вечное спасение.

Глава 1:4-14. Христос в сравнении с ангелами

Главным намерением послания было доказать, что Христос является исполнителем, а не администратором системы, данной Богом через Моисея. Христос сравнивается с ангелами, через которых был дан закон (Деян. 7:53), с законодателем Моисеем и с левитским священством, через которое закон проводился в жизнь.

Послание указывает, что люди в плане творения находятся на ступени, высшей чем ангелы. Духи человеческие и духи ангельские - не одно и то же. Мы не становимся ангелами, когда умираем. Ангелы как здесь, так и в небе являются служителями (14) спасенных людей. Ангелы поклоняются Христу, как и мы (6).

Глава 2:1-8. Не ангелы, а человек-господин будущего мира

В стихе 7 о человеке сказано, что он не много унижен пред ангелами, хотя в 1:14 ангелы названы слугами наследников спасения. Во втором Послании Петра 2:11 об ангелах говорится, что они превосходят людей своей крепостью и силой. В стихе 9 сказано об Иисусе, что Он не много был унижен пред ангелами. То же самое говорится в стихе 7 о человеке. Какая бы ни была природа ангелов в сравнении с человеком - это место проливает свет на величие Богом совершенного искупления рода человеческого.

Обратите внимание на ужасное предостережение в стихах 2 и 3, что если непослушание ангелов было опасным, то насколько опасно пренебрежение словами, сказанными Христом.

Глава 2:9-18. Единство Христа с человеком

Бог сотворил человека, чтобы тот господствовал над всем творением (6-8). Но это еще не теперь. В этом промежутке времени Христос стал единым с человеком, разделяя с ним его искушения, страдания и даже смерть, чтобы дать возможность человеку стать единым с Ним, разделить с Ним Его природу и Его владычество. Благодаря этому. Христос ныне увенчан славой и честью.

И теперь человек в своем старании стать единым со Христом, подготовляет себе славное наследство; он имеет уверенность, что Христос есть милостивый и благой, сострадающий и скорый помощник для тех, кто любит Его (17,18).

Глава 3:1-б. Христос в сравнении с Моисеем

Многие еврейские христиане, в их младенческом состоянии (5:11- 13), еще не совсем уяснили себе, в каком отношении находится Христос к Моисею. Они еще думали о Моисее, как законодателе, а о Христе, как об исполнителе. Который подчинит Моисееву закону все народы: Моисей первый, а потом - Христос. Но в действительности, Христос стоит несравненно выше Моисея, подобно тому, как наследник и собственник дома стоит выше слуг.

Глава 3:7-19. Предостережение против неверия

"Мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца". Будем трезвится, чтобы не впасть в неверие и неповиновение. Это предостережение является главной темой послания и повторяется возрастающей серьезностью в 6:4-6 и 10:26-29.

В пример ставятся израильтяне, которые будучи избавлены от египетского рабства с великими знамениями и чудесами, никогда не достигли Обетованной Земли (3:16-19). Если они потерпели неудачу из-за непослушания слову Моисея, то на что могут надеяться те, которые не послушают Христа?

Опасность отступничества среди еврейских христиан была неизбежной и серьезной. Возможно, что автор послания имел в виду приближавшееся разрушение Иерусалима -самое ужасное бедствие в еврейской истории, которое могло побудить евреев к потере веры в Иисуса.

Глава 4:1-11. Ханаан является прообразом неба

Те, которые вошли в Обетованную Землю под предводительством Иисуса Навина, нашли земное пристанище-землю свободы и изобилия. Это была земная картина небесной родины в потустороннем мире вечности.

Глава 4:12-13. Сила Божьего Слова

Слово Божье живое и действенное, имеет силу проникнуть в самые глубины человеческого сердца, отделить и видеть любое намерение, желание, цель, решение и определить их действительную цену, тогда как сами мы едва ли знаем наши собственные намерения. израильтяне не вошли в Обетованную Землю, потому что пренебрегли Словом Божьим (3:17; 4:11). Наша наивысшая цель, - достичь Обетованную Землю, небесную родину, - заключает- ся в послушании Слову Божьему. О, ели бы только церкви могли осознать, что давая Слову Божьему надлежащее место в своих богослужениях, они обрели бы великую силу. Но увы!... О, как необходимо все остальное отодвинуть в сторону и дать место Слово Божьему!

Глава 4:14-16. Христос, наш Первосвященник

С этого места начинается основная тема послания: Христос в сравнении с левитским священником. Эта тема продолжается до 10 главы.

Глава 5:1-10. Христос в сравнении с левитским священником

Те священники были из колена Левинна, Христос же был из колена Иудина. Их было много - Он был Один. Они приносили в жертву животных - Он принес Самого Себя. Они умерли, а Он живет.

Глава 5:11-14. Неспособность слышать

Здесь мы имеем личное обращение к тем, кому это послание было первоначально адресовано. В прежнее время они были ревностными в служении святым (6:10), но теперь они забыли даже начальные принципы Евангелия (5:12).

Если традиционно принятый взгляд верен, что это послание было адресовано иудейской церкви, то тогда это место, очевидно, указывает на понижение духовности и братских отношений в иерусалимской церкви, описанное в Деяниях Апостолов 4:32-35. Послание Иакова, написанное незадолго перед тем, намекает на мирскую, самолюбивую церковь.

В продолжении сравнительно короткого времени, многие тысячи евреев приняли Христа как своего Мессию (Деян. 21:20), все еще придерживаясь старой материалистической идеи мессианского царства, которое должно было быть политическим, где еврейский народ во главе с Мессией будет управлять миром. Как видно, их христианская вера, в основном, по природе своей, была политическим лозунгом.

После смерти Иакова эта идея, по-видимому, начала сильно доминировать в иерусалимской церкви, и это вынудило автора послания сказать им, что они, вместо того чтобы быть учителями христианского мира, как и надлежало быть Матери - Церкви, - сами нуждались, подобно малым детям, в наставлении в начальных принципах Евангелия Христова (5:12).

Глава 6. Предостережение против отступничества

Послание намекает, что Иерусалимская церковь, в своем большинстве, пала с высшего стандарта христианской жизни, которой они некогда жили, и вот это большинство уклонилось от целей, к которым они должны были ревностно стремиться.

Падение христианина, о котором говорится в 6 стихе, может быть частичным или же полным, подобно тому, как если бы человек упал с высокого дома на выступ карниза или же летел до самой земли. Если отступничество является частичным, то тогда еще есть надежда. Но при полном отступничестве восстановление может оказаться невозможным.

Грех, о котором здесь идет речь, может быть подобен непростительному греху, о котором упоминает Иисус (Матфея 12:31,32 и Марка 3:28-30), скрытый смысл которого состоит в том, что чудеса, творимые Христом, приписывались сатане. Этот грех (Луки 12:9-10) связан с отрицанием Иисуса. Он может совершаться человеком и вне церкви. Грех, на который здесь делается упор, это падение верующего. Сущность смертельного греха, совершаемого верующим или человеком вне церкви, состоит в преднамеренном и окончательном отвержении Христа. Это напоминает нам человека, находящегося на дне колодца, которому опустили веревку для спасения, но он беспрерывно отрезал бы ее выше того места, которого он не может достичь. Делая это, он отрезал бы единственную надежду на свое спасение. Для отвергающих Христа никогда не будет другой жертвы за грех (10:26-31). Эти люди должны будут понести наказание за свои грехи.

Противопоставляя этому ужасному предупреждению об отпадении от Христа, автор послания с уверенностью говорит, что те, кто останется верными и преданными Христу, надежде вечного спасения, покоятся на нерушимом и твердом основании непреложных Божьих обетований, данных всем, кто доверяется Ему (6:9-20).

Глава 7:1-10. Мелхнседек

Христос-священник по чину Мелхиседека. Это значит, что Иисус не был левитским священником. Его священство было подобно священству Мелхиседека - личности далекой древности, почти на 600 лет предшествовавшему левитскому священству. Мелхиседек был священником более великим, чем левитские священники. Он был больше даже Авраама: ему Авраам и еще не родившиеся левитские священники, бывшие в чреслах Авраама, принесли десятину. О Мелхиседеке упоминается в книге Бытие 14:18-20. Он был царь Садима, священник Бога Всевышнего. Он - царь и священник.

Еще до Моисея жертвы приносились главами семейств. Священником каждого семейства был отец, или дед, или прадед, то есть старший по отцовской линии. Но когда семьи перерастали в

племена, то глава становился царем племени, равно и священником.. И поэтому он был царем-священником, или священником-царем.

Во время Моисея, когда совокупность семейств Богом избранного народа переросла племенные рамки и выросла в народ, то тогда этот народ был организован. Тогда было отведено место для жертвоприношений, предписаны ритуалы и был создан специальный наследственный орден мужчин, которые действовали, как священники. Это было колено Левиино.

'После этого, другое семейство было отделено, чтобы из него происходили цари. Это было семейство Давида. Царь управлял народом. Священник-как посредник между Богом и человеком- приносил жертвы. Одно семейство снабжало народ царями, другое-священниками. Но Христос родился и соединил в Себе служение Царя и Священника, как Мелхиседек.

Что же значит: "Без отца, без матери, без родословия, не имеющий ни начала дней, ни конца жизни?..." Это не значит, что так было в действительности, но так выглядит в записях Ветхого Завета. Левитские священники были священниками по наследственному происхождению от Левия, но Мелхиседек, без родословной, был призван в то время священником всего человеческого рода. Согласно древнееврейской традиции,-это был Сим, который еще жил в дни Авраама, но было также известно, что самым старым человеком, жившим в то время, был Мелхиседек. Здесь перед нами окутанная тайной, обособленная картина седой старины и прообраз грядущего вечного Священника-Царя.

Глава 7:11-12. Левитское священство было временным

Оно было несовершенным, и приносимые им жертвы были недостаточны, чтобы уничтожить грех (10:4). Оно было телесным: это значит, что они были священниками лишь в силу их принадлежности к определенному колену, их духовные качества не принимались во внимание. Также завет, под которым они оперировали, уступал место другому завету.

Глава 7:13-28. Христово священство - вечное

Левитские священники приносили жертвы ежегодно. Христос умер однажды за всех. Их жертвы были бесполезны. Он же удалил грех навсегда. Христос-Ходатай вечного завета и бесконечной жизни - жив.

Слово вечный-одно из излюбленных слов послания. Вечное спасение (5:9). Вечный суд (6:2). Вечное искупление (9:12). Вечный Дух (9:14). Вечное наследство (9:15). Вечный завет (13:20). Это также излюбленное слово в Евангелии от Иоанна.

Глава 8. Новый Завет

Христос принес человечеству Новый Завет. Первый Завет, покоившийся на служении в скинии и на Десяти Заповедях, отвечал своим целям (9:1-5). Закон был написан на каменных скрижалях (9:4).

Христов закон написан на наших сердцах (8:10). Первый завет был временным-Христов Завет вечен (13:20). Первый завет был утвержден на крови животных-Христов Завет утвержден на Его собственной крови (10:29). Это был лучший Завет, с лучшими обетованиями и основан на неизменном Слове Божьем (6:18).

Слово "лучший" часто употребляется в послании. Лучший Завет (8:6). Лучшие обетования (8:6). Лучшая надежда (7:19). Лучшее наследство в небесах (10:34). Кровь, говорящая лучше, нежели Авелева (12:24). Лучшая страна-небо, а не Ханаан (11:16). Лучшее воскресение, чтобы уже больше не умирать (11:35).

Глава 9:1-14. Христос и Скиния собрания

Скиния была святилищем земным. Истинная, нерукотворная скиния-это небо (9:1,11,24). Первосвященник входил в скинию только однажды в год. Христос же вошел раз и навсегда (7:12). Первосвященник получал искупление ежегодно. Христос же приобрел вечное искупление (10:3; 9:12). Первосвященник приносил в жертву кровь животных-Христос пожертвовал Своей собственной кровью (9:12). Жертвы, приносимые первосвященником, очищали плоть-Христова жертва очищает совесть (9:13,14).

Глава 9:15-28. Новый Завет

Новая заповедь здесь названа "Новым Заветом". Завет-это завещание, оставляемое для наследников; оно становится правомощным лишь после смерти завещателя. Новый Завет-это завещание, которое Христос сделал для Своих наследников. Оно вошло в силу после Его смерти, которой Он искупил грехи.

Отсюда вышло название двух разделов Библии: Ветхий Завет и Новый Завет. Ветхий Завет-это договор об условиях исполнения закона. Новый Завет-это описание завещания Христа. Обильное употребление крови в ритуалах Ветхого Завета служило прообразом срочной нелбходимости некой великой жертвы за человеческие грехи (9:19-22).

Раз и навсегда (26-28). Христос принес Себя в жертву раз и навсегда (7:27). Раз и навсегда вошел Он в небесное святилище (9:12). Раз и навсегда Он удалил грех (9:26). Человеку надлежит однажды умереть (9,27). Верующие освящены раз и навсегда жертвой Христа (10:10). Христос однажды принес Себя в жертву; во второй раз Он явится за ожидающими Его наследниками (9:28). Пришествие Христа здесь названо Его Вторым Пришествием.

Глава 10:1-25. Грех устранен навсегда

Нет нужды в дальнейшем жертвоприношении. Смерть Христа вполне достаточна, чтобы уплатить собой за все прежние грехи и за те грехи, которые мы, по своей слабости, можем совершать в нашей ежедневной жизни. Бог может теперь простить, и Он прощает тем, которые полагают свое упование на Христа.

Будем же крепко держаться Христа (10:23). Он, и только Он один-наша надежда и наш Спаситель.

Глава 10:26-39. Отверженце Христа

Здесь дается еще одно страшное предостережение против отпадения от Христа, подобно предостережению 6:1-8. Это обращение к верующим, которые прежде служили зрелищем для других в их страданиях за имя Христово, которые отдали все в их .сочувствии своим друзьям-страдальцам (10:32-34), и вот теперь некоторые из них теряют интерес ко всему, что относится к Христу 10:25).

Здесь указывается, что было достаточно одной жертвы за грех и никогда не будет другой. Тот, кто не воспользовался тем, что Христос сделал для него на кресте, может открыто сказать: "Прощай, Боже, навеки" и идти своим путем, неся наказание за свой собственный грех (10:27-31).

Глава 11. Герои веры

Вера Авеля: он принес первую жертву за грех (11 :4; Бытие 4:1-15). Вера Еноха: он ходил с Богом и был переселен в небо (11 :5,6; Бытие 5:22,24).

Вера Ноя: он построил ковчег, когда никто не верил, что этот ковчег будет употреблен (11:7; Бытие 6:14-22).

Вера Авраама: он искал города, строителем которого был Бог, и был готов принести в жертву своего сына, веря, что Бог может воскресить его из мертвых (11:8-10;17-19; Бытие 12:1-7,22).

Вера Сарры: она верила в то, над чем вначале смеялась, считая это невозможным (11:11,12; Бытие 17:19;18:11-14).

Вера Исаака: верой он предвозвестил будущее (11:20; Бытие 27:27- 29).

Вера Иакова: он верил, что Бог исполнит Свои обетования (11:21; Бытие 49).

Вера Иосифа: он заповедал, чтобы его кости были похоронены в Ханаане (11:22; Бытие 50:25).

Вера Моисея: верой он предпочел страдать с народом израильским, ею он оставил Египет, совершил Пасху, перешел Красное море, видел Невидимого (11:23-29;12:21,50;14:22-29).

Вера Иисуса Навина: по вере пали стены Иерихона (11:30; Не. Пав. 6:20).

Вера Раави: она соединила свою судьбу с народом израильским (11:31; Не. Пав. 2:9; 6:23).

Вера Гедеона: верой победил многочисленную армию врага (11 :32; Кн. Судей 7:21).

Вера Барака: он покорял царства (11:32; Кн. Судей 4). Вера Соломона: из немощного превратился в сильного (11:32,34; Кн. Судей (16:28).

Вера Иеффая: он побеждал армии (11:32,34; Кн. Судей И). Вера Давида: он получил обетование (11:32,33; 2 Царств 7:11-13). Вера Даниила: его вера заграждала уста львам (11:32,33; Даниила 6:22).

Вера Перемни: она давала силу переносить пытки (11:32,35; Порем. 20:2).

Вера Илии: верой он воскрешал мертвых (32,35; 3 Царств 4:8-37). Вера Елисея: верой воскрешал мертвых (11:32,35; 4 Царств 4:8-37).

Вера Захарии: он терпел до смерти, когда его побивалт камнями (11:32,37; 2 Пар. 24:20,21). Вера Исаии: он был перепилен? (11:32,37; предание).

Глава 12. Взирай на Христа

Ободренные примером тех, кто в прежние времена победоносно проходили свое поприще для Бога, и тех, кто теперь затаив дыхание, с пристрастным интересом наблюдают за сражением новорожденной Церкви,-бегущие на ристалище призваны взирать на цель, напрягая каждый нерв и мускул, чтобы победить (12:1-2).

Не отвергайте страдания, потому что наказания-это один из способов, посредством которого Божьи святые совершенствуются (12:3-13).

И будьте очень осторожны, чтобы ничем не оскверниться и тем самым не продать своего первородства (12:14-17).

Синай и Спои (12:18-29). Внушающие ужас манифестации торжественного заключения Ветхого Завета противопоставляются небесным дружеским взаимоотношениям Церкви: одно обширное братство, в котором святые на земле и духи некупленных, бесчисленные тьмы ангелов находятся в сладком и таинственном общении вокруг Божьего трона во веки веков (12:22-24).

Глава 13. Чудесные призывы

Это послание, хотя и дискуссионного характера, оканчивается нежным призывом к своим читателям - быть лояльными к Христу и следовать за Ним на всех путях жизни, особенно в братской любви, в доброте, чистоте, великодушии, с неустанными молитвами и непоколебимой верой в Бога.

Подобно тому, как через Малахию было произнесено последнее в Ветхом Завете слово к народу, призванному явить Мессию миру, так и Послание к Евреям является последним словом к народу - после пришествия Мессии. Оно было написано незадолго до того как еврейское государство было сметено падением Иерусалима -одним из самых потрясающих событий всей истории человечества.

Разрушение Иерусалима

Еврейские войны начались в 66 году по Р.Х., когда этот народ восстал против Рима. В 70 году, во время праздника Пасхи, римская армия под предводительством Тита подошла к стенам Иерусалима. Были сделаны земляные насыпи, поставлены стенобойные орудия- и осада началась.

Римская армия насчитывала 30 тысяч солдат, а еврейская-24 тысячи. Согласно историку Тациту, город был наполнен 600 000 людей, пришедших в Иерусалим на праздник Пасхи. После пятимесячной осады стены города пали, храм был сожжен; город лежал в развалинах, опустошенный; лишь три большие башни Ирода, на северо-западной стороне города, были оставлены памятниками массивной силы укреплений, разрушенных Тотем.

Римская армия двинулась вниз, к Кесарии. Свыше миллиона, евреев было убито, а 95 000 было взято в плен, и среди них историк Иосиф Флавий. Евсевий говорит, что христиане при появлении римской армии, будучи предупреждены, бежали за Иордан, в Пеплу.

Позднейшая история Иерусалима

В следующие 50 лет Иерусалим как бы исчез со страниц истории. В 135 году по Р.Х. Варкошева, мнимий мессия, поднял восстание, овладел городом и пытался отстроить храм. Восстание было подавлено римской армией. 580 ОТО евреев было убито, и Иудея была опустошена. Евреям запрещалось под угрозой смертной казни входить в Иерусалим. На месте, где когда-то стоял храм Божий, был воздвигнут храм Юпитера.

В царствование Константина (326 года по Р.Х.) храм Астарты был снесен с того места, где ныне находится гроб Господень, и город вновь стал главным христианским центром.

В 5 веке он стал местом пребывания одного из пяти патриархов. Эти патриархи имели доминирующее влияние на христианский мир. Остальными четырьмя городами пребывания патриархов были: Рим, Константинополь, Антиохия и Александрия.

В 637 году Иерусалим попал в руки магометан и оставался, за исключением 100 лет крестовых походов, магометанским городом вплоть до 1917 года, когда он был возвращен под контроль христиан.


ИСХОД

ПОСЛАНИЕ К
ФИЛИМОНУ

О беглых рабах

Филимон

Филимон был христианин из Колосс, обращенный через апостола Павла, богатый человек. Церковь помещалась в его доме. Вероятно, что он и Павел посетили Колоссы во время его трехлетнего пребывания в Ефесе (Деян. 19). Онисим был раб, принадлежавший Филимону. Возможно, что он был очень талантливым молодым человеком. Римская армия во время своих походов часто забирала умнейших и наилучших молодых мужчин и женщин, привозила их домой и продавала в рабы.

Предпосылки написания письма. Около четырех или пяти лет после того, как Павел оставил эту часть мира и был далеко на западе - в темнице в Риме - Онисим, вероятно, украл деньги у своего господина Филимона и убежал в Рим. В Риме, после того, как он истратил. деньги, Онисим сумел найти ап. Павла. Возможно, несколько лет тому назад Онисим полюбил ап. Павла, который был в доме его господина. Невероятно, чтобы Онисим мог встретить Павла случайно в городе с населением 1 500. ОТО жителей. Ап. Павел убедил его стать христианином и направил назад к его хозяину с этим замечательным маленьким письмом.

Целью этого письма было ходатайство перед Филимоном простить убежавшего раба и принять его как брата во Христе, за которого Павел предложил сам уплатить украденные деньги. Письмо было совершенной жемчужиной вежливости, такта, деликатности и великодушия, прося мягким обращением Филимона "прими его, как меня" (17).

Принятие раба. Библия не говорит нам о том, как хозяин принял возвратившегося раба. Но предание говорит нам о том, что хозяин принял Онисима. Он понял скрытый намек ап. Павла и освободил своего раба. Вот так действует Евангелие! Христос в сердце раба дал понять ему социальный обычай того времени, чтобы возвратиться обратно к своему хозяину с намерением быть хорошим рабом и прожить свою жизнь рабом. И Христос в сердце хозяина дал ему возможность признать раба как брата во Христе и освободить его. Согласно предания, Онисим после этого стал епископом в Верни.

"Апфия" (2), вероятно, была женой Филимона. "Архипп" (2), вероятно, был пресвитером церкви. "Онисим" (10)- значит "прибыльный". Заметьте игру слов. "Навсегда" (15)-говорится о постоянстве и неизменности земной дружбы. "Епафрас" (23) из Колосс, был в римской темнице. Приветствия (24) показывают, что они были личными друзьями Филимона.


ИСХОД

ПОСЛАНИЕ К
ФИЛИППИЙЦАМ

Миссионерское письмо

Главы (1) (2) (3) (4)

Нелегко назвать тему этого послания. Оно похоже на письмо во многих отношениях. Однако поскольку это произошло в связи с пожертвованиями денег одной Павловой церковью для помощи ему в его заграничном миссионерском труде, мы называем это послание "миссионерским письмом". Как правило, Павел не брал платы за проповеди. Он поддерживал свою жизнь трудом, делая палатки (1 Коринф. 9:12; Деян. 18:3), потому что тогда было много лжеучителей, которые могли злоупотреблять его примером и неправильно истолковать его. Но он принял пожертвования от Филиппийской церкви, когда был в Фессалониках (4:16) и также когда он был в Коринфе (2 Коринф. 11 :9).

Филиппы

Расположен в южно-восточном углу Европы, в Македонии, северную часть которой мы называем Грецией (см. карту на стр. 573). Стратегический город, расположенный на большой северной дороге между Востоком и Западом. Известен своими шахтами, добывающими золото. На равнинах Филипп (42 год перед Р.Х.) была война, во время которой Врут и Касий были побеждены и Римская республика пала, а Римская империя родилась. Август сделал ее римской колонией.

Церковь в Филиппах

Она была первой европейской церковью ап. Павла, основана в 51 году после Р.Х., в начале второго миссионерского путешествия ап. Павла (Деян. 16). Лидия и тюремный страж были среди первых обращенных. Лука, любимый врач, был первые шесть лет пастором той церкви.

Лука, очевидно, принимал пациентов в своем доме. Он, вероятно, имел хороший контроль в развитии церкви, которая оказалась незапятнанной. Поскольку мы знаем, церковь в Филиппах была одной из самых безупречных церквей в Новом Завете.

Причина написания письма

Ап. Павел был в темнице в Риме в 61-63 годах по Р.Х., это после 10 лет основания церкви в Филиппах и приблизительно трех-четырех лет после его последнего посещения. Очевидно (4:10), он начал сомневаться в том, не забыли ли они его. Но когда Епафродит прибыл из далекого города Филипп с пожертвованиями денег, то Павел был глубоко тронут. Епафродит во время путешествия чуть не лишился своей жизни. Когда он поправился (2:25-30; 4:18), Павел послал его в Филиппы с этим прекрасным письмом.

Глава 1. Проповедь Евангелия в Риме

Тимофей (1), вероятно, писал это письмо под диктовку ап. Павла. Он помог Павлу основать церковь в Филиппах. Павел упомянул Тимофея в своих приветствиях. Тимофей помог написать 2 Коринфянам, Колоссянам, 1 и 2 Фессалоникийцам и Филимону.

Молитва Павла о них (3-11). Так он начинал почти каждое письмо. Сравните прекрасные молитвы в Ефесянах 1:16-23; 3:14-19; Колоссянам 1:9-12. "За ваше участие в благовествовании" (5). Это относится к пожертвованию денег, присланных ему. Это сделало их соучастниками в его труде. (см. дальше 4:17.).

Учение Христа распространяется в Риме(12-18). Приход ап. Павла в Рим в качестве узника оказался не препятствием, а помощью для ознакомления императорского города со Христом. Он имел доступ к официальным кругам, и таким образом, имел обращенных из кесарева дома (4:22). Как он радовался тогда, сидя в темнице в Филиппах (Деян. 16:25), так теперь он радовался в римских цепях (18).

Желание Павла умереть (19-26). Несомненно, он страдал от болей, так как тело его было все в шрамах от пыток и побоев камнями. Старый человек, но он знал, что церкви он нужен. Но он хотел идти домой. Независимо где, в темнице или в раю. Христос был его жизнью и радостью. Должен ли он уйти или оставаться, было в Божьих руках. Он надеялся вернуться в Филиппы (26; 2:24).

Страдания Филиппийцев (27-30). Прошло десять лет, но они все еще были преследуемы. Павел ожидал дня отмщения, когда все изменится, и гонители пожнут то, что сеют (28; 2 Фессалоникийцам 1:5-10).

Глава 2. Смирение Христа

Пример смирения (1-11). В этом послании сделано меньше упреков и выговоров, чем в любой другой книге Нового Завета. Нас удивляет, что побудило его к этому замечательному призыву к смирению. Может быть, Епафродит принес Павлу намек о семенах интриг гордости некоторых руководителей в Филиппах, как например Еводия и Синтихия (4:2). Смирение и страдание Христа часто принималось более возвышенным, чем Его величие и слава, как мы видим в стихах 8-11 (см. Евреям 2:9-10;1 Петра 1:11).

Его радость в день Христов (2:12-18). Павел представляет себе, что земная дружба будет продолжаться вечно. Он ожидал того счастливого дня, когда он восторженно будет приветствовать своих любимых друзей в царстве Небесном у ног Христа. Его собственное приношение Господу - спасенные, потому что он их привел к Иисусу (16).

Его план посещения Филипп (19-30). Здесь мы читаем, что он как- бы ожидал, что его испытаниям придет скорый конец, особенно в 24 стихе. Здесь не было никакого намека на то, что он собирался идти в Испанию, как он раньше планировал (Рим. 15:24). Его продолжительное тюремное заключение, видимо, изменило планы. В общем думают, что он был оправдан, посетил еще раз Филиппы и другие церкви на востоке (1 Тим. 1:3). Потом был снова арестован, приведен в Рим и несколькими годами позже казнен.

Глава 3. Небесная цель

Желаю одного (1-21). Причиной написания этой главы, вероятно, было появление в Филиппах евреев, которые придерживались закона Моисеева. Они не имели там большого успеха, придавая особое значение соблюдению закона и споря о маловажных вещах с нравом псов (2). Павел сам обладал праведностью закона, который они в большой мере проповедовали (4-6). Но он теперь почитал все это за сор. Он полностью зависел от Христа; его единственной целью было познать Его. Павел представляет себя как бы в состязании на бегах, напрягая каждый нерв и мускул, прилагая все усилия, как спортсмен с распухшими венами, чтобы достигнуть цели. Этой целью было, достигнуть воскресения из мертвых (11). Это было секретом его жизни. Он видел проблеск небесной славы (2 Коринф. 12:4) и был полностью уверен, что, по милости Христа, он достигнет той славы со многими другими, которых он сможет убедить идти с ним. Эта глава полна утверждений о его личной надежде быть на небесах. Мы пришельцы здесь, наша родина там. Наше хождение здесь, а наши сердца там.

Глава 4. Радость

Еводия и Синтихия (2-3). Две женщины, каждая с высоким социальным положением, диаконисы, дома которых были предоставлены для служения, но их личные разногласия беспокоили церковь.

Радуйтесь, радуйтесь, радуйтесь (4:17)! Радость является преобладающим тоном послания. Написанное из темницы человеком, который на протяжении тридцати лет терпел нападки толпы, был избиваем камнями, ударами кулаков, и все это до такой степени, что даже ангелы могли онеметь от изумления. Однако он был переполнен радостью. События, которые, казалось бы, делали его огорченным, увеличивали его радость, делали его более счастливым. Это просто изумительно, что Христос может сделать в нашей жизни. "Господь близко" (15) говорит Павел 10 лет перед тем, во 2 Послании к Фессалоникийцам 2, что Господь не придет "прежде отступления и не откроется человек греха, сын погибели", но отступничество росло быстро в некоторых церквах, основанных Павлом, и мысленно он был уверен в скором приходе Христа. Это было одним из секретов его постоянной радости. Другим секретом была его непрерывная молитва с благодарением (6). Благодарность Господу за все, что Он дает нам. Он также склонен давать нам больше, чего у нас нет.

Прибытие Епафродита (10-20). Он принес денежное пожертвование для Павла (18). Павел был глубоко благодарен, так как он был в заключении и не имел средств для существования, кроме того, что давала темница. Самым прекрасным и деликатным образом он выразил это в 17 стихе, где благодаря их за присланную помощь; он говорит, что ценит это не потому, что он нуждается в этом, хотя он и очень нуждался (2:25), но потому, что это дало им часть в награде за его труд, "плода, умножающего в пользу вашу". Так как они поддерживали его, его труд был и их трудом. В последний день они получат награду за множество душ, которые они помогли ему приобрести для Христа. Это служит нам уроком в наших миссионерских пожертвованиях для современного мира. Любое пожертвование, кажется, не дает много, но даже капли дождя, падающие на центральную часть Северо-американского континента, дают сильное течение через Ниагарский водопад, так что лепта пожертвований от сотен и тысяч христиан со всей страны вместе дают поток фондов, который может поддерживать огромную армию заграничных миссионеров на широко раскинутых полях труда, которые терпят также лишения ради Христа, о которых мы и не подозреваем, сидя дома. Они-эти благородные мужчины и женщины, над которыми когда-либо светило солнце. Те, кто через пожертвования для миссионеров делают себя частью могущественного движения всех времен, в последний день расплаты будут иметь право на участие в награде.

Социальное положение христиан Нового Завета (22). Некоторые были "из кесарева дома", Неронова дворца. Большинство первых христиан были из низшего класса, многие из них были рабы. Но были также и видные люди среди обращенных, даже и из кесарева дворца. Хранитель сокровищ (Деян. 8:27). Корнилий сотник (Деян. 10:11). Совоспитанник Ирода (Деян. 13:1). Проконсул Кипра (Деян. 13:12). Знатные женщины в Фессалониках (Деян. 17:4). Почетные еллинские женщины в Верни (Деян. 17:12). Городской казнохранитель в Коринфе (Рим. 16:23). Иоанна, жена Иродова домоправителя (Луки 8:3).


ИСХОД

ПОСЛАНИЕ К
ГАЛАТАМ

Благодать, а не закон Завершающая роль Евангелия

Главы (1) (2) (3) (4) (5) (6)

Галатия

Расположена в центре Малой Азии (см. карту на стр. 570). Область первого миссионерского путешествия ап. Павла. Ее границы в разные времена были различными. Галатия включала города: Иконию, Листру, Дервию и, вероятно, Антиохию Писидийскую (читайте Деян. 13 и 14).

Галаты были ответвлением голов, выходцев от северных берегов Черного моря, отделившихся от главной миграции (переселения), проходившей в направлении запада во Францию. Они обосновались в Малой Азии в третьем столетии до Р.Х.

Что побудило написать это послание?

Труд ап. Павла в Галатии был очень успешным. Множество народа, главным образом язычники, с энтузиазмом приняли Христа. Некоторое время спустя, когда Павел ушел из Галатии, появились какие-то еврейские руководители, утверждавшие, что язычники не могут быть христианами без соблюдения закона Моисеева. Галаты внимали их учению с такой чистосердечностью, с какой они вначале приняли весть о Христе, преподанную ап. Павлом. И тогда среди христиан из язычников началось движение за обрезание. Обрезание-это название обряда посвящения в иудаизм. Павел написал это послание, чтобы объяснить им, что обрезание, хотя оно было необходимой частью еврейской национальной жизни, не было частью христианского Евангелия и не имело ничего общего со спасением.

Время

Апостол Павел основал галатские церкви примерно в 45-48 годах по Р.Х. Он посетил их вновь, когда готовился отправиться во второе миссионерское путешествие, около 50 года по Р.Х. (Деян. 16:1-6), и опять посетил в начале своего третьего путешествия, около 54 года по Р.Х. (Деян. 18:23).

Обычно принято считать датой написания этого письма приблизительно 50 год по Р.Х., в конце третьего миссионерского путешествия Павла, когда он был в Ефесе, Македонии или Коринфе, незадолго перед тем, как он написал послание к Римлянам.

Некоторые думают, что это послание скорее всего было написано в 49 году по Р.Х. из Антиохии, вскоре после первого возвращения Павла из Галатии, перед Иерусалимским Собором 50 года по Р.Х. В письме этого Совета объясняется, что обрезание не было необходимым, и это письмо было доставлено без задержки галатским церквам (Дели. 15:1; 16:4). В противном случае, если бы послание Павла было написано позже, это выглядело бы так, как если бы Павел ссылался на иерусалимское письмо. Слова "в первый раз" (4:13) указывают на более позднюю дату.

Иудейство

Иудейство-это была секта еврейских христиан, которая не хотела принять учения апостолов (Деян. 15), продолжая настаивать, что христиане должны приходить к Богу через Иудейство и что язычник, чтобы стать христианином, должен стать еврейским прозелитом и соблюдать еврейский закон.

Иудеи поставили себе задачей посещать, расстраивать и беспокоить церкви языческих христиан. Они решительно старались представить Христа отмеченным еврейской печатью.

Павел был решительно против этого. Если бы обращенные из язычников были принуждены соблюдать закон, дело, которому ап. Павел посвятил всю свою жизнь, было бы разрушено.

Превращение христианства из еврейской секты в религию всей вселенной было всепоглощающей страстью ап. Павла, для достижения чего он разбивал все препятствия к этому и для завершения чего он напрягал все усилия своего ума и тела на протяжении тридцати лет.

Попытка иудеев повернуть языческие церкви к иудаизму окончилась с падением Иерусалима в 70 году по Р.Х., что обострило отношения между иудейством и христианством. До сего времени христианство считалось сектой или ветвью иудейства, но с этих пор иудеи и христиане окончательно разделились. Маленькая секта еврейских христиан (ебиониты) продолжала существовать еще на протяжении двух столетий, едва признаваемая главной церковью и почитаемая их собственной нацией отступниками и изменниками.

Обрезанием назывался физический обряд принятия в иудаизм. Если мужчина рожденный не евреем, хотел стать еврейским прозелитом, он мог это сделать, пройдя через обрезание и соблюдая ритуалы и законоположения евреев. В некоторых отношениях это подобно тому, как иностранец может стать гражданином нашей страны (Америки).

Глава 1. Проповедь ал. Павла непосредственно от Бога

Чтобы возбудить недоверие галатов к ап. Павлу, иудеи говорили, что Павел не был первоначально избранным апостолом и что он получил его учение от Двенадцати апостолов. Это, возможно, послужило причиной его самозащиты как независимого апостола. Он получил свое Евангелие непосредственно от Господа и другого Евангелия не существует.

"Аравия" (17). В книге Деяния об Аравии ничего не упоминается. Три года (18) включают время, когда Павел был в Дамаске и Аравии (Деян. 9:23). Согласно еврейскому летоисчислению, части года в начале и в конце периода считались как два полных года. В этом случае, три года могли быть на самом деле одним годом и частями двух лет. Аравия- пустынная страна к востоку от Палестины, простирающаяся к югу от Дамаска. Павел был потрясен явлением с неба и внезапным озарением о том, что вся его жизнь была неправильной; он чувствовал, что ему надо все это передумать, вот почему он искал уединения, чтобы возродиться духовно. В Аравии Павел получил некоторые из его откровений (16).

Глава 2. Отношение ал. Павла к другим апостолам

Посещение Иерусалима (1-10). После своего обращения, Павел ожидал 3 года возвращения в Иерусалим, где он прежде преследовал церковь. Он пробыл там только 15 дней, обсуждая определенные вопросы с ап. Петром (18) (сравните с отрывком 9:26-30 из книги "Деяния"). Потом, 14 лет спустя, он снова пошел в Иерусалим. Это, должно быть, было посещение, описанное в Деяниях 11:27-30, которое он совершил в 44 году по Р.Х. Очевидно, это было вторым посещением Иерусалима после его обращения. Павел взял Тита с собой, который был одним из его обращенных из язычников, для испытания в таком спорном вопросе, как обрезание язычников. Он стоял твердо в своих убеждениях и обрел полную поддержку других апостолов (9).

Разногласия с ап. Петром в Антиохии (11-21). Не указано, когда это посещение имело место. Вероятно, вскоре после возвращения Павла в Антиохию, после посещения, упоминаемого в 1-м стихе этой главы, и перед тем, как Павел отправился в свое первое миссионерское путешествие. Чтобы получить правильное представление о случившемся, мы представляем здесь события в их хронологическом порядке: ап. Петр принял своего первого обращенного из язычников без обрезания - Корнилия (Деян. 10), вероятно, в 40 году по Р.Х., что было одобрено другими апостолами (Деян. И). Потом, приблизительно в 42 году по Р.Х., в Антиохии была основана церковь из язычников, одобренная Варнавой- представителем из Иерусалима (Деян. 11:22-24).

Затем, в 44 г. по Р.Х., приезд Павла и 'Гита в Иерусалим, где Петр присоединился к по .одерживающим ап. Павла по вопросу о принятии язычников без обрезания. Вскоре после этого, около 44 или 45 года по Р.Х., Петр поехал в Антиохию, где он отделился от необрезанных язычников, после чего получил резкий упрек ап. Павла (11). Пять или шесть лет спустя, в Иерусалимском совете, в 50 году по Р.Х., Петр был первым человеком, выступившим с одобрением труда ап. Павла (Деян. 15:7-11).

Что означает такая нерешительность со стороны Петра и это разногласие по вопросу такого фундаментального учения между двумя руководящими апостолами? В этом конкретном эпизоде либо ап. Петр, либо ап. Павел был неправ. Как можем мы знать, кто из них был прав? Если любой из них ошибался в каком-то одном вопросе, как мы можем знать, не делали ли они ошибок в других вопросах? Не была ли доктрина о том, что апостолы были вдохновлены Богом, разрушена этим инцидентом? Нисколько, потому что Бог не открыл полной правды о Его царстве апостолам сразу. Иисус говорил им, что Он еще должен учить их многому, чего они не могли теперь вместить (Иоан. 16:12). Иисус был очень терпеливым по отношению к человеческим предрассудкам, разрешая им придерживаться их старого понятия о Мессианском царстве, пока не появилась такая иеобходимость. Он не повел их шаг за шагом к новым фазам Царствия. Он не беспокоил их проблемами с язычниками до тех пор, пока этот вопрос не возник. Тогда, когда Евангелие было провозглашено полностью евреям на их родине-Палестине, Господь непосредственно через специальное откровение взял на Себя труд наставления Петра по вопросу о язычниках (Деян. 10), что произошло, очевидно, спустя около десяти лет после Пятидесятницы-дня рождения Церкви. Апостолам потребовалось несколько лет, чтобы принять новое учение. Павел освободился от старого понятия скорее, чем Петр. Случай в Галатии произошел, когда Павел совершенно освободился от старого понятия, а Петр только находился на пути к такому освобождению. Но Петр освободился от этого прошлого прежде, чем любая из книг Нового Завета была написана, и когда они были написаны, в них мы не можем найти никакой разницы между учением Павла и Петра.

Главы 3,4. Узы Закона

Язычники в Галатии находились под влиянием евреев настолько глубоко, что установили у себя еврейские празднования и церемонии (4:8-11, очевидно, пытаясь соединить Евангелие с Моисеевым законом. Но Павел объяснил им, что две системы не могут быть объединены. Совершали ли евреи чудеса, какие совершал он? (3:5). Не говорило ли им это о чем-то? Авраам представлен широко в этих двух главах, потому что еврейская вера, которую они принимали, базировалась, главным образом, на обещании Аврааму. Они неправильно истолковывали обещание, как это ясно показано в изложении истории самого Авраама (4:21-31). Их прежняя любовь к Павлу была печальным контрастом с их теперешней холодностью (4:12-20. Заметку о его "немощи" 4:13, см. в 2 Коринф. 12).

Главы 5,6. Свобода во Христе

Ап. Павел не мог себе представить, как человек мог рисковать своим спасением, полагаясь на дела, а не на милосердие Христа. Нас спасает Христос. Мы не можем спасти себя сами. В этом разница свободой и рабством. Но свобода во Христе не означает продолжать грешить. Павел никогда не переставал подчеркивать это. Те, кто следуют плотским увлечениям, не могут получить спасения (5:19-21).

Одним из духовных законов естественного мира является правило: "что посеет человек, то и пожнет" (6:7), будь то семя пшеницы или семя плевел. "Большие буквы" (6:11) свидетельствовали о подлинности писания его собственной рукой (см. о его "жало в плоти", 2 Коринф. 12). "Ибо я ношу язвы Господа Иисуса на теле моем" (6:17). Его враги утверждали, что он не был настоящим апостолом Христа. Его избитое, искалеченное, покрытое шрамами тело, было его свидетельством. (см. 2 Коринф. 4,6,11).


ИСХОД

ПОСЛАНИЕ
ИАКОВА

Христианская мудрость
Добрые дела
Чистое благочестие

Главы (1) (2) (3) (4) (5)

Иаков

Два апостола имели такое имя: Иаков, брат Иоанна и Иаков Алфеев (Матф. 10:2,3. см. стр. 466).

Брат Иисуса также назывался Иаковом (Матф. 13:55). Считается, что именно этот Иаков был старшим пресвитером еврейской церкви в Иерусалиме (Деян. 12:17; Гал. 1:19) и автором этого послания.

Он был известен, как необыкновенно добрый человек. Своими соотечественниками он был назван "Праведным". О нем говорили, что он проводил так много времени на коленях в молитве, что его колени стали твердыми и мозолистыми, как колени верблюда. Предполагают, что он был женат (1 Коринф. 9:5). Он был очень влиятельным в церкви и среди евреев. Петр, когда вышел из темницы, велел уведомить об этом Иакова (Деян. 12:17). Павел действовал по совету Иакова (Деян. 21:18-26). Иаков был строгим Иудеем, но написал снисходительное письмо для христиан-язычников (Деян. 15:13-29). Он одобрял труд Павла среди язычников, но сам трудился, в основном, среди евреев. Он посвятил свою жизнь приобретению евреев для Христа.

Повествование о его мученичестве

Согласно историку Иосифу Флавию и Хегесиппу, христианскому историку второго столетия, с описаниями которых согласен Евсевий, - перед нами разворачивается следующая картина:

Незадолго до разрушения Иерусалима римской армией в 70 году по Р.Х. (см. стр. 650), когда евреи, в своем большинстве, принимали христианство, первосвященник Анания с законниками и фарисеями, примерно в 62 или 66 году по Р.Х., созвали Синедрион и велели Иакову, "брату Иисуса, называемого Христом", объявить с возвышенности храма, что Иисус не был Мессией. Но вместо этого, Иаков выкрикнул, что Иисус был Сын Божий и Судия мира.

Тогда обезумевшие от ярости враги столкнули его вниз и побивали камнями до тех пор, пока кто-то сжалившись, не прекратил его страданий ударом дубинки, когда тот, стоя на коленях, молился: "Отче, прости им, ибо не знают, что делают".

Послание

Оно адресовано христианам из евреев (2:1), находящимся в рассеянии (1:1); оно подобно христианским притчам на различные темы открывало практические стороны христианской жизни.

Написано оно было где-то в 60-х годах по Р.Х., при конце жизни Иакова, после 30 лет пастырского служения в еврейской церкви.

Глава 1:1-8. Испытание. Терпение. Мудрость. Вера

Радуйтесь в испытаниях (1:2), преследованиях, бедствиях любого рода, в перенесении которых укрепляется наша вера и открывается в нас человек, созданный по Христу. Петр называет это драгоценным испытанием (1 Петра 1:7).

Испытание веры производит терпение (1:3,4). Терпение во время страданий-это спокойно и в радости ожидать того светлого дня, когда Бог утрет всякую слезу с очей.

Терпение ведет к совершенству (1:4). Мы лишь бедные грешники, спасенные Христом, но совершенство является нашей главной целью. Некогда мы станем совершенны, как Он (1 Иоан. 3:2).

Мудрость (5). Благоразумное суждение о практической стороне ежедневной жизни во всех сферах, чтобы жизнь наша была христианской.

Молитва (5)-средство достижения такой мудрости. Послание начинается и оканчивается (5:13-18) призывом к молитве.

Вера (6-8). Непоколебимая вера, стоящая уверенно и нерушимо во всех бурях жизни, является условием неотступной молитвы. Все возможно верующему (Марка 9:23).

Глава 1:9-18. Богатство. Искушение. Рождение свыше

Богатство (9-11). Мы должны всегда помнить, что наше истинное богатство находится не здесь, а в вечности. Даже бедные могут радоваться ожидающей их славной участию (см. дальше 2:1-13).

Искушение (12-15). Здесь употреблено то же самое слово, что и во втором стихе. Смысл состоит в том, что испытание проходит в страданиях. В данном же случае говорится об обольщении грехом. Грех же, рожденный в похоти, порождает смерть.

Рождение свыше (1:16-18). Подобно тому, как похоть рождает грех, а грех-смерть, так и Бог словом Своим, во имя Христа, производит новое рождение свыше в тех, кто призван в вечности быть Его наследниками. Петр также говорит о слове Божьем как о семени для зачатия, которое производит рождение свыше в христианине (1 Петра 1:23).

Глава 1:19-27. Язык. Слово. Чистое благочестие

Обуздывайте ваш язык (19-21). Контролируйте ваш характер. Будьте хорошими слушателями. Воздерживайтесь от неприличных разговоров.

Исполнители слова (21-25). В 18 стихе слово названо инструментом, посредством которого человек рождается свыше. В 21 стихе оно названо действующей силой для спасения душ. В 23 стихе оно представлено как зеркало, показывающее нас самих в правдивом свете.

Чистое благочестие (26,27). Это замечательное место послания. Снова о языке. Неконтролируемый язык у благочестивого человека показывает его пустое благочестие. Жизнь в любви и доброте, свободной от излишней привязанности к миру - это слава благочестия. (Сравните с возвышенной речью Иисуса в Евангелии от Матфея 25:31-46).

Глава 2:1-13. Лицеприятие

В еврейской церкви, вероятно, были мирские люди, и ими вызваны эти слова. Это было явное отклонение от тех моральных принципов, на которых была основана церковь (Деян. 2:45; 4:34).

Христос учил, что слава Его церкви состоит в проявлении доброты ее к бедным. Но, очевидно, было то, что некоторые поместные церкви стали превращаться в клубы, где бедным давали понять, что их присутствие нежелательно. Но Бог любит бедных, и богатые должны любить их также.

Глава 2:14-26. Вера и дела

Учение Павла об оправдании верой, а также Иакова - об оправдании делами не противоречат одно другому. Иаков и Павел были преданными друзьями и сотрудниками. Иаков полностью подтверждал правильность труда Павла (Деян. 15:13-29; 21:17-26).

Павел проповедовал веру как основание оправдания перед Богом, но настаивал на том, что в результате должен проявиться правильный образ жизни. Иаков писал тем, которые приняли учение об оправдании верой, но не жили соответственно этому учению, говоря им, что такая вера не является верой вообще.

Глава 3:1-12. Язык

Грехи языка: не только грубые и сердитые слова, но также лживые, нелепые учения. Из общего тона этой главы мы догадываемся, что там было много высокомерных, сварливых, по-мирски думающих людей необузданного темперамента, желающими стать руководителями и учителями.

Сила языка. Язык является основным членом, который выражает нашу личность. Он обычно вызывает ту или иную реакцию в людях. Низкие, подлые слова, разрушили множество семейных очагов, разделили много церквей, ввергли бесчисленные миллионы в отчаяние, страдание и гибель. Несмотря на это, мы знаем многих религиозных людей, которые не прилагают никаких усилий для того, чтобы обуздывать свой язык.

Глава 3:13-18. Мудрость

Это место послания, видимо, было адресовано к неким болтливым учителям, которые будучи слепо привержены к излюбленным доктринам, но не находясь в тесном общении с Христом и честолюбиво претендуя быть искусными спорщиками - производили только зависть и распри. Иаков называет такую мудрость "бесовской" и советует показать правдивую мудрость доброй жизнью.

Глава 4. Мирское мышление

Источники войн - алчность (1,2), желание иметь то, что принадлежит другим. Это является причиной большинства войн.

Многие молитвы остаются неотмеченными по той причине, что в них люди хотят употребить полученное ими для мирских наслаждений (4:3).

Двоедушие (4-10). Это как бы продолжение мысли Иисуса о том, что человек не может служить Богу и мамоне (Матфея 6:24); оно также подобно предостережению Иоанна к верующим - не любить мира (1 Иоанна 2:15-17). Эти места Писания указывают нам на необходимость самоисследования, потому что живя в этом мире и нуждаясь в вещах для нашего ежедневного существования, мы должны быть очень осторожными, чтобы не переступить границу наших нужд. Нам постоянно нужно приближаться к Богу, очищать наши руки, исправлять сердца и смирять себя.

Вновь о языке (4:11,12). На этот раз, показан полный абсурд положения, когда один грешник делается судьей другого грешника.

Если будет угодно Господу (13-17). Одной из самых поразительных доктрин Писания, является то, что Бог, держа в Своих руках бесконечную вселенную, имеет также определенный план для Своих верных (Деян. 18:21; Рим. 1: 10;15:32;1 Коинф. 4:19;1 Петра 3:17).

Глава 5. Богатство. Терпение. Язык. Молитва

Богатые (1-6). Это уже четвертый и самый сильный взрыв негодования против богатых. Другие три находятся в 1:9-11; 2:1-13 и 4:1-10.

Возможно, что в еврейской церкви было много богатых людей, которые были совершенно неверующими, склонными к мирским наслаждениям. Редко можно встретить верующих среди богатых. Эта картина, нарисованная Иаковом, во многом верна еще и до сегодня, и особенно его предостережение богатым о грядущем возмездии.

Терпение в страданиях (7-11). Настанет день, когда Господь придет, - и все страдания прекратятся. Направьте ваши глаза и сердца к этому славному дню. Чем больше страдание здесь, тем большая слава будет там.

И вновь о языке (12). Наш грешный язык-причина многих бед. На этот раз-клятва. Это очень опасный грех, отвратительный для Бога.

И все же многие, называющие себя верующими, в своих обычных разговорах бесчестят имя Бога. Лучшее употребление языка - это петь псалмы (13).

Вновь молитва (13-18). Молитва веры непременно будет отвечена. Закрытие и открытие неба Илией было редкостным, но могущественным явлением (3 Царств 18); Иаков этим поощряет нас к молитве.

Помазание елеем (14) было в то время общепризнанным медицинским лечением (Не. 1:6; Луки 10:34). Оно должно быть скреплено молитвой, но не употребляться для магических целей.

Приобретение душ для Христа (19,20) безмерно приятно Богу. За это Он любит нас и не замечает наших слабостей. И за это мы будем сиять, "как звезды, навеки, навсегда" (Дан. 12:3).


ИСХОД

ЕВАНГЕЛИЕ ОТ
ИОАННА

Иисус Христос-Сын Божий

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21)

Евангелист Иоанн особенно подчеркивает божественность Христа. Его Евангелие содержит в себе, главным образом, проповеди Иисуса Христа и Его беседы. Оно повествует больше о том, что Иисус сказал, чем о Его делах. Шафф характеризует это Евангелие следующими словами: "Наиболее важное, когда-либо написанное литературное произведение".

Автор

Автор не называет себя по имени, и только в конце книги говорится, что он "ученик, которого любил Иисус", т.е. апостол Иоанн-самый близкий друг Христа на земле (21:20,24;13:23; 20:2).

Как древние, так и непрерывающиеся последующие мнения, признавали его авторство, вплоть до возникновения современной критики. Та же самая категория критиков, отвергавшая непорочное зачатие Христа, Его божественность и Его телесное воскресение, пришла к заключению, что автором этого Евангелия не является апостол Иоанн, но другой Иоанн Ефесский, базируя свои предположения на древнем неопределенном упоминании о некоем Иоанне, пресвитере Ефесском. Такое мнение подорвало бы ценность книги как свидетельства о божественности Христа. Эта теория базируется на таком необоснованном доказательстве и на очевидном желании дискредитировать книгу, что незаслуживает серьезного внимания верующих христиан. Оно упоминается здесь только как излюбленная пропаганда какой-то школы современной "учености".

Иоанн

Имя его отца Зеведей (Матф. 4:21). Мать его, кажется, была Содомия (Матф. 27:56; Мар. 15:40), которая, при сравнении Иоанна 19:25, по всей вероятности, доводилась сестрой матери Христа. Если же это было так, то Иоанн был двоюродным братом Иисуса и, будучи того же возраста, знал Его с детства. Иоанн был довольно зажиточным предпринимателем. Он был одним из пяти партнеров рыбного предприятия, которое имело "наемных рабочих" (Мар. 1: 16- 20). Помимо своего рыбного предприятия в Капернауме, у него был также дом в Иерусалиме (Иоан. 19:27), и он был лично знаком с первосвященником (Иоан. 18:15,16).

Он был учеником Иоанна Крестителя (Иоан. 1 :35,40). Если он был двоюродным братом Христа, что и подразумевается в выше приведенных цитатах, тогда он был родственником и Иоанну Крестителю (Лук. 1:36) и, вероятно, знал о благовестии об Иоанне' и Иисусе (Лук. 1:17,32). Поэтому, при появлении Иоанна Крестителя, провозглашавшего о пришествии Царства Небесного, Иоанн Зеведеев был готов присоединиться к нему.

По свидетельству Иоанна Крестителя, он стал непосредственным учеником Христа (Иоан. 1:35-51), одним из пяти учеников, возвратившихся с Иисусом в Галилею (Иоан. 2:2, И). Тогда, возможно, он снова возвратился к своему рыбному промыслу. Позже, примерно через год, Иисус призвал его от этого занятия следовать за Ним. С тех пор он находился постоянно с Христом и, таким образом, стал свидетелем записанного у него в Евангелии.

Иисус дал ему прозвище "Сын Грома" (Мар. 3:17), вероятно, намекая на его горячий, неистовый нрав, который позже был обуздан. Интересные просветы, иллюстрирующие его натуру, отражаются в следующих происшествиях: с одной стороны, запрет страннику пользоваться именем Христа для изгнания демонов (Мар. 9:38), а с другой- желание низвести огонь на самарян (Лук. 9:54).

Он был одним из трех учеников, принадлежавших к внутреннему кругу друзей Христа. Пять раз о нем вспоминается как об ученике, которого "любил Иисус" (Иаон. 13:23; 19:26; 20:2; 21:7,20). У него должны были быть исключительные черты характера для того, чтобы заслужить дружбу Христа.

Он и Петр стали признанными руководителями Двенадцати, и, несмотря на различие характеров, они обычно пребывали вместе (Иоан. 20:2; Деян. 3:1,11; 4:13; 8:14).

Иерусалим в продолжение нескольких лет, вероятно, был его местом жительства. Согласно общепринятым преданиям, его последние годы жизни прошли в Ефесе. Но в этот промежуток времени о его деятельности и местожительстве нет никаких сведений. В Ефесе он дожил до глубокой старости, и там написал свое Евангелие, три Послания и Откровение.

Датой написания Евангелия принято считать 90 год по Р.Х. Некоторые предполагают, что вначале Евангелие было написано на древнееврейском языке и гораздо раньше, во время пребывания в Иерусалиме, вскоре после Воскресения Христа. Однако в последующие годы он издал его на греческом языке, так называемым "Ефесским изданием", которое и стало началом всех существующих манускриптов.

Глава 1:1-3. Вечносушность и божественность Христа

Это напоминает нам вступительные слова книги Бытия, где Христос назван Богом и Творцом. Иоанн был весьма убежден, что Иисус есть Личность, существующая от вечности и что Он принимал участие в сотворении Вселенной. В Иоанна 17:5 Христос описывается как относящийся к "Славе, которую Он имел вместе с Отцом до сотворения мира". Христос в этом случае называется "Словом", т.е. Иисус является Божьим Самовыражением человечеству. Иисус Христос был Богом на земле. Он подобен Богу. Он Божья весть человечеству.

Глава 1:4-13. Христос-Свет миру

06 этом Иисус неоднократно повторял (8:12; 9:5;12:46). Это есть одна из основных мыслей Иоанна о Христе (Иоан. 1:5-7), означающая, что Иисус как свет миру является Тем, Кто объясняет значение и цель человеческого существования.

Глава 1:14-18. Воплощение

Бог стал человеком с целью приобрести человека для Себя. Бог мог сотворить человека с инстинктом для исполения Божьей воли, но Он предпочел одарить его властью свободной воли, чтобы человек мог определить свое личное отношение к своему Создателю. Бог есть Дух, а человек, находясь в ограничениях своего материального тела, имеет тусклое представление о сущности духа. Таким образом, Создатель снизошел к Своему созданию в виде одного из ему подобных, чтобы дать представление, каким Существом Он является. Бог похож на Иисуса, а Иисус похож на Бога.

"Сын Человеческий"

Это было любимым именем Христа. В Евангелиях оно встречается около 70 раз: у Матфея-30 раз, у Марка-5 раз, у Луки-25 раз и у И санна- 10 раз.

Оно было употреблено у пророка Даниила 7:13-14,27 как имя Грядущего Мессии. Принятие этого имени Христом, как предполагали, было равносильным Его притязанию на мессианство. Это также означает, что Христос как Бог в человеческой плоти, участвуя в жизни вместе с человечеством, испытывал радость. Этот титул Он вознес с Собою на небо (Деян. 7:56; Откр. 1:13; 14:14).

Так был назван пророк Иезекниль около 90 раз (Иезек. 2:1,3,6,8 и далее), намекая на скромное положение человека в сравнении с Богом.

Мир Христа

Несмотря на то, что Христос был гражданином вселенной, знавшим беспредельную глубину звездного пространствами, однако, прожил Свою земную жизнь в ограниченном кругу, тем не менее, в стратегически важном кругу. Палестина служила тогда связующим звеном трех континентов, расположенных между Средиземным морем и Аравийской пустыней, и играла роль перекрестка трех главных торговых путей мира. Во времена Христа Палестина состояла из четырех частей, и все из них находились под контролем Римской империи: Иудея, ее южная часть составляла центр еврейского консерватизма; Галилея, ее северная часть с преобладанием греческого населения; Самария-между ними-со смешанным населением, включая евреев; Пирея, восточнее нижнего течения реки Иордан, со множеством процветающих римских городов. Ирод управлял Галилеей и Пиреей, а Пилат-Иудеей и Самарией. Александрия, второй город Римской империи, была расположена в 482 км на юго-запад. Антиохия, третий город Римской империи, была на расстоянии 482 км на север. Вдоль Палестинского побережья и через Галилею проходили торговые пути, которыми пользовались армии всего мира. Кроме бегства в Египет со своими родителями, нет больше записанных упоминаний о путешествиях Христа, превышающих расстояние в 112 км за пределы Назарета. На юге-Иерусалим, на севере-Силой, на востоке-Десятиградие и Пирея, были пределами известных нам путешествий Иисуса Христа.

Галилея. Ее население насчытывалось Иосифом Флавием около 3 000 000. На ее територии находились численные богатые города с греческим населением. Галилея была центром мировой культуры, с ее римским административным центром и царской резиденцией Ирода в Сепфоре, городе всего 6 км от Назарета.

Глава 1:19-34. Свидетельство Иоанна Крестителя

После кратких заявлений о божественности Христа, Его предсуществования и воплощения, в Евангелии от Иоанна не говорится о рождении, детстве, крещении и искушении Христа. Евангелист начинает свой рассказ свидетельством Иоанна Крестителя перед комитетом Синедриона о божественности Иисуса.

Это произошло сразу же после сорокадневного искушения. Нигде не упоминается, что Христос возвратился после искушения в пустыне к реке Иордан, где Иоанн Креститель совершал крещение. Три синоптика сразу же переходят от Искушения к Галилейскому служению(Матф.4:11-12; Марка 1:13-14;Луки4:13-14). Нозатремя последующими выражениями "на другой день" (29, 35, 43) следует выражение " на третий день" (2:1), что говорит о Его прибытии в Галилею, объясняя тот факт, что Христос возвратился из пустыни на место проповеди Иоанна, перед своим отправлением в Галилею.

"Пророк" (21)-пророческое имя Мессии как общепонятное современникам имя Иисуса (Иоан. 6:14). Обратите внимание на глубокое смирение Иоанна Крестителя в своей преданности Христу (27): "Я недостоин развязать ремень у обуви Его". Это настолько замечательно, что об этом упоминается во всех четырех Евангелиях (Матф. 3:11; Марка 1:7; Луки 3:16). Какое благодеяние было бы совершено миру, если бы все проповедники могли проявлять подобное благоговейное поклонение Господу, Которого они проповедуют!

Глава 1:35-51. Первые ученики

Их было пять: Иоанн, Андрей, Симой, Филипп и Нафанаил. Они были подготовлены проповедью Иоанна Крестителя к принятию Христа, и все пять позже стали апостолами. Это был один из вкладов служения Иоанна в труд Христа. Однако, временно они возвратились к своим обычным занятиям, но через год Христос призвал их стать Его учениками и следовать за Ним. (Смотри примечание Ев. от Матфея 10).

Апостола Иоанна принимают за безымянного ученика (40). Если он доводился двоюродным братом Иисусу (см. вводное примечание к этому Евангелию), то в таком случае, он должен был знать Христа раньше.

"Десятый час" (39) равнялся 10 часам утра по римскому времени, которым пользовался Иоанн, подобно нашему, считая от полуночи или от полудня (4:6;19:14).

Симон, будучи партнером Иоанна по предприятию, возможно, , уже был лично знаком с Иисусом, но не знал Христа как Мессию, пока Иоанн Креститель не провозгласил это. Тот факт, что Христос дал Симону новое имя во время их упомянутой первой встречи, указывает на то, что Христос уже перед тем наметил Симона в число Своих апостолов.

Нафанаил принял Христа благодаря впечатлению сделанному на него Христом (46-49). Замечание Христа об ангелах (51) делает Его соединяющем путем между землей и небом (Быт. 28:12).

Внешность Христа

Что-то в облике Иисуса произвело моментальное благотворное впечатление на Нафанаила (1:49), но в Новом Завете нет ни малейшего намека на внешний вид Христа. Самое раннее легендарное описание Его внешности относится к 4 столетию. Это апокрифическое письмо, приписываемое Публию Лентулу, другу Пилата, адресовано римскому сенату и, конечно, не подлинное. Часть этого письма мы подаем здесь:

"В это время появился Человек, одаренный великими силами. Имя Его Иисус. Его ученики называют Его Сыном Божьим. Сам Он благородного и пропорционального телосложения, с лицом исполненным доброты и в то же самое время твердости, так что смотрящие на Него любят Его и боятся. Волосы у Него винного цвета, прямые и без блеска, но на уровне ушей кудрявые и блестящие. Лоб у Него ровный и гладкий и лицо Его без недостатка; умеренный румянец, взгляд остроумный и ласковый. Сочетание рта и носа безупречно. Борода у Него полная и того же цвета, что и волосы. Глаза у Него голубые и весьма лучистые. При обличении и укоре Он грозен, а при наставлении и поучении кроток и дружелюбен. Никто не видел Его смеющимся, но наоборот, многие видели Его плачущим. Он высокого роста, руки у Него красивые и прямые. При разговоре Он уравновешен и серьезен, без склонности к разговорчивости; в красоте превосходит большинство людей".

Имеются также и другие повествования. Одно из них говорит, что Он был строен и красив, а другое, что Он был сутул и некрасив. Какой бы ни была Его внешность, но в выражении Его лица и осанке было что-то величественное, внушительное и божественное. Проблеск 53 главы пророка Исаин намекает на Его не привлекательную внешность, но это, возможно, относится больше к Его смиренному образу жизни, как будущему Царю, нежели к Его внешности. Помимо этого, 53 глава изображает "Мужа скорбей, изведавшего болезни" (3), представляет миру страдающего Мессию-Спасителя.

Будучи плотником. Он обладал значительной физической силой. Поскольку Он так эффективно говорил большим толпам людей на открытом воздухе, мы можем себе представить, что у Него был сильный голос. Судя по Его проповедям, беседам и учениям, мы можем придти к заключению, что Он был всегда сдержан, никогда не спешил, был совершенно уравновешен, медлен и величествен во всех Своих движениях. Есть также намеки на то, что Он обладал чувством юмора.

Периоды в жизни Христа

Имеются известные периоды в жизни Иисуса, которые можно группировать согласно всему повествованию о Нем:

Его рождение и детство

Его крещение, искушение и начало общественного служения Его раннеиудейское служение-8 месяцев Его галилейское служение-около 2 лет? Его пирейское и позднеиудейское служение-около 4 месяцев? Его последняя неделя Его послевоскресное служение

Глава 2:1-11. Вода, превращенная в вино

Кана находилась в 6 км на северо-восток от Назарета. Нафанаил был родом из Каны (21:4). Он был не очень хорошего мнения о соседнем городе Назарете (1:46). Бракосочетание, по всей вероятности, происходило в доме друга или родственника Иисуса или Нафанаила.

Слово "женщина" служило титулом почтения в обычной речи того времени. Христос упомянул его опять на кресте, когда и тень непочтительности была недопустима (19:26). Смысл Его замечания, вероятно, был следующий: "Предположим, что вино кончилось, но какое отношение это имеет ко Мне? Это не Мое дело. Мое время еще не пришло". Возможно, Он только что ей рассказал о новых чудодейственных силах, ниспосланных на Него при сошествии Духа Святого во время крещения. Смотрите примечание о Его искушении, Матф. 4:1-10. Она усматривала возможность для Него в сложившейся обстановке. Хотя в то время, по ее предложению. Он и совершил это чудо, но Его "час" для общего проявления чудодейственных сил настал только через четыре месяца, при официальном открытии Его публичного служения в Иерусалиме во время праздника Пасхи (13).

"Две или три меры" (6). Одна мера равнялась примерно 30 литрам. Каменные кувшины вмещали в себя около половины бочки.

Значение этого чуда. В продолжение сорока дней Христос предоставил Себя всякому искушению сатаны, относительно способа пользования Его чудодейственными силами, которыми Он упорно уклонялся пользоваться в Своих личных интересах. Тогда прямо из пустыни Он отправился на бракосочетание. И хотя Его последующие чудеса были совершены, главным образом, для облегчения страдающих, это чудо было сотворено на брачном пире, в веселой обстановке, содействуя человеческой радости, доставляя радость людям. Христос в самом начале Своего служения как бы желал провозгласить что религия, которую Он вводит в этот мир, не является религией отшельничества или аскетизма, но религией естественной радости. Так Иисус благословил этот брак.

"Начало чудес" ( 11). Это было первым чудом Христа. Записанные в апокрифах легендарные нелепые истории о совершенных Им в детстве чудесах-чистейшая выдумка.

"Явил славу Свою" (11) как Творец (1:3,14). Чудо, о котором здесь идет речь, заключало в себе ускоряющий процесс творческой силы. (см. примечание "Чудеса Иисуса", Мар. 5:21-43).

Глава 2:12. Краткое пребывание в Капернауме

Это было что-то вроде семейного визита, включая Его мать и братьев, возможно, в доме Иоанна или Петра, с целью приготовления плана Своего будущего служения. Год спустя Капернаум стал Его местожительством. В Галилее Он не совершил больше чудес. Он совершил их только после Своего возвращения из Иудейского служения (4:54).

Ранненудейское служение, 2:13; 4:3

Об этом говорится только в Евангелии от Иоанна. Оно продолжалось только 8 месяцев, начиная с пасхального праздника (2:13), апрель, и кончая "четырьмя месяцами" перед жатвой (4:3,35), декабрь. Это включает очищение Храма, посещение Никодима и Приорданское служение.

Глава 2:13-25. Христос очищает храм

По всей вероятности, было два очищения в промежутке трех лет: это произошло в начале Его общественного служения (обратите внимание на слово "после", Матф. 3:22), а другое при завершении его, в течение последней недели (Матф. 21:12-16; Мар. 11:15-18; Лук. 19:45-46). В данном случае. Он выгнал скот, а в другом меновщиков денег. В этот раз Он назвал Храм "домом торговли", а в другом-"вертепом разбойников".

Иисус, во время Своего первого посещения Иерусалима, подобно посещению Мартином Лютером Рима, был уже потрясен невероятным безбожием иерархии, правившей во имя Бога. Официальное начало Его народного служения должно было быть доказательством, что Он есть Мессия (ибо народ ожидал своего Мессию, Малахия 3:1-3). Это было открытым и явным пренебрежением к правящей клике, антагонизм которой к Нему был моментально возбужден и об умиротворении которого Иисус, казалось, никогда не заботился. Так Он начал Свое служение, так Он его и окончил.

Что-то величественное должно было быть во внешности Христа или, скорее всего, благодаря Его чудодейственной силе, чтобы одинокий Незнакомец только с бичом из веревки мог освободить и держать под контролем весь Храм так, чтобы никто во второй раз не мог пронести даже свой сосуд (Мар. 11:16). Даже охрана в испуге усмирела.

Что в храме вызвало такое негодование у Иисуса? Они были до такой степени поглощены спекуляцией, что все служение Богу было направлено на извлечение коммерческой выгоды и было обесчещено. Святой Храм стал домом торговли. (см. Ев, от Матф. 21:12-17).

Храм, построенный династией Иродов из мрамора и золота, своим величием превосходил воображение. Он был окружен четырьмя дворами на последующих нисходящих уровнях: для священников, для израильтян, для женщин и для язычников. Храм был окаймлен крытыми колоннадами со столбами из белейшего мрамора, каждый высотою в 12 метров и сделаны из одного цельного камня каждый. Восточная часть Храма называлась "Притвором Соломоновым, где и находились меновщики. Вся площадь была окружена массивной стеной, длиной в 305 метров с каждой стороны, примерно, в четыре городских квартала.

Чудеса (23). Христос до этого времени совершил только одно чудо в Галилее (2:11; 4:54). Но теперь, во время Своего появления в Храме Он сделал много чудес. После этого многие готовы были принять Его как Мессию. Однако Христос хорошо знал, чего они ожидают от Мессии.

Глава 3:1-21. Никодим

Очищение Храма, сопровождавшееся чудесами, произвело глубокое впечатление на город. Никодим, фарисей и член Синедриона, влиятельный человек, осторожно ищет встречи с Христом. Никодим заинтересован учением Иисуса, но он хочет убедиться, что Христос подлинно Мессия. Насколько искренно верил Никодим в Христа, нам не известно. Два года спустя, при рассмотрении дела Иисуса перед советом Синедриона (7:50-52), он стал на сторону Христа. Позже, он и Иосиф Аримафейский, другой член совета, похоронили тело Иисуса (19:39). В ранней стадии своей веры он был тайным учеником Христа, но позже он был готов открыто разделить с Ним позор Его креста. Никодим вышел из тени, рискуя своей жизнью, в час издевательства над Иисусом, когда даже Двенадцать оставили Его, ища убежища. Этот поступок один из благороднейших в Писании. Никодим действительно искупил грех своей врожденной склонности к секретности, а особенно, беря во внимание его членство в Синедрионе прямо в центре вражеского лагеря.

"Рождение свыше", о котором говорил Христос, является не метафорой, но подлинной действительностью. Оно совершается непосредственным результатом оплодотворения человеческого сердца Духом Святым. (см. Рим. 8:1-11). Несомненно, Никодим разделял общепринятый взгляд, что Царство Мессии должно носить политический характер, при котором его народ будет освобожден от римского господства. Христос же пытается объяснить ему духовную природу этого Царства, настолько отличающуюся от понятий Никодима о нем, что все сказанное Иисусом просто не вмещалось в его уме. Ему трудно было представить себе, что такого хорошего человека, как он, настоящего фарисея, одного из вождей мессианской нации, не принимают в Царство Мессии с открытыми объятиями. Он не мог понять сущности этого и ему необходимо было бы подвергнуть полнейшей перестройке не только свои понятия, но и самого себя.

"Вознесену быть" (14). Это заявление Христа в начале Его служения, заключалось в том, что Крест станет Его мессианским престолом. Это упоминание о медном змее, на которого ужаленные взглянув оставались живыми (Чис. 21:9), означает, что "новое рождение" для вечной жизни, о котором Он только что говорил, совершится посредством Его смерти. Под этим и подразумывается любимый стих Писания-Иоанна 3:16.

Глава 3:22-36. Служение у нижнего течения Иордана

Служение происходило в той самой области, где Он был крещен. К тому времени Иоанн Креститель направился дальше, к верхнему течению Иордана, на расстоянии 64 км, называемому Енон. (см. карту на стр. 423). Оба провозглашали одну и ту же весть: давно предсказанное Царство Небесное приблизилось. Но вскоре Христос имел больше последователей благодаря Своим чудесам и потому что Он был Мессией, Которого провозгласил Иоанн Креститель, а также благодаря Своей внушительной личности.

Через 8 месяцев Иоанн был арестован (Матф. 4:12). Иерусалимские правители стали обращать внимание на происходящее в народе (Иоан. 4:11). Тогда начала создаваться ситуация, угрожающая Христу. Боясь продолжать Свое служение в той местности, чтобы перед завершением Своей миссии не быть убитым властями. Он удалился в Галилею.

Что этот период длился 8 месяцев, говорит следующее: он начался в пасхальное время (апрель, Иоанна 2:13; 3:22) и окончился "четырьмя месяцами до жатвы" (декабрь, Иоанна 4:35).

Глава 4:1-42. Самарянка

Возможно, по благоразумным соображениям, вместо более обычного пути вверх по иорданской долине, Иисус возвращался в Галилею через Самарию. Самария находилась вне сферы полномочия Ирода, который арестовал Иоанна Крестителя. Христос только проходил через эту местность. Его беседа с самарянкой была лишь побочным обстоятельством. Это было одно из самых прекрасных и полезных происшествий в истории жизни Христа!

Самаряне, народ иностранного происхождения-700 лет назад были переселены туда ассирийцами (4 Царств 17:6,24,26,29; Езд. 5:1,9,10). Они приняли Пятикнижие. В ожидании Мессии, они предполагали, что Он изберет Самарию, а не Иерусалим, столицей Своего правления.

Правители народа с подозрением наблюдали за Христом, но пренебрежённые самаряне с радостью приняли Его. Одним из всегда повторяющихся контрастов Евангелий является отверженце Христа религиозными опекунами народа, к которому Он принадлежал, и принятие Его отверженными, грешниками и простыми людьми.

Колодец Иакова находится все еще там, 30 метров глубины и 3 метра в диаметре. Это одно из нескольких мест, связанных с историей Христа, которое можно определить.

"Шестой час" по-римскому времени подобен нашему 6 часу вечера.

Это посещение Иисуса положило основание для серьезного принятия Евангелия самарянами несколько лет спустя. (Деян. 8:4-8).

Глава 4:43-54. Исцеление сына царедворца

Кана находилась на расстоянии 6 км на северо-восток от Назарета. Она была городом Нафанаила и местом, где годом прежде Христос совершил Свое первое чудо (Иоан. 2:1-11).

Царедворец был одним из чиновников Ирода в Капернауме. Капернаум был в 24 км на северо-восток от Каны. Это чудо над человеком Иисус совершил посредством Своего Слова на расстоянии 24 км. "Второе чудо" (54) означает второе в Галилее. Тем временем Он сотворил чудеса в Иерусалиме (Иоан. 2:23).

Очевидно, что после этого чуда было время, когда Он возвратился в Назарет (Лук. 4:16-30). Исцеление сына царедворца было то, о чем слышали жители Назарета и желали, чтобы то же повторил Христос в Своем собственном городе (Лук. 4:23).

Глава 5. Чудо, совершенное в субботу в Иерусалиме

Это произошло во время праздника (1). Не указывается какой праздник. Праздники, соблюдаемые евреями во время Христа и которые Он регулярно посещал, были следующие:

Пасха (апрель). Празднование выхода из Египта 1400 лет тому назад.

Пятидесятница (июнь). 50 дней спустя. Празднование Законодательства.

Кущи (октябрь). праздник Жатвы. Посвящение (декабрь). Основал Иуда Маккавей. Пурим (накануне Пасхи). Не вспоминается в Евангелиях.

Христос возвратился в Галилею в декабре, примерно на праздник Посвящения. Следующий праздник был Пурим. Следующий был Пасха- общепринятый праздник, совпавший с Его посещением.

Один год до очищения Храма, как вступительное знамение о том, что Он Мессия. В субботу Он совершил чудо и тем Он нарушил их понятия о субботе, чтобы обратить на Себя внимание правителей, дать Свои притязания на божественность и, по возможности, самую обширную гласность в столице. Это предоставило возможность к слушанию детального объяснения Его притязаний на божественность, что и окончилось решением Синедриона умертвить Его (18), для осуществления которого им потребовалось два года.

Согласно преданиям, пруд Вефезда находился прямо с северной стороны храма. Но некоторые ученые отождествляют его' с существующим прудом Девы, прямо на юг от Храма, с прерывистым родником.

Полтора года спустя Христос сослался на это чудо и на их решение убить Его. В этом и состоял один из основных предметов спора Его противников (Иоан. 9:14; Лук. 13:14). Они решили убить Его за исцеление человека с иссохшей рукой, которое произошло в субботу (Мар. 3:16). Христос назвал их непоследовательными в совершении ими обрезания в субботу и в то же самое время возражающими против исцеления в субботу.

Единственный, записанный случай "гнева" был проявлен при их возражении к совершенному исцелению в субботу (Мар. 3:5), за исключением упомянутого "негодования" на учеников, пытавшихся не пустить к Нему детей (Мар. 10:14).

Исцеления, совершенные в субботу

Семь, записанных в следующем порядке:

Одержимый в Капернауме (Мар. 1:21-27).
Теща ап. Петра в Капернауме (Мар. 1:29-31).
Больной в Иерусалиме (Иоан. 5:1-9).
Человек с иссохшей рукой (Мар. 3:1-6).
Скорченная женщина (Лук. 13:10-17).
Страдающий водянкой (Лук. 14:1-6).
Слепорожденный (Иоан. 9:1-14).

Глава 6. Насыщение 5000

Это единственное чудо, совершенное Христом и упомянутое во всех четырех Евангелиях: Матфея 14:13-33; Марка 6:32-52; Луки 9:10- 17).

Это место расположено на северо-восточном побережье Галилейского моря. Место, которое соответствует описанию, было в 3 км на юго-восток от устья реки Иордан.

Была Пасха (6:4), год до смерти Христа, когда проходившие толпы направлялись в Иерусалим. Сам Христос не пошел на этот праздник Пасхи в Иерусалим, потому что во время Его предыдущего посещения они составили заговор убить Его (Иоан. 5:1,18). Возможно, что это была Его первая Пасха с двенадцатилетнего возраста, которую Он пропустил. Иисус совершил тогда одно из самых удивительных чудес для народа, пришедшего на праздник Пасхи.

Обратите внимание на любовь Христа к порядку:Он повелел людям сесть группами по 50 и по 100 человек (Мар. 6:39-40), возможно, образовав вокруг себя круг или полукруг.

Заметьте также, что Он не был расточителен. Он повелел, чтобы остатки были собраны (12-13).

Чудо произвело глубокое впечатление. Народ немедленно хотел провозгласить Его царем (14-15).

Иисус идет по воде (16-21); это произошло в "четвертую стражу" (Мар. 6:48), после трех часов утра. Большую часть ночи Христос провел на горе в уединении (Мар. 6:46).

На пути в Вифсаиду (Мар. 6:45) ученики гребли веслами, направляясь в Капернаум (Иоан. 6:14). Вифсаида находилась при устье Иордана. (см. карту стр. 474). По причине шторма, они держались ближе к берегу. Когда появился Иисус, они находились на пути 25 или 30 стадий (5 или 6 км), на полпути.

Когда Петр увидел Христа идущего по воде, он также хотел идти. Дорогой, милый и пылкий Петр! Но он начал тонуть. Тогда Иисус упрекнул его за недостаток веры. На наш взгляд, у ап. Петра было достаточно веры, чтобы решиться попробовать идти по воде. Да, сильная вера-по человеческому мнению, но в глазах Христа это была слабая вера.

Беседа Иисуса о Хлебе Жизни (22-71). Иисус, сделав великое чудо, приготовил фон для простой беседы о Своей подлинной миссии в мире.

Хотя Христос уделил много времени удовлетворению телесных нужд человека, однако, подлинная цель Его прихода в мир заключалась в спасении душ человеческих. Когда Он сказал им об этом, они разочаровались. Когда Иисус насыщал их плоть, они были самого высокого мнения о Нем и хотели провозгласить Его царем.

Кажется, что люди вообще ожидали такого рода мессию, который бы ввел такой социальный строй, где они были бы обеспечены хлебом без труда. Это было бы просто замечательно, если бы у них был такой царь, который чудесным образом мог бы ежедневно кормить их, как это Он совершил вчера, подобно Моисею, посылавшему им ежедневную манну от Бога.

Глава 7. Христос вновь в Иерусалиме

Был праздник Кущей (октябрь); полтора года тому назад. Он был там, и шесть месяцев оставалось до Его смерти.

Во время Своего предыдущего визита. Он исцелил человека в субботу и провозгласил Себя Божьим Сыном (Иоан. 5:18), за что они составили план убить Его. В промежуточной Пасхе Он отсутствовал (Иоан. 6:4).

Но теперь Его труд приближался к концу, и Он опять пошел в столицу Своего народа, чтобы еще раз заявить им, что Он послан от Бога. Однако время Его смерти еще не пришло. Зная о плане заговора против Него (поскольку это было общеизвестным 7:25), Он совершил тайное путешествие, и явился в Храме среди народа. Тогда Он начал Свою речь, сославшись на их заговор убить Его (7:19-23).

Правители, услышав об этом, послали своих стражей взять Его, но начальники стражи каким-то образом оказались в благоговейном трепете перед Ним. Иисус продолжал говорить Свою весть от Бога.

Божественность Христа Во всех четырех Евангелиях, Иисус называется "Сыном Божьим":

Матфея 3:17; 4:3,6; 8:29;14:33; 16:16;17:5; 26:63; 27:54.
Марка 1:1; 1:11; 3:11; 5:7; 9:7;14:61-62.
Луки 1:32,35; 3:22; 4:41; 9:35; 22:70.
Иоанна 1:34;1:49; 3:16,18; 5:25; 9:35;10:36;19:7; 20:31.

Иисус называл Себя Сыном Божьим (Иоан. 5:25), делая Себя равным Богу (Иоан. 5:18). Три раза Иисус категорически заявил: "Я семь Сын Божий" (Мар. 14:61-62; Иоан. 9:35-37; 10:36).

Христос неоднократно пользовался выражениями, которые могут относиться только к Божеству:

"Я семь Истина" (Иоан. 14:6). "Я семь Путь" (Иоан. 14:6).
"Я семь Дверь", кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет" (Иоан. 10:9).
"Никто не приходит к Отцу, как только через Меня" (Иоан. 14:6).
"Я семь Хлеб Жизни" (Иоан. 6:35,38). "Я семь Жизнь" (Иоан. 11:25; 14:6).
"Я семь Воскресение" (Иоан. 11:25).
"Верующий в Меня не умрет вовек" (Иоан. 11:26).
"Я семь Мессия" (Иоан. 4:25-26).
"Прежде, нежели был Авраам, Я семь" (Иоан. 8:58). Это удивительное заявление выше нашего ограниченного понимания, оно устраняет течение времени и объединяет прошлое и будущее в одно вечное настоящее.
"Ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира". (Иоан. 17:5).
"Видевший Меня, видел Отца" (Иоан. 14:9). "Я и Отец-одно" (Иоан. 10:30).
"Дана Мне всякая власть на небе и на земле" (Матф. 28:18).
"И ее Я с вами во все дни и до скончания века" (Матф. 28:20).

Кто иной мог дерзнуть на такие заявления о себе самом? О ком ином мы можем сказать подобное?

Марк назвал Христа "Сын Божий" (Мар. 1:1).
Иоанн назвал Христа "Сын Божий" (Иоан. 3:16,18; 20:31).
Иоанн Креститель назвал Христа "Сын Божий" (Иоан. 1:34).
Нафанаил назвал Христа "Сын Божий" (Иоан. 1:49).
Петр назвал Христа "Сын Божий" (Матф. 16:16).
Марфа назвала Христа "Сын Божий" (Матф. 11:27).
Ученики назвали Христа "Сын Божий" (Матф. 14:33). Гавриил назвал Христа "Сын Божий" (Лук. 1:32,35).
Сам Бог назвал Христа Своим Собственным "Возлюбленным Сыном" (Матф. 3:17; Мар. 1:11; 9:7; Лук. 3:22; 9:35).
Злые духи назвали Христа "Сын Божий" (Матф. 8:29; Мар. 3:11; 5:7; Лук. 4:41, см. о демонах стр. 468).

Было общепризнано, что Он сделал эти притязания на:

"Если Ты Сын Божий" (Матф. 4:3,6).
"Истинно Ты Сын Божий" (Матф. 14:33).
Если Ты Сын Божий, сойди с креста" (Матф. 27:40).
"Он сказал: Я Божий Сын" (Матф. 27:43).
"Востину Он был Сын Божий" (Матф. 27:54).
"Он сделал Себя Сыном Божьим" (Иоан. 19:7).

Ветхозаветные пророки предсказали Его божественность: "И нарекут имя Ему... Бог крепкий. Отец вечности" (Не. 9:6). "И вот имя Его, Которым будут называть Его: "Господь-оправдание наше" (Иерем. 23:6; 33:16). "А дом Давида будет как Бог". (Зах. 12:8).

"Камень", на котором, сказал Христос, создаст Церковь Свою (Матф. 16:18), была истина подтверждающая, что Он Сын Божий.

Иисус назвал Себя "Бог" (Иоан. 1:1;10:33; 20:28; Рим. 9:5; Колос. 1:16; 2:9; 1 Тим. 1:17; Евр. 1:8;1 Иоан. 5:20; Иуд. 25).

Следовательно, ни Христос, ни Писания не допускают никакого сомнения относительно природы личности Христа. Почему же не принять это повествование таким, как оно есть? Если Он был только хорошим человеком, то Он нам ни в чем не поможет, он может дать нам только пример для подражания. Если же Он подлинно Бог, то Он может быть нам как Спасителем, так и хорошим примером для , подражания.

Глава 8:1-11. Женщина, взятая в прелюбодеянии

Записаны три случая, как отнесся Христос к женщинам, сделавшим ложный шаг: эта прелюбодейка, грешница в Ев, от Луки 7:36-50 и самарянка (Иоан. 4:18). Во всех трех случаях Иисус отнесся к ним с чрезвычайным вниманием. (см. Лук. 15).

В 7 стихе мы можем подразумевать, что Христос знал о том, что мужчины, которые обвиняли женщину взятую в прелюбодеянии, были сами виновны в том же.

Глава 8:12-59. Христос о Своей божественности

Его категорические и удивительные заявления привели в ярость правителей, пытавшихся напасть на Него толпой (59). Помимо заявлений, упомянутых на двух предыдущих страницах. Христос сделал относительно Себя и другие заявления, в которых Он отождествлял Себя с Божеством.

"Я Свет миру" (Иоан. 8:12). "Я семь Пастырь добрый" (Иоан. 10:11). "Вы от нижних, Я от вышних; вы от мира сего, Я не от сего мира" (Иоан. 8:23).

"Авраам, отец ваш, рад был увидеть день Мой: и увидел и возрадовался (Иоан. 8:56). "Моисей писал о Мне" (Иоан. 5:46).

"Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную, а они свидетельствуют о Мне" (Иоан. 5:39). "И пославший Меня Отец засвидетельствовал о Мне"(Иоан.:5:37). "Ибо дела, которые Отец дал Мне совершить, сами дела сип, Мною творимые, свидетельствуют о Мне" (Иоан. 5:36).

"Если бы Я не сотворил между ними дел, каких никто другой не делал, то не имели бы греха". (Иоан. 15:24). "Если не уверуете, что это Я, то умрете во грехах ваших" (Иоан.

"Блажены очи, видящие то, что вы видите! Ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали" (Лук. 10:23-24).

"Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Кониной; и вот, здесь больше Ионы.

Царица Южная восстанет на суд с родом сим и осудит его, ибо она приходила от пределов земли послушать мудрости Соломоновой; и вот, здесь больше Соломона". (Матф. 12:41-42).

Имена и титулы, примененные ко Христу

"Христос", "Мессия", "Спаситель", "Искупитель", "Чудный", "Советник", "Свидетель верный", "Слово Божье", "Истина", "Свет миру", "Путь", "Пастырь добрый", "Посредник", "Избавитель", "Великий Первосвященник", "Начальник и Совершитель веры", "Вождь нашего спасения", "Наш Ходатай", "Сын Божий", "Сын Человеческий", "Бог", "Святый Божий", "Единородный Сын", "Бог крепкий", "Образ Божий", "Отец вечности", "Господь", "Господь всех", "Господь славы", "Господь господствующих", "Блаженный и Единый, сильный Царь", "Царь Израиля", "Царь царствующих", "Царь царей земных", "Князь жизни", "Князь мира", "Сын Давидов", "Ветвь", "Давид", "Корень и потомок Давида", "Звезда светлая и утренняя" "Еммануил", "Второй Адам", "Агнец Божий", "Лев из колена Иудина", "Альфа и Омега", "Первый и Последний", "Начало и Конец", "Начало Творения Божия", "Рожденный прежде всякой твари", "Аминь".

Что сказал Наполеон о Христе

Многие думают, что это подлинные слова Наполеона. Некоторые сомневаются в их достоверности. Он сказал: "Я знаю людей, и я говорю вам, что Иисус не человек. Он повелевает нам веровать, не подавая нам другого основания, кроме Его ужасного слова: "Я Бог". Философы пытаются решить тайны вселенной своими пустыми диссертациями. Они глупцы, подобные плачущему ребенку, желающему получить луну, как игрушку, которой он хотел бы играться. Христос никогда не колебался. Он говорило властью. Его религия-тайна, но она не одерживается своей собственной силой. Он ищет и требует абсолютной любви от людей - самое трудное, что может быть в этом мире. Александр, Кесарь, Ганнибал победили мир, но у них не было друзей. Возможно, я единственный человек нашего времени, кто уважает Александра, Кесаря, Ганнибала. Александр, Цезарь, Карл Великий и я основали империи, но на чем? На силе. Христос основал Свою империю на Любви и миллионы, в настоящее время готовы положить свою жизнь за Него. Я сам вдохновлял массы с такой привязанностью, что они умирали за меня, но для этого мое присутствие было необходимым. Сейчас я на острове святой Елены, и где же мои друзья? Я забыт, и скоро превращусь в прах, став пищей для червей. Какая же пропасть между моим несчастным положением и вечным Царством Христа, Которого провозглашают, любят, почитают и влияние Которого распространяется по всей земле. Смерть ли это? Говорю вам: смерть Христа является смертью Бога. Поверьте мне: Иисус Христос-это Бог!"

Что сказал Иосиф Флавий о Христе Написанное им о Христе многие ученые почитают подлинным, но некоторые думают, что это была вставка. Иосиф Флавий был еврейским историком (37-100 гг. по Р.Х.). Он родился и воспитывался в Иерусалиме и был генералом еврейской армии. Он сказал: "Около этого времени был Иисус, мудрый человек, если только по справедливости можно назвать Его человеком, потому что Он был совершителем чудесных дел. Он был Христос. Пилат, по предложению начальствующих среди нас, присудил Его к крестной смерти. Он явился живым Своим последователям на третий день".

Глава 9. Христос исцеляет слепорожденного

Во время предыдущего посещения Иерусалима (5:9) Иисус исцелил расслабленного в субботу. За это и также за Его притязание на божественность, они пытались побить Его камнями (Иоан. 8:52- 59). Теперь Он пожелал совершить еще более замечательное чудо в субботу (9:14).

Глава 10:1-21. Христос - добрый Пастырь

Иисус провозглашает Себя Пастырем человечества, то есть тех, кто примет Его как своего Пастыря. Это прекрасная метафора, лелеемая верующими, о нежном и преданном попечении Иисуса о Своем народе.

Глава 10:22-39. На празднике Обновления

Между стихами 21 и 22 двухмесячный промежуток. Праздник Кущей был в октябре. Иоанн описывает посещение Христом праздника с 7:2 по 10:21. Теперь праздник Обновления (декабрь). В промежутке времени, вероятно, Иисус возвратился в Галилею и на север, где и был Преображен.

Глава 10:40-42. За Иорданом

В этом месте Иисус провел 8 месяцев в начале Своего народного служения (Иоан. 3:22). Это был густо населенный район со многими зажиточными римскими городами, под управлением Ирода и вне досягаемости иерусалимских властей. (Это описано евангелистом Лукой с 11 по 18 главы включительно).

Глава 11. Христос воскрешает Лазаря из мертвых

Это событие произошло за месяц до Его собственной смерти. То было третье воскрешение из мертвых: дочь Иаира (Мар. 5:21-43), сын вдовы наинской (Лук. 7:11-17) и Лазарь; и в завершение Его собственное воскресение к бессмертию. Чудо воскресения Лазаря привело Синедрион к заключительному решению убить Христа (53). Поэтому Иисус удалился в Ефраимскую пустыню, примерно в 20 км севернее Иерусалима, чтобы в тишине с Двенадцатью ожидать Пасхи.

Глава 12:1-8. Вечеря в Вифании

Евангелие от Иоанна относит эту вечерю ко дню Триумфального въезда (12), который мог быть в субботу вечером. (см. дальше Марка 14:3-9). Возможно, это произошло одним месяцем позже, после воскрешения Лазаря из мертвых. Это была богатая семья. 300 пенсов или шиллингов равняется 50 американским долларам.

Только состоятельные люди могут позволить себе флакон духов стоимостью в 50 долларов. Возможно, что в связи с этим Иисус говорил о Своем предстоящем распятии. Мария, добрая, сострадательная, внимательная Мария, вероятно, заметила страдания в Его взгляде и сказала сама себе: "Это не притча. Он говорит серьезно". Поэтому она пошла и принесла самое редкое сокровище в своем хозяйстве и вылила его на голову и ноги Иисуса и вытерла их своими волосами. Возможно, ни слова не было сказано. Но Христос понял. Он знал, что она пыталась сказать Ему о том, как сжималось от боли ее сердце. Иисус так высоко оценил ее поступок, что предсказал: о ней будет повествоваться везде, где только будут возвещать имя Его, во всем мире и до конца времени.

Вифания находилась в 5 км от Иерусалима, на склоне горы Елеонской. Она была местом пребывания Христа, когда Он посещал Иерусалим. С холмов Вифании Иисус вознесся на небо.

Глава 12:9-19. Триумфальный въезд. (см. Ев, от Матф. 21:1-11). Глава 12:20-36. Греки изъявляют желание видеть Иисуса. Не указывается когда, но предполагается, что это произошло во вторник в Храме, когда определенная вражда правителей становилась очевидной. Люди же из далеких стран преклонились перед Ним. Это послужило поводом к беседе с Самим Собой-молитве, разговору о необходимости Его смерти, при мысли о которой Он содрагался.

Глава 12:37-43. Их неверие. Почему, несмотря на преобладающие доказательства чудес Христа, правители еврейского народа не веровали в Иисуса? Это является одним из самых трудных вопросов Писания. Ответ Иоанна заключается в исполнении Писания.

Глава 12:44-50. Заключительная проповедь Христа в Храме. По всей вероятности, час, когда Он вышел из Храма, на исходе вторника, был последним посещением Храма Христом.

Главы 13 и 14. Последняя вечеря Для более детальной информации см. Ев, от Матф. 26:17-29).

Иисус умывает ноги ученикам (13:1-20). Это было вызвано их спором между собою, о том, кто из них займет главные посты в Царстве. Эти споры были одной из постоянных проблем. (см. Ев, от Лук. 9:46-48). Несмотря на повторяемые Христом заявления о Своем распятии (см. Мар.9:30-32), которые принимались ими до последней минуты как притчи, казалось, что Триумфальный въезд, состоявшийся пять дней до этого, почти предвещал подходящее время для воздвижения трона мировой империи в Иерусалиме.

Христос опустился на Свои колени,-чтобы умыть их ноги-действие означающее низкий, раболепный труд, чтобы тем глубоко запечатлеть в их сознании одну истину: Он призвал их не господствовать, а служить. О, как пострадала в продолжении всех столетий Церковь, потому что руководители ее были поглощены манией величия! Для удовлетворения мирских и себялюбивых человеческих амбиций были созданы мощные организации и высокие посты. Великие церковники, вместо смиренного служения Христу, использовали имя Христа для служения самим себе.

Иисус указывает на предателя (21-30). Иуда так хитро сумел скрыть свою тайну, что никто из них не мог его заподозрить. (см. Мар. 14:10-11). Иуда знал, что его тайна была известна Христу. Но с сердцем жестким, как камень, он принялся осуществлять свое подлое преступление.

Последнее прощание Иисуса с Двенадцатью (13:31 до 17:26) Иуда ушел. Эти четыре главы выражают самые нежные слова во всей Библии. Глава 14 была произнесена еще во время Вечери, а главы 15,16 и 17-на пути в Гефсиманию.

Будучи уверенным в пришествии Своего конца. Он был готов встретить его. Хотя Он страшился боли, однако, не сводил Своего взора с грядущей радости после боли.

Они были озадачены Его словами, что Он оставит их. Что могли значить Его слова? Но разве Он неоднократно не говорил им об этом? Мы можем представить себе, что у Него сердце больше болело о них, чем о Своих собственных страданиях.

Петр, подозревая, что Иисус серьезно решил совершить опасную миссию, предложил свои услуги следовать за Ним, даже если бы это грозило ему смертью. Иисус напомнил ему, что он не давал себе отчета в том, что говорил.

Глава 14. Дом с многими обителями

Это любимая глава всей Библии, сопровождающая нас в меру нашего приближения к долине смертной тени. Иисус, Учитель- работник, приготовляет небесный чертог на следующий день славной встречи со Своей Невестой, избранной от всех веков. Но Невеста, в свою очередь, также нуждается в приготовлении. Чтобы соответствовать образу жизни в небесных чертогах Божьих, Церковь, как народ и как место должна быть приготовлена. Поскольку Христос уходит приготовить Небесный дом. Он обещает послать Духа Святого, чтобы учить, утешать и сопровождать святых на пути в Отцовский дом.

1. "Кознакулум"-латинское название традиционного места Последней Вечери, возможно, дом Марии, матери Марка. Отсюда, между 8 и 9 часами вечера. Он ушел в Гефсиманию (расстояние 2 км, указанное пунктирной линией).

2. Гефсимания. Здесь Он был в агонии два, три или даже 4 часа. Затем, Христос был арестован и поведен в дом первосвященника, в той же местности, где была Последняя Вечеря.

3. Дом первосвященника. Здесь продержали Иисуса от полуночи до рассвета. Осмеян, отвержен, оплеван, оставлен Петром, отрекшимся от Него, и на рассвете официально осужден и послан к Пилату.

4. Судилище Пилата называлось "Антониева башня". Пилат пытался избежать ответственности, поэтому и послал Христа к Ироду.

5. Дворец Ирода. Здесь издевались над Ним и послали назад к Пилату.

6. Опять у Пилата. Избит и осужден на распятие.

7. Голгофа, сразу же за северной стеной, где Он был распят (снимок 64).

7. Гроб в саду, где Он был погребен. (см. снимки 68-70).

Главы 15,16,17. На пути в Гефсиманию

Важность идей, время от времени встречающихся в этих драгоценных главах, заключалась в том, чтобы ученики любили друг друга, чтобы они исполняли Заповеди Христа, чтобы они пребывали в Нем, чтобы они были готовы подвергнуться гонениям и преследованиям. Учитель должен был уйти, но Он обещал им прислать Духа Святого, Который будет их поддерживать в трудных моментах жизни, и их печаль обратится в радость и что во время Его отсутствия они получат чудные ответы на свои молитвы.

Блаженный Учитель, входя в глубины Своей скорби и страдания, особым образом старался утешить Своих смущенных учеников.

Глава 17. Ходатайственная молитва Христа

Поручив учеников Богу, Иисус заканчивает Свое нежное прощание, молясь не только за Себя, но и за них. Потом Он отвернулся от них и пошел страдать один. Воспоминание о Своем дочеловеческом существовании и его славе (5) давало Ему смелость. Он молилися за Своих (9), а не за мир. Христос пришел спасти мир, но Его особое внимание было сосредоточено на уверовавших в Него. Он протянул определенную линию, отделяющую Своих от чужих. Эта мысль проходит через все Писание евангелиста Иоанна.

Глава 18:1-12. Арест Иисуса.

Об этом также повествуется в Евангелиях от Матфея 26:47-55; Марка 14:43-50 и Луки 22:47-53. Было около полуночи. Римский гарнизон, состоявший из отряда в 500 или 600 солдат, которых вел старший капитан с уполномоченными священника, полагая, что все отправляются на выполнение опасного задания, был веден Иудой к месту пребывания Христа. Их можно было видеть с того места, где' находился Иисус, когда они двигались потоком через Восточные ворота вниз по Кедронской дороге с фонарями, факелами и оружием. Христос, когда они подошли к Нему, Своей невидимой силой заставил их пасть на землю, чтобы они поняли, что без Его воли, они не смогли бы взять Его. Иуда, чтобы удостоверить их, указал Христа поцелуем.

Глава 18:12 до 19:16. Допрос Христа. (см. Мар. 14:53).

Глава 18:15-27. Отречение Петра

Это произошло во дворе первосвященника во время вынесения приговора Иисусу. Петр как раз приготовился сражаться один против всего римского гарнизона. Ни в коем случае, он не был трусом и заслуживает некоторого признания. Нам никогда не удастся понять смятение чувств, терзавшее в ту ночь душу Петра. Тем временем, когда Петр изо всех сил отрекался, что не знает Иисуса, Христос повернувшись посмотрел на него. Тот взгляд и сокрушил сердце Петра.

Глава 19:17-37. Распятие Христа

см. примечание в Ев, от Матфея 27:33-56; Марка 15:21-41 и Луки 23:32-49. Для ускорения смерти, которая наступила бы не раньше четырех или пяти дней, ноги разбойников были перебиты.

Глава 19:33-34. _Кровь и вода_

После шестичасового пребывания на кресте Христос уже был мертв, когда пронзили Ему бок копьем. Некоторые медицинские авторитеты утверждают, что только в случае разрыва сердца кровь собирается в околосердечной сумке, или в перикарде, где и разделяется на что-то вроде кровянного комка и водянистую сыворотку. И если это факт, то тогда подлинная моментальная смерть Иисуса заключалась в разрыве сердца. Его сердце, при чрезмерной боли и при давлении сильно бушующей крови, разорвалось. И, возможно, что Христос умер- буквально убитый скорбью о грехе мира. Вполне вероятно, что страдание за человеческий грех было более сильным, нежели человеческий организм может выдержать.

Возможно, что здесь проводится мистическая параллель к Бытию 2:21-22. Аналогично тому, как Бог вынул из бока спящего Адама то, из чего Он сотворил жену Адаму, так Он вынул из бока спящего на кресте Иисуса то, из чего Он сотворил Церковь-Невесту Иисуса.

Глава 19:38-42. Погребение

(Относительно заметки о месте погребения, см. следующую страницу). Иосиф и Никодим, оба члены Синедриона, тайные ученики во время популярности Христа, теперь, в час Его уничижения, смело вышли разделить позор Его креста. Слава Иосифу! Слава Никодиму!

"Святая пелена". В журнале "Саентифик американ" за Март 1937 года, один французский ученый поместил свою статью о "плащанице", находившейся в римско-католической церкви в Турине, которую он считал за подлинную, покрывавшую тело Христа.

Он описал ее размеры: 4 метра длины и 1 метр ширины, с негативными отпечатками лицевой и тыловой сторон тела взрослого человека, указывая на то, что человек лежал на одной половине пелены, а другая была сложена вдоль. Отпечатки, согласно его предположению, являются не картинами, но изображениями, произведенными нашатырными испарениями, в большом количестве исходившими потом при сильных страданиях. Признаки бичевания, раны на руках, на голове и на боку-все ясно видны, подтверждая, что сыворотка и кровь истекали из раны. Несомненно, это образ распятого человека, отождествляющегося с каждой деталью повествования Священного Писания и с обликом человека благородной наружности. Эта пелена была впервые обнародована в 1355 году во Франции с заявлениями, что ее также видели в Константинополе в 1204 году. Однако мы не можем с уверенностью сказать, является ли она подделкой или подлинной пеленой Христа.

Глава 19:41-42. Гробница Христа

"На том месте, где Он был распят, был сад, а в саду гроб новый, в котором еще никто не был положен". Это означает, что гроб, в котором был положен Христос, находился вблизи места Его распятия. (см. Ев, от Марка 15:21-41).

Генерал Кристиан Гордон в 1881 году нашел "сад" на западной стороне подножия "холма Черепа". Он послал группу солдат для раскопок, и они под полутора метрами мусора нашли гроб римских времен, высеченный в сплошной скале, со рвом с лицевой стороны, где к двери прикатывали камень.

Гробница представляет собой комнату в 4 метра длины, 3 метра ширины и 2 метра высоты. При входе справа два гроба: один у передней стены, а другой у западной, согласно иллюстрации на карте 60. Они немного ниже пола, с низкой, разделяющей их перегородкой. Передний гроб, очевидно, никогда не был окончен. Судя по признакам, задний гроб был занят, не оставив за собой следа разложения трупа. Сама гробница достаточно просторная, чтобы вместить группу' женщин и двух ангелов, которым было достаточно места для сидения у головы и ног (Мар. 16:5; Иоан. 20:12). Окно было справа от двери и освещало занятый гроб (см. рис. 69). Каждая деталь солтвествует библейскому описанию.

Дальше, согласно Евсевию, римский император Адриан во время преследований им христиан в 135 году соорудил храм Венеры над гробницей, где был похоронен Христос. Константин, первый христианский император, в 330 году разрушил этот храм Венеры.

Генерал Гордон, освободив гроб от мусора, нашел камень от храма Венеры. От также нашел следы постройки, сооруженной над гробом. Над входом в гроб в стене видны две ниши, характерные для храмов Венеры.

Дальше, в склепе, примыкающем к гробнице, была найдена надгробная надпись: "Похоронен возле своего Господа".

Поэтому, во свете всех данных, создается весьма убедительное мнение, что "садовый гроб" является подлинным местом, где был похоронен Христос и оттуда Он вышел живым. Таким образом, для христиан этот гроб является святейшим местом на земле, откуда пришла уверенность о жизни вечной.

Глава 20:1-2. Мария Магдалина идет ко гробу

Другие женщины также были с ней. (см. у Матф. 28:1-8 и заметку на "Порядок событий" у Марка 16).

Глава 20:3-10. Петр и Иоанн бегут ко гробу

Еванелие от Луки также говорит об этом в 24:12. Возможно, что они ночевали ближе, чем другие ученики, возможно даже, что в Иоанновом доме, где также пребывала Мать Христа (19:27).

Глава 20:11-18. Христос является Марии Магдалине

Это было Его первым явлением (Мар. 16:9-11). Другие женщины уже ушли. За ними ушли Петр и Иоанн. Мария же, оставшись одна предалась безутешному рыданию, не допуская даже и мысли о том, что Христос воскрес. Она даже не услышала возвещение ангела, что Он жив. Сам Иисус неоднократно говорил о Своем воскресении на третий день. Каким-то образом она не поняла Его, но зато- как она любила Его! А теперь Он мертв и даже тело Его исчезло. Но Иисус, в момент ее скорби, стоял возле нее и назвал Марию по имени. Она узнала голос Его и с восторженной радостью воскликнула. Иисус не мертв, но жив!

Немного позже Он явился другой женщине (Матф. 28:9-10). Потом, Он явился двум (Лук.24:13-32). И Петру (Лук. 24:33-35).

Глава 20:19-25. Христос является Одиннадцати

В тот же вечер в Иерусалиме, Фомы не было (24). Это явление записано три раза: здесь, у Марка 16:14 и у Луки 24:33-43. (см. заметки на эти главы). Христос был в том же теле со шрамами от ран на руках, ногах и в боку; и Он ел перед ними. Но теперь Он обладал силой проходить сквозь стены и в одно мгновение появляться и исчезать. "Чьи грехи простите". (23. см. у Матф. 16:19.

Глава 20:26-29. Опять является Одиннадцати

Неделю спустя, в Иерусалиме, Фома был вместе с учениками. В отношении "научного метода", ни один современный критик не мог бы быть более последовательным, чем Фома.

Глава 20:30-31. Цель книги

Здесь автор определенно заявляет, что он преследуя свою цель, продемонстрировал и иллюстрировал божественность Христа.

Медленность веры учеников в воскресение Христа

Несмотря на то, что Иисус неоднократно и ясно говорил о Своем воскресении на третий день, они все-таки не ожидали Его (Матф. 16:21; 17:9,23; 20:19; 26:32; 27:63; Мар. 8:31; 9:31; Лук. 18:33; 24:7). Ученики, должно быть, приняли Его слова за притчу с каким-то таинственным значением. Женщины отправились к гробу не встретить Его воскресшим, но чтобы приготовить тело Его на вечный упокой.

Иоанн-единственный из всех учеников, увидев пустой гроб, уверовал с первого взгляда (Иоан. 20:8).

Мария Магдалина была занята лишь только одной мыслью, что кто-то унес тело Его (Иоан. 20:13,15).

Сообщение женщин о воскресении Иисуса показалось ученикам "пустыми словами" (Лук. 24:11).

Когда двое из Еммауса рассказали Одиннадцати о встрече с воскресшим Спасителем, они не поверили им (Мар. 16:13).

Петр сообщил, что Христос явился ему (Лук. 24:34), но они все еще не верили (Мар. 16:14).

Итак, Иисус неоднократно предсказывал это, и ангелы возвестили об этом. Гроб был пуст. Мария Магдалина видела Его. Другие женщины видели Его. Клеопа со своим спутником видели Его. Петр видел Его. Но вся группа все еще не верила. Им всем казалось это невозможным явлением.

Тогда Иисус, явившись десяти в ту ночь, упрекал их за жестокосердие и нежелание верить видевшим Его (Мар. 16:14). Поскольку они все еще представляли Его только духом, то Он пригласил их хорошо исследовать Его руки, бок и ноги и позволил им "осязать Себя". Тогда Он попросил пищи и "ел перед ними" (Лук. 24:38-43; Иоан. 20:20).

В заключениие всего, Фома, угрюмый, сомневающийся Фома, убедился что где-то вкралась ошибка и потому он не верил, пока неделю спустя не увидел Иисуса лично (Иоан. 20:24-29).

Таким образом, те, кто первыми проповедовали повествование о Воскресении Иисуса Христа, сами были совершенно не приготовлены верить в это, но несмотря на самих себя, уверовали. Это делает несостоятельной всякую возможность того, что это повествование было рождено возбужденной и ожидающей фантазией. Не представляется никакого возможного способа объяснения подлинности этого повествования, за исключением принятия его как истинного факта. Мы, в свое время и по Его благодати, тоже воскреснем.

Де Уэтт сказал: "Тайна воскресения базируется на факте, которого нельзя опровергнуть исторически так же, как нельзя опровергнуть предательское убийство Цезаря" .Эдерсгайм сказал: "Воскресение Христа может без колебания быть официально объявленным наилучше доказанным фактом в истории".

Эвальд сказал: "Нет ничего в историческом отношении более определенного, чем то, что Иисус воскрес из мертвых и явился опять Своим последователям".

Джон А. Бродус сказал: "Если мы не знаем, что Иисус Назареянин воскрес из мертвых, то исторически мы вообще ничего не знаем".

Глава 21. Христос является семи

По повелению Иисуса ученики возвратились в Галилею (Мат. 28:7,10; Мар. 16:7). Он назначил определенную гору (Матф. 28:16) и, возможно, указал и время. В ожидании они взялись за свои старые занятия. Возможно, что это произошло на том самом месте или же вблизи, где два или три года тому назад Он впервые призвал их, чтобы сделать их ловцами человеков (Лук. 5:1-11). На этот раз, как и прежде. Он дал им чудесный улов рыбы. Возможно, Он имел в виду символический намек на великий успех в мире искупительного движения, которому они положат начало.

"В третий раз" (14), т.е. к собравшимся ученикам; другие два относились к лицам, перечисленным в 20:19,26. Перечисляя лица, которым Он явился: Марии Магдалине, женщинам, двум, Петру-можно определить, что это было Его седьмым явлением.

"Больше, нежели они" (15). Эти вещи? Или эти люди? Формы мужского и среднего рода греческого слова "эти" одинаковы. В каком смысле оно употребляется здесь,-невозможно сказать. "Любишь ли ты Меня больше, нежели эти другие ученики любят Меня? Или:"Любишь ли ты Меня больше, нежели ты любишь свое рыболовное предприятие?'. Упрекал ли Христос Петра за Его трехкратное отречение? Или: Он сделал ему ласковый выговор за возвращение к рыболовному делу? Мы склоны полагать, что Он упрекнул Петра за его возвращение к рыболовному делу.

"Любишь ли ты Меня?' (15,16,17). Иисус употребляет здесь греческое слово "агапэ", а Петр -"филейн". Два греческие слова означают "любовь". "Агапэ" выражает более высокую степень преданности. Петр уклоняется пользоваться этим словом. На третий раз Христос снисходит к слову Петра.

"Паси овец Моих" (15,16,17), сказано три раза в различных вариантах. Идея кажется следующей: "Петр, любишь ли ты Меня больше, чем свою рыбную торговлю?" В таком случае, посвяти больше времени Моим овцам, т.е. Моему предприятию, Петр, нежели своему".

Пророчество Христа о мученической смерти Петра (18-19). Оно исполнилось много раньше перед тем как Иоанн написал это. (см. заметку на 1 Петра).

Заявление автора (24). Определенное заявление, что Иоанн, возлюбленный апостол, был автором этой книги.

"Многое и другое" (25). Гипербола, но конечно убедительное описание добрых дел земной жизни Спасителя.

Позднее, Он явился Одиннадцати в Галилее (Матф. 28:16-20). В неизвестное время. Он явился Иакову (1 Кор. 15:7).

Заключительное явление и вознесение в Вифании (Лук. 24:44-51).

Пять самых важных глав во всей Библии, мы считаем: Матфея 28, Марка 16, Луки 24, Иоанна 20 и 21, потому что они повествуют о важнейшем событии в человеческой истории - воскресение Христа из мертвых. Который является краеугольным камнем всей Библии.

Воскресение

Воскресение Христа из мертвых является одним из важнейших событий истории человечества. Это величественное событие веков, к которому двигалась вся предыдущая история и в котором вся последующая история находит свое значение. Явление этого грандиозного события изменило облик земли. (см. 1 Кор. 15)

Факт ли это? Подлинно ли Он воскрес из мертвых? Если же Он не воскрес, то что случилось с Его телом? Если же враги украли Его, то они могли представить Его, как доказательство, потому что они не посчитались ни с какими средствами, чтобы дискредитировать это повествование, даже вплоть до убийства Его глашатаев. Если бы друзья похитили Его, то они были бы уверены, что поверили лжи, но люди не полагают свою жизнь за ложь.

Одно несомненно: те, кто в начале провозгласили, что Христос воскрес из мертвых, верили в это воскресение, как в неоспоримый факт. Они возложили свое упование не только на пустой гроб, но и на тот факт, что они лично видели Иисуса живым, после Его погребения. Это было не один раз и не два, а, по крайней мере, десять записанных явлений, и то не одному, но двум, семи, десяти, одиннадцати, пятистам человекам.

Галлюцинация? Не могло ли это быть экстазом? Сном? Фантазией возбужденного воображения? Призраком? Обычно, различные группы людей не могут постоянно видеть одну и ту же галлюцинацию. Толпа из пятисот человек не могла видеть тот же сон одновременно. Кроме того, они вовсе не ожидали этого. В начале, они приняли это за "пустые слова" (Лук. 24:11). Они не верили до тех пор, пока не вынуждены были поверить.

Только в обмороке? Возможно ли, что во время похорон Он не был мертв и что Он позднее пришел в Себя? В этом случае, будучи слабым и истощенным. Он вряд ли отвалил бы тяжелую каменную плиту и вышел из гроба. Кроме того, у Него появились новые, никогда еще не проявлявшиеся силы, появляться и исчезать через запертые двери. Группой в одиннадцать (или 120?) лично видели Его возносившимся от земли и исчезающим в облаках.

Были ли факты ложные? Возможно ли, что воскресение стало позднейшей добавкой к истории Христа, позднее придуманной для прославления мертвого героя? Как известно из исторических, внебиблейских документов, что во время Тиберия, появилась секта под названием "христиане". Причина же, способствовавшая их возникновению, заключалась в их вере в Иисуса, воскресшего из мертвых. Воскресение не являлось более поздней добавкой к христианской вере, но было ее причиной и ее началом. Они возлагали свое упование не на записи, но на то, что они видели своими собственными глазами. Записи же были естественным следствием их веры, а не их причиной. Не будь Воскресения, существование как Нового Завета, так и Церкви было бы немыслимым.

Это простая вера! Какое сияние славы проливает она на человеческую жизнь! Наша надежда воскресения и жизни вечной базируется не на философском предположении о бессмертии, но на историческом факте.


ИСХОД

ИСТОРИЯ ЦЕРКВИ

Библия содержит в себе историю Иисуса Христа
Церковь существует, чтобы рассказать о Христе
История Церкви - это продолжение библейской истории

Чтобы показать наглядно нашу связь с историей Библии, мы уверены, что члены Церкви знакомы, по крайней мере, с элементарными фактами истории Церкви, поэтому мы даем здесь краткий очерк о характерных чертах, событиях и лицах.

Невозможно понять современное состояние христианства без рассмотрения его во свете истории. Но, увы, незнание церковной истории более распространено, чем незнание Библии. Мы думаем, что руководители Церкви должны учить о фактах церковной истории.

Всемирная история разделяется на три периода:

Древняя: Египет, Ассирия, Вавилон, Персия, Греция, Рим. Средневековая: Со времени падения Рима и до открытия Америки. Современная: Начиная с 15 столетия и до настоящего времени.

Церковная история подразделяется на три периода:

Период Римской империи: преследования, мученичество, отцы Церкви, споры, период христианизации Римской империи.

Средневековье: рост папской власти, инквизиция, монашество, магометанство и крестовые походы.

Современный период: протестантская реформация, великий рост протестантской церкви, широкое распространение открытой Библии, отделение гражданской власти от церкви и контроля священства, всемирные миссии, социальные реформы, растущие братские или дружеские отношения.

Три великих разветвления в христианстве

Протестанты: Главным образом, в Западной Европе и Северной Америке.

Римо-католики: В основном, в Южной Европе и Южной Америке.

Греко-католики: В основном, в Восточной и Юго-восточной Европе. Эти разветвления были результатом двух великих расхождений в. Церкви.

Первое, в девятом столетии, когда Восточная Церковь сама отошла от Западной Церкви.

Второе, в 16-м столетии, под руководством Мартина Лютера, великого человека современной истории.

Гарнак сказал: "Греческая Церковь представляет собой христианство плюс греческое и азиатское язычество. Католическая 'Церковь есть христианство плюс греческое и римское язычество".

Протестантская Церковь старается восстановить основное христианское учение, свободное от язычества.

Римская империя

Церковь была основана в Римской империи.
Рим был основан в 753 году до Р.Х. Он подчинил себе Италию между 373 и 272 годами до Р.Х.
Покорил Карфаген между 264-146 гг. до Р.Х. Покорил Грецию и Малую Азию между 215-146 гг. до Р.Х.
Покорил Испанию, Галию, Британию, Тевтонов, между 133-31 гг. до Р.Х.

Расцвет Римской империи с 46 г. до Р.Х. до 180 г. по Р.Х.

Простирается от Атлантического океана до Евфрата и от Северного моря до Африканской пустыни. Население-12 000 000.

Юлий Цезарь-с 46 до 44 гг. до Р.Х. властелин Римской империи.

Август-с 31 г. до Р.Х. до 14 г. по Р.Х. Во время его царствования родился Иисус Христос.

Тиберий-с 12 г. по 37 г. по Р.Х. Во время его царствования был распят Иисус Христос.

Калигула-с 41-54 гг. по Р.Х.

Нерон-с 54 по 68 гг. по Р.Х. Он преследовал христиан. Казнил ап. Павла.

Алба-с 68 по 69 гг. по Р.Х. Отто, Виалий-69 по Р.Х. Веспасиан-с 69 по 79 гг. по Р.Х. Разрушил Иерусалим. Тит-с 79 по 81 гг. по Р.Х.

Домициан-с 117-138 гг. по Р.Х. Преследовал христиан.

Адриан - с 117-138 гг. по Р.Х. Преследовал христиан.

Антоний Пий-с 138-161 по Р.Х. Преследовал христиан.

Марк Аврелий-с 138-161 гг. по Р.Х. Преследовал христиан.

Антоний Пий - с 161 по 180 гг. по Р.Х. Преследовал христиан.

Упадок и падение Римской империи, 180-476 гг. по Р.Х.

Комедий - с 180 по 192 гг. по Р.Х.

Барачные императоры-с 192-284 гг. по Р.Х. Поставленные армией. Гражданская война.

Септимий Север-с 193 по 211 гг. по Р.Х. Преследовал христиан. Каракалла-с 218 по 222 гг. после Р.Х. Терпел христианство. Элагабал-с 218 по 222 гг. по Р.Х. Терпел христианство.

Александр Север-с 222 по 235 гг. по Р.Х. Благосклонный к христианству.

Максимиан-с 235 по 238 гг. по Р.Х. Преследовал христиан.

Филипп-с 244 по 249 гг. по Р.Х. Одобрял христианство.

Даний-с 249 по 251 гг. по Р.Х. Жестоко преследовал христиан.

Галлиен-с 260,по 268 гг. по Р.Х. Благосклонный к христианству.

Аврелиан с 270 по 275 гг. по Р.Х. Преследовал христиан.

Диоклетиан с 284 по 305 гг. по Р.Х. Жестоко преследовал христиан.

Константин с 306 по 337 гг. по Р.Х. Сам принял христианство.

Юлиан-с 361 по 363 гг. по Р.Х. Отступник. Пытался восстановить язычество.

Павиан-с 363 по 364 гг. по Р.Х. Восстановил христианство.

Феодосий-с 378 по 395 гг. по Р.Х. Установил христианство государственной религией.

Разделение империи, 395 г. по Р.Х.

Запад

Гонорий-395-423 гг. по Р.Х Валентиниан 3-423-455 гг. по Р.Х. Западная империя пала в 476 году по Р.Х. от нападения варваров, которые принесли средневековье.

Восток

Аркадий- с 395-408 гг. по Р.Х. Феодосий-с 408-450 гг. по Р.Х. Анастасий-с 491-518 гг. по Р.Х. Юстиниан-с 527-565 гг. по Р.Х. Восточная империя пала в 1453 г. по Р.Х.

На развалинах Западной империи возникла Папская империя, и Рим управлял миром еще 1000 лет.

Христианизация Римской империи

Быстрое распространение христианства. Тертулиан (160-220 гг. по Р.Х.) писал: "Мы недавние. Но мы наполнили вашу империю, ваши города, ваши острова, ваши племена, ваши казармы, дворцы, собрания и сенат". В конце императорских преследований (313 г. по Р.Х) половина населения Римской империи были христианами.

Константин

Его обращение. Во время войны с соперниками, чтобы установить свой престол, накануне битвы за Милванский мост, находящийся за _ пределами Рима (27 октября 312 г. по Р.Х.), он увидел на небе, над заходящим солнцем, видение креста и над ним слова: "С этим знаком победишь". Он решил идти в бой под знамением Христа, и выиграл битву, что и послужило поворотным пунктом в истории христианства.

Его указ об одобрении (313 г. по Р.Х.). Этот указ был выдан и относился к "христианам и всем другим, о приобретении полной свободы и следования религии по своему собственному выбору". Первый такого рода указ в истории. Но он пошел дальше. Он одобрил христиан на всех путях: поставил их во главе, освободил христианских пресвитеров от налогов и военной службы, побуждал и помогал построению церквей, установил христианство религией своего двора, издал ко всем общий призыв (325 г. по Р.Х.)-принять христианство. Так как римская аристократия настаивала на приверженности к языческим религиям, то Константин перевел свою столицу в Византию и назвал ее Константинополем. "Другой Рим" -столица новой христианской империи.

Константин и Библия. Он заказал для церквей в Константинополе 50 Библий, приготовленных под руководством Евсевия, на самом тонком пергаменте, искусными художниками. Константин выделил два публичных экипажа для скорой доставки их императору. Предполагают, что Синайский и Ватиканский манускрипты взяты из той группы.

Константин и воскресенье. Он установил христианский день для собрания-воскресенье, день одыха, и запретил обыкновенную работу; разрешил христианам-солдатам посещать церковные богослужения. Этот один день отдыха в неделю имел большое значение для рабов.

Дома для богослужения. Первое церковное здание было сооружено при царствовании Александра Севера (222-235 гг. по Р.Х.). После указа Константина церкви стали строиться везде.

Реформы. Рабство, борьба гладиаторов, убийство нежеланных детей и распятие как форма казни, - были отменены с приходом христианства в Римской империи.

Влияние язычества на Церковь

Император Константин (306-337 гг. по Р.Х.), после принятия христианства выдал указ, предоставляющий право каждому выбирать религию по своему усмотрению.

Император Феодосий (378-398 гг. по Р.Х.) установил христианство государственной религией Римской империи и сделал членство церкви принудительным. Принудительное обращение наполнило церкви не возрождёнными членами.

Не только это, но Феодосий предпринял насильственное подавление всех других религий и запретил идолопоклонство. Под влиянием его декретов языческие храмы были разрушены толпами христиан и там тогда было совершено большое кровопролитие.

Иисус Христос учил побеждать чисто духовными и моральными средствами. До сего времени обращение было добровольным, после перемены в сердце и в жизни человека.

Но теперь военный дух Римской империи вошел в Церковь. Церковь победила Римскую империю, но в действительности Римская империя победила Церковь, превратив ее в образ Римской империи.

Церковь изменилась, вступивши в период отступничества, и сделалась политической организацией по духу и образу императорского Рима и резко пала на целое тысячелетие в мерзости папства.

Императорская церковь 4-го и 5-го столетий стала совершенно другим установлением по сравнению с преследуемой Церковью первых трех столетий. В своем стремлении властвовать она потеряла и забыла дух Христа.

Богослужения, которые в начале были очень простыми, превратились в тщательно разработанные, величественные, внушительные церемонии, имеющие все внешнее величие, свойственное языческим храмам.

Пасторы стали священниками. Название "священник" не употреблялось до 200 года по Р.Х. Оно было позаимствовано от еврейской системы и от примера языческого священства. Лев 1 (440-461) запретил священникам жениться и безбрачие священников стало законом римской церкви.

Обращение варваров. Готы, вандалы и гунны, свергли Римскую империю и приняли христианство; хотя их обращение было номинальным, оно еще больше повлияло на Церковь, которая много присвоила себе от языческих ритуалов.

Конфликты с языческими философами. Как каждое поколение пытается объяснить Иисуса Христа согласно мнения времени, так и христианство дало начало смешению греческой с восточными философиями. В результате этого возникло множество сект: агностицизм, манихейство, монтенианство, монархианство, арианство, апполинарианство, несторианство, евтихианство, монофистианство. От второго до шестого столетия. Церковь была расщеплена спорами и дискуссиями о тех и подобных учениях, и почти совсем потеряла свое значение.

Преследования

О преследовании Нероном смотрите замечания во 2 Послании к Тимофею, а объяснение к этому посланию смотрите на стр. 632.

Домициан (95 г. по Р.Х.). Он учредил преследование христиан. Оно длилось недолго, но было очень жестоким. Много тысяч христиан было убито в Риме и Италии; среди них Флавий Клеменс - двоюродный брат императора и его жена Флавия Домицилла, которая была выслана. Апостол Иоанн был выслан им на остров Патмос.

Траян (98-117 гг. по Р.Х.) Один из лучших императоров, но он должен был поддерживать законы империи. Христианство было 'распространяемо как незаконная религия, потому что оно отказалось от участия в поклонении императору, и Церковь 'считалась секретным обществом, которое было запрещено. Христиан не выискивали, но если кого обвинили, то того наказывали. Среди тех, кто погиб в этом периоде царствования были: Симеон, брат Иисуса, епископ Иерусалима, распят в 107 году по Р.Х., Игнатий-второй епископ Антиохии, который был взят в Рим и брошен диким зверям, 110 г. по Р.Х. Плиний, посланный императором в Малую Азию для наказания христиан, писал императору: "Они утверждали, что они встречались в определенный день, вечером и пели сами по очереди гимн Христу, как Богу, и давали присягу не к злобности, но что они никогда не будут красть, грабить или прелюбодействовать и что они никогда не нарушат своей присяги. После этих представлений они расходились и потом собирались вновь для принятия пищи". Там христиан было так много, что языческие храмы были почти пустыми.

Адриан (117-138) преследовал христиан, но не очень жестоко. Телефорий, руковадящий римской церкви, и многие другие умерли мученической смертью в это время. Однако во время царствования Адриана христианство возросло количественно, обогатилось, где было много образованных и влиятельных в обществе людей.

Антоний Пни (138-161) одобрял христианство, но чувствовал, что он должен поддерживать закон, и поэтому там было много мучеников, среди которых был и Поликарп.

Марк Аврелий (161-180). Как и Адриан, он рассматривал поддержание государственной религии политической необходимостью. Однако он одобрял преследования христиан, которое проводилось жестоко, по - варварски; наиболее жестоко со времени Нерона. Много тысяч христиан были обезглавлены или брошены диким зверям, среди них был и Гостий Мученик. Свирепое преследование было в южной Галин. Издевательства над жертвами были настолько жестокими, что превосходили всякое разумение. Пытки проводились с утра до ночи, и Вландина, женщина-рабыня, только воскликнула: "Я - христианка, никто из нас не сделал никакого вреда".

Септимий Север (193-211). Преследование им христиан было очень жестоким, но не всеобщим. Больше всех пострадали Египет и Северная Африка. В Александрии "множество мучеников были сжигаемы, распяты и обезглавлены". Среди них погиб Леонид, отец Оригена. В Карфагене, Перпетуя, одна благородная дама, и ее верный раб Филисит были разорваны на куски дикими зверями.

Максимин (235-238). Во время его царствования видные христианские руководители были убиты. Ориген скрылся, и таким образом спасся.

Деций (249-251). Он решил окончательно уничтожить христианство. Его яростное преследование христиан проходило на протяжении всего существования империи. Множество христиан погибло от жестоких пыток в Риме, Северной Африке, Египте, Малой Азии. Киприан сказал: "Весь мир опустошен".

Валериан (253-260). Был более жестоким, чем Деций. Он намеревался совершенно истребить христианство. Многие руководители христиан были казнены, среди них был также Киприан, епископ Карфагена.

Диоклетиан (284-305). Последнее Кесарево преследование христиан и наиболее жестокое, не прекращалось во время этого царствования. На протяжении десяти лет христиан ловили в пещерах и лесах. Их сжигали, бросали диким зверям, применяя разнообразные способы казни, какие только могли изобрести. Это была решительная, преднамеренная, систематическая попытка уничтожить христианство.

Катакомбы Рима

Обширные подземные галлереи, в основном от 2 1/2 до 3 метров ширины и от 1 1/4 до 1 3/4 метра высоты, простирались на сотни километров под городом. Они использовались христианами для убежища, поклонения и похорон жертв преследований. Насчитывается между 2 000 000 и 7 000 000 христианских могил. Было обнаружено более 4 000 надписей, периода между царствованием Тиберия и Константина.

Отцы Церкви

Поликарп (69-156 гг. по Р.Х.). Ученик апостола Иоанна, епископ города Смирны. Во время преследования Поликарп по приказу императора был арестован и представлен губернатору. Когда же ему предложили свободу, если он проклянет имя Иисуса Христа, то он ответил: "Восемьдесят шесть лет я служил Иисусу Христу, Который делал для меня только хорошее, как я могу проклясть Его, моего Господа и Спасителя?' Он был сожжен живым.

Игнатий (67-110). Ученик апостола Иоанна, епископ Антиохии. Во время посещения Антиохии, император Траян приказал арестовать Игнатия. Председательствуя на суде, он приговорил его бросить диким зверям в Риме. По дороге в Рим Игнатий написал письмо римским христианам, умоляя их не пытаться получить для него прощение. Он считал честью умереть за своего Господа, говоря: "Пусть дикие звери с жадностью устремятся на меня, если они не захотят, то я заставлю их. Придите, стая диких зверей, идите, разрывайте на куски, кромсайте, разрушая кости мои и терзайте конечности мои; идите, жестокие казни дьявола, только дайте мне достигнуть Христа".

Папий (около 70-155 гг. по Р.Х.). Другой ученик апостола Иоанна, епископ Иерополя, около 150 км от Ефеса. Возможно, он знал Филиппа, о котором говорится в предании, что он умер в Иерополе. Он написал книгу "Объяснение Господних учений", в которой говорит, что он сделал это с целью исследования отцами Церкви точных слов и изречений Иисуса. Папий был замучен в Пергаме, приблизительно в то время, когда был казнен Поликарп, Игнатий и Лилий являются связующим звеном между временем апостолов и позднейшим временем.

Гостий Мученик (100-167). Рожден в Неаполе, древнем Сихеме, приблизительно, в то время, когда умер Иоанн. Изучал философию. В молодости видел много преследований христиан. Был обращен. Путешествовал одетым в философскую мантию, призывая людей ко ' Христу. Написал прошение к императору в защиту христианства. Был один из самых талантливых людей того времени. Умер мученической смертью в Риме. Показывая рост христианства, он сказал, что уже теперь, в его время, "нет ни одной расы человеческой, где бы молитва не возносилась ко Христу".

Здесь приводим описание порядка христианского богослужения Иустина Мученика: "В воскресенье, собрания для всех, кто живет в городах и деревнях, читается часть из писаний апостолов или писаний пророков. Когда чтение закончено, руководитель, в порядке рассуждений, дает указания и делает призыв для подражания этим благородным вещам. После этого, все встают и приступают к общей молитве. После окончания молитвы, как мы это описали перед этим, хлеб и вино и благодарность за них, согласно умению каждого, а члены церкви отвечают "аминь". Тогда освященные куски раздаются каждому участвующему и разносятся диаконами тем семьям, которые не присутствовали. Богатые и желающие дают пожертвования согласно доброй воле. Этот сбор добровольных пожертвований отдается руководящему, который потом помогает сиротам, вдовам, заключенным, чужестранцам и всем нуждающимся".

Ириной (130-200). Воспитан в Смирне. Ученик епископов Поликарпа и Папия. Много путешествовал. Стал епископом Лиана, в Галин. Стал известен своими книгами против агностиков. Умер мученической смертью. В своих воспоминаниях о епископе Поликарпе он говорит: "Я хорошо помню место, где святой Поликарп сидел и говорил. Я помню его рассуждения с народом и описание его отношения к Апостолу Иоанну и другим, которые уже были с Господом. Как он по памяти передавал то, что говорил Иисус и о совершенных Им чудесах, как он получил знание от свидетелей, которые видели Слово Жизни, соглашаясь во всем с Писанием".

Ориген (185-254). Один из наиболее ученых мужей древней Церкви. Великий путешественник, многотомный писатель, который нанимал иногда до двенадцати копировщиков. Две трети Нового Завета цитированы в его трудах. Он позже жил в Палестине, где и умер в результате заключения в тюрьму и пыток во время царствования Деция.

Тертуллиан (160-220) из Карфагена. "Отец латинского христианства", римский адвокат, язычник, но после обращения стал известным защитником христианства.

Евсевий (264-340). "Отец истории церкви". Был епископом Кесарии, во время обращения Константина. Он имел большое влияние на императора. Написал "Историю Церкви", начиная от Христа и до собора в Никое.

Иоанн Златоуст (345-407). "Золотые уста", бесподобный оратор, великий проповедник того времени, умевший объяснять. Родился в Антиохии, стал патриархом Константинополя, проповедовал множеству народа в церкви святой Софии, реформатор. Он не угодил царю и был выслан, где и умер.

Иероним (340-420). "Один из ученейших латинских отцов", получил образование в Риме, жил много лет в Вифлееме, перевел Библию на латинский язык, под названием "Вульгата".

Августин (354-430/. Епископ из Хиппо, Северная Африка. Великий богослов ранней Церкви. Больше чем кто другой, он формировал учения средневековой Церкви.

Первые атеисты

Цельсий (180 г. по Р.Х.). Наиболее известный критик христианства. С тех пор не было никаких новых аргументов против христианства. Многие идеи, которые кажутся "современными", в действительности были уже высказаны самим Цельсием.

Порфирий (233-300). Он также имел сильное влияние на противников христианства.

Вселенские соборы

Никейский (325 г. по Р.Х.). Осудил Арианизм. Константинопольский (381). Созван по поводу Аполлинарианизма.

Ефесский (431). Созван умиротворить Несторианский спор.

Халкедонский (451). Созван умиротворить Евтухианский спор.

Константинопольский (553). Созван решить Монофизитский спор.

Константинопольский (680) Доктрина двух волей во Христе.

Никейский (758). Утверждение иконопочитания.

Константинопольский (869). Окончательный раскол между Востоком и Западом.

Римский (1123). Решение о назначении епископов папой.

Римский (1139). Попытка примирения Восточной и Западной церквей.

Римский (1179). О введении церковной дисциплины.

Римский (1215). Исполнить повеление Инокентия 3.

Лионский (1245). О примирении папы с императором.

Лионский (1274). Новая попытка примирения Восточной и Западной церквей.

Константский (1414-18). 0 регулировании папского спора. Сожжение Гуса.

Базельский (1431-49). Реформа церкви.

Римский (1512-18). Другая попытка реформы.

Трентский (1545-63). О противостоянии реформации.

Ватиканский (1869-70). Объявлена непогрешимость папы.

Ватиканский (11 октября 1962 г.). Попытка объединить все христианство.

Монашество

Началось в Египте Антонием (250-350 гг. по Р.Х.), который ушел в пустыню и жил в одиночестве. Многие последовали его примеру. Это движение распространилось на Палестину, Сирию, Малую Азию и Европу. На востоке каждый монах жил в своей пещере, землянке или на столбе. В Европе они жили совместно в монастырях, проводя время в работе и в религиозных занятиях. Они стали очень многочисленны и тогда возникло множество орденов монахов и монашек во времена средневековья. В Европе монастыри делали хорошую работу церкви в области христианской филантропии, литературы, образования и сельского хозяйства. Но когда они разбогатели, то стали очень безнравственными. Во время периода реформации в протестантских странах монастыри быстро исчезли, а теперь отмирают и в католических странах.

Крестовые походы

Они были предприняты с целью очистить Святую землю от магометан. Таких походов было семь:

Первый (1095-1099). Захватили Иерусалим. Второй (1147-1149). Задержали падение Иерусалима. Третий (1189-1191). Армия не достигла Иерусалима. Четвертый (1201-1204). Захватили и ограбили Константинополь. Пятый (1228-1229). Взяли Иерусалим, но вскоре сдали его. Шестой (1248-1254). Полная неудача. Седьмой (1270-1272). Не привел ни к чему.

Крестовые походы были предприняты с целью спасти Европу от 'турок и установить взаимоотношения между Европой и Востоком, прокладывая путь к возрождению знания.

Магометанство

Магомет. Родился в Мекке 570 г. по Р.Х., внук губернатора. В молодости посетил Сирию, познакомился с христианами и евреями, пришел в ужас от идолопоклонства. В 610 году он объявил себя пророком, но был отклонен в Мекке. В 622 году он ушел в Медину, где был принят, стал воином и стал проповедовать веру посредством меча. В 630 году он возвратился в Мекку во главе армии, разрушил 360 идолов, и был преисполнен энтузиазма уничтожить идолопоклонство. Умер в 632 году. Его последователи назывались калифами.

Быстрый рост магометанства. В 634 году Сирия была побеждена, в 637 году- Иерусалим, в 638 году - Египет, в 640 году - Персия, в 689 году - Северная Африка, в 711 году - Испания. Таким образом, за короткое время вся Западная Азия и Северная Африка-колыбель христианства, стали магометанскими. Магомет пришел в то время, когда Церковь приблизилась к язычеству поклонением иконам, мощам мучеников, Марии и святым. В одном смысле магометане были против идолопоклонства "христианского мира", и это, своего рода, было наказанием испорченной и вырождающейся христианской церкви. Магометанство показало себя наихудшей религией для завоеванных им народов. Это религия ненависти, она была распространена насильно, мечем, поощряла рабство, многоженство и унижала женщину.

Битва под Туром, Франция (732 г. по Р.Х.) оказалась решающей битвой в мире. Карл Мартелл разгромил магометанскую армию и спас Европу от магометанства, которое стремилось тогда покорить себе мир. Если бы не эта победа, то христианство перестало бы существовать.

Арабы доминировали над магометанским миром от 622 до 1058 гг Столица была переведена в Дамаск в 661 году, а потом в Багдад, в 750 году, где она оставалась до 1258 года.

Турки начали управлять магометанским миром с 1058 года и до новейших времен. Они были более жестокими к христианам, чем арабы. Их варварское отношение к христианам в Палестине привело к крестовым походам.

Монголы, из центральной Азии, приостановили господство турок под руководством Чингиз Хана (1206-1227), который во главе огромной армии захватил большую часть Азии. 50 000 городов и местечек были сожжены, 5 000 000 людей было убито. В Малой Азии 630 000 христиан были изрублены. Под управлением Тамерлана (1336-1402) повторился подобный же ураган разрушений. Его путь повсюду был отмечен сожженными полями, разрушенными деревнями и обильными кровопролитиями. У ворот каждого города он устраивал кучи из тысяч голов, например в Багдаде-90 000 голов.

Взятие Константинополя турками в 1453 году привело к концу Восточно-Римской империи и потрясло Европу угрозой второго магометанского нашествия, которое позже было приостановлено Дном Собеским в 1683 году, во время битвы за Вену.

Папство постепенно развивалось. Оно впервые появилось, как всемирная сила в шестом столетии по Р.Х. Папство достигло своего наивысшего развития и влияния в 13 столетии по Р.Х. Его падение началось с 13 столетия и продолжается до сего дня.

Первоначальная миссия Церкви

Церковь была основана не как учреждение власти с целью навязать имя и учение Христа людям. Сам Иисус Христос, а не Церковь, является преобразующей силой в жизни человека. Но Церковь, основанная Римской империей, постепенно превратилась в форму правительства политического мира, в котором она существовала, ставши широко самодержавной и деспотической организацией, управляющей сверху.

Первоначальная форма церковного управления

В конце апостольского периода церкви стали независимы одна от другой, каждая управляема группой пресвитеров. Главный руководитель назывался епископом. Другие позже назывались пресвитерами. Постепенно, сфера полномочий епископа стала включать соседние города.

Первый папа римский

Слово "папа" означает отец. Оно вначале применялось к западным епископам. Примерно в 500 годах по Р.Х. оно стало употребляться только для римского епископа. Список Рима - католических пап включает римских епископов, начиная с первого столетия. Но на протяжении 500 лет римские епископы не были папами. Идея того, что епископ Рима должен иметь власть над вселенской Церковью, возрастала медленно, горячо оспариваемая на каждом шагу, и никогда не была всемирно признанной.

Апостол Петр

Согласно Рима - католической истории, апостол Петр был первым папой, что является абсолютным вымыслом. В Новом Завете нет никакого намека, а также нет никакого исторического доказательства того, что апостол Петр когда-либо был епископом Рима. Никогда апостол Петр не требовал для себя такой власти, какую требуют для себя папы. Как видно, апостол Петр имел пророческое предчувствие, что его "преемник" будет больше заботиться о том, чтобы господствовать "над наследием Божьим, чем подавать пример стаду" (1 Петра 5:3).

Первые римские епископы

Линий (67--79)? Клетий (79-91)?

Климент (91-100)-написал письмо Коринфской церкви от имени католической церкви, но не от своего собственного имени, без всякого намека на папскую власть, так как папство пришло позже. Еваристий (100-109). Александр 1(109-119). Статус 1(119-128). Телесфорий (128-139). Гигиний (139-142). Пни (142-154).

Начало римской деспотической политики

Аницетий, римский епископ (154-168), пытался повлиять на Поликарпа, епископа Смирны, чтобы изменить день празднования Пасхи, но Поликарп отказался уступить.

Сотер (168-176). Елевтерий (177-190).

Виктор 1 (190-202)-угрожал исключить восточные церкви от празднования Пасхи на 14-ое Нисана. Поликрат, ефесский епископ, ответил, что он не боится угроз Виктора и установил независимую власть. Ириной из Лиана, хотя и западный епископ, поддерживающий западную точку зрения празднования Пасхи, т.е. день недели, вместо дня месяца, - сделал выговор Виктору за попытку диктаторства в восточных церквах.

Растущее влияние Рима

Зефериний (202-218). Каликстасий (218-223), был первым, кто претендовал на место в Евангелии от Матфея 16:18. Тертуллиан из Карфагена, называл его узурпатором, потому что говорит как епископ от епископов.

Урбан 1 (223-230). Понтианий (230-235). Антерий (235-236). Фабиан (236-250). Корнилий (251-252). Луций 1(252-253). Стефан 1 (253-257)-возражал против определенных обрядов крещения в Северо-африканской церкви. Киприан, епископ Карфагена, в Северной Африке, ответил, что каждый епископ является главой в своей собственной епархии, и отказался уступить Стефану. Однако согласие росло, чтобы Рим-столица был главой церкви, хотя она и была главой империи.

Сикстий 2 (252-258). Дионисий (259-269). Феликс (269-274). Евтихианий (275-283). Каий (283-296). Марцеллиний (296-304). Марцелий (308-309). Евсевий (309-310). Милтиадий (311-314).

Объединение церкви и государства

Сильвестер 1 (314-335) был епископом Рима, когда во время царствования Константина христианство стало государственной религией Римской империи. Церковь сразу же стала учреждением великой важности в всемирной политике. Константин считал себя главой Церкви. Он созвал собор в Никое (325) и председательствовал на первом всемирном соборе Церкви. Этот церковный собор предоставил епископам Александрии и Антиохии полное полномочие над своими провинциями с теми же полномочиями, которые имел римский епископ, без малейшего намека на то, что они подлежали Риму.

Маркус (336-337)

Юлий 1 (337-352). Собор в Сардисе (343 г. по Р.Х.), состоящий только из западных членов церкви, не вселенский собор, - это был первый собор, признавший власть римского епископа.

Пять патриархов

В конце 4-го столетия церкви и епископы христианства были под властью пяти великих центров: Рима, Константинополя, Антиохии, Иерусалима и Александрии, епископы которых стали называться патриархами, все с равной властью, каждый имел полный контроль в своей провинции. После разделения империи (395) на восточную и западную, патриархи Антиохии, Иерусалима и Александрии постепенно признали руководство Константинополя, и с этого времени началась борьба за руководство христианства между Римом и Константинополем.

Либерий (325-366). Дамаский (336-384).

Разделение Римской империи

Сириций (385-398)-епископ Рима. Имея страстное желание всемирной власти, требовал всемирной юрисдикции над Церковью. Но, к несчастью для него, в то время империя разделилась (395 г. по Р.Х.) на отдельные империи - Восточную и Западную, что стало преградой для римского епископа стать признанным на востоке. Анастасий (395-402).

«Божий город» Августина

Иннокентий 1 (402-417) называл себя "правителем Божьей Церкви" и требовал права решать наиболее важные вопросы и споры во всей церкви.

Зосима (417-418). Бонифаций (418-412).Колистин (422-432). Секст 3 (432-440). Западная империя теперь быстро исчезала среди смятений варварского нашествия. И во время этого несчастья и тревоги того времени Августин написал свой монументальный труд "Божий город", в котором он предвидел всемирную христианскую империю. Эта книга имела большое влияние на формирование признания церковной иерархии под управлением одного лица. Это способствовало Риму претендовать на руководство.

Таким образом. Церковь менялась в своей сущности, преобразовывая себя по образу Римской империи.

Имперское признание притязания папы

Лев 1(440-461) назван некоторыми историками первым римским папой. Несчастье империи благоприятствовало ему. Восток был раздираем спорами, несогласием. Запад, под властью слабых императоров, слабел из-за нападений варваров. Лев 1 был одним из сильных людей того времени. Он утверждал, что он был божественно назначен архиепископом над всеми епископами, и в 445 году по Р.Х. он получил от императора Валентина ЦП императорское признание на свои претензии.

В 452 году он убедил Атилу пощадить город Рим. Позже он убедил в 445 году вандала Гинзерика пощадить город. Это сильно подняло его репутацию.

Он объявил себя владыкой всей церкви, остоял единое всемирное папство. Он говорил, что сопротивление его власти является прямой дорогой в ад. Он также ввел смертный приговор для наказания еретиков.

Однако вселенский собор в Халкидоне, в 451 году, состоявши из епископов всего мира, несмотря на императорский указ и притязания папы Льва, дал патриарху Константинополя равные права с римским епископом.

Гиларий (461-468 гг. по Р.Х). Продолжал политику предшественника.

Падение Рима

Сиплиций (468-483) был римским папой в конце существования Западной Римской империи (476 г. по Р.Х.). Это освободило папу от гражданской власти. Различные маленькие королевства варваров, из которых теперь состояла бывшая Западная Римская империя, представляла папам возможность к выгодному союзу, и таким путем папа постепенно стал главной силой на западе.

Феликс 3 (483-492). Геласий 1(492-446). Анастасий 2 (496-498). Симахий (498-514). Гормизд (514-523). Иоанн 1(523-525). Феликс 4 (526-530). Бонифаций 2 (530-532). Иоанн 2 (532-535). Агалит 1 (535-536). Сильверий (536-540). Виталий (540-554). Полагай 1 (555-560) Иоанн 3 (560-573). Венедикт 1 (574-578). Полагай 2 (578-590).

Первый действительный папа

Григорий 1(590-604) в общем считается, что это был первый папа. Он пришел во время политического безвластия и общего беспорядка в Европе. Италия, после падения Рима в 476 году, стала готским королевством, позже-византийской провинцией, под контролем восточного императора, и теперь была ограблена ломбардами. Влияние Григория над различными королями имело стабилизирующий эффект. Он установил для себя полный контроль над церквами Италии, Испании, Галин и Англии, обращением которых в христианство было великим событием во время папы Григория. Григорий неутомимо трудился над очищением церкви. Он устранил безразличных и недостойных епископов и твердо воспротивился практиковавшейся в то время симонии, продаже церковной должности. Он прилагал все усилия, чтобы повлиять на восток, однако, не делал притязания на юрисдикцию восточной церкви. Константинопольский патриарх называл себя "всемирным епископом". Это сердило папу Григория, который отверг этот титул, как злой и высокомерный, и отказался принять его для себя. Однако практически у него была вся власть, которая принадлежала этому титулу. В своей личной жизни, он был хорошим человеком, одним из наиболее честных из всех пап. Он был неутомим в борьбе за справедливость к угнетенным и был неограничен в помощи бедным. Если бы все папы были такими как он, то иное мнение сложилось бы в мире относительно папства.

Сабинианий (604-606). Бонифаций 3 (607). Бонифаций 4 (609-614). Диезделит (615-618). Бонифаций 5 (619-625). Гонорий 1 (625-638). Севериний (640). Иоанн 4 (640-642). Феодор 1(642-649). Мартин 1 (649-653). Евгений 1(654-657). Виталианий (657-672). Адеодатий (672-676). Доний 1(676-678). Агате (678-682).

Лев 2 (682-683), объявил Гонория 1 еретиком. Венедикт 2 (684-685). Иоанн 5 (685-686). Кона (686-687). Феодосий (687). Сергий 1 (687-701). Иоанн 6 (701-705). Иоанн 7 (705-707). Сисинний (708). Константин (708-715). Григорий 2 (715-731). Григорий 3 (731-741).

Папа становится земным королем

Захарий(741-752) был орудием в назначении Пепина, отца Карла Великого, королем франко-германского народа, населявшего Западную Германию и Северную Францию.

Стефан 2 (752-757). По его просьбе Пепин повел свою армию в Италию, победил Ломбардию и отдал папе их земли и большую часть центральной Италии.

Это было началом Папского государства, или светского владычества пап. Гражданский контроль над Римом и Центральной Италией папами, был установлен Захарием и Стефаном и признан Пепином в 754 году, а позже был подтвержден Карпом Великим в 774 году. Таким образом. Центральная Италия, однажды возглавлявшая Римскую империю, потом готское королевство, а теперь управлялась главой церкви. Это мирское царствование церкви продолжалось НОС лет, до 1870 года, когда во время войны между Францией и Германией итальянский король Виктор Эммануил завладел Римом и присоединил папское государство к королевству Италии. Павел 1(757-767). Стефан 3 (768-772). Адриан 1(772-795).

Папская власть поощряется Карлам Великим

Лев 3 (795-816), в благодарность за признание Карпом Великим папской мирской власти над папским государством, даровал Карлу Великому в 800 году титул Римского императора, и таким образом объединив Римское и Франкское королевства в Святую Римскую империю.

Карл Великий (742-814), король франков, внук Карла Мартелла, который спас Европу от магометанства (см. стр. 760), был одним из великих правителей в истории человечества. Он управлял 46 лет и провел много войн и завоеваний великой важности. Его королевство включало современные: Германию, Францию, Швейцарию, Австрию, Венгрию, Бельгию и некоторые части Испании и Италии. Он, помог папе, и папа помог ему. Он имел большое влияние на установление папства на положение мировой власти. Вскоре после его смерти, по соглашению в Вердуне в 843 году, его империя была разделена, положив основание современным: Германии, Франции и Италии, и с тех пор, на протяжении столетий, продолжалась беспрестанная борьба за верховную власть между папами и немецкими и французскими королями.

"Святая Римская империя"

Учрежденная Карпом Великим и Львом 3, в действительности это было восстановление Западной Римской империи, во главе немецких королей, называемых "кайзер", которые были наделены папами властью с целью продолжения старой Римской империи под совместным контролем пап и немецких императоров. Императоры контролировали гражданские вопросы, а папы-духовные. Потому что церковь была государственным учреждением, сферу полномочий не всегда было легко определить, и разрешение вопросов приводило к ожесточенной борьбе между императорами и папами.

Святая Римская империя была только "названием, а не установленным фактом", существовала 1000 лет и пришла к своему закату с приходом к власти Наполеона в 1806 году. Она послужила средством смешения римской и немецкой цивилизаций, из которых возникла современная социальная жизнь.

Стефан 4 (816-817). Паскаль 1(817-824). Евгений 2 (824-827). Валентин (827). Григорий 4 (827-844). Сергий 2 (844-847). Лев 4 (847-855). Венедикт 3 (855-858).

Лжеисидоровские декреты помогли папству

Николай 1(858-867). Первый папа с короной. Чтобы осуществить свои притязания на всемирную власть, он с большим успехом использовал "Лжеисидоровские декреты", книгу появившуюся в 857 году и содержащую документы, якобы представляющие письма и декреты епископов и Соборов 2 и 3 столетий, которые имели цель возвысить власть папы. Эти документы были обдуманной подделкой и искажением древних исторических документов, но их подцепка была обнаружена только несколько столетий позже. Знал ли Николай 1 о подцепке, нам неизвестно. Но он лгал, доказывая, что они находились в архивах Римской церкви с древних времен. Лжедокументы послужили их цели "заштамповать" притязания средневекового священства властью древности. Папство, которое развивалось на протяжении нескольких столетий, теперь представлялось, как совершенное и неизменное с самого начала. Этот документ был подделан, чтобы придать видимость историчности и древности папской власти. Это наиболее, грандиозная подделка в истории.

Однако она укрепила папство больше, чем какая-либо другая сила, и создает, до некоторой степени, основание для канонического закона Римской церкви.

Великий раскол христианства

Николай вмешивался в дела Восточной церкви. Он отлучил Фотия, патриарха Константинополя, который, в свою очередь, отлучил его. Раскол христианства последовал в 869 году и закончился в 1054 году.

Хотя империя была разделена с 395 года, и хотя там происходила ожесточенная борьба между папами Рима и патриархами Константинополя за главенство, но все таки Церковь оставалась единой. Соборы посещали представители Восточной и Западной церквей.

До 869 года вселенские Соборы происходили вблизи или же в самом Константинополе. На Соборах употреблялся греческий язык. Но папские настойчивые притязания - быть владыкой христианства, казались невыносимыми, и Восточная церковь окончательно отделилась. Собор в Константинополе в 869 году был последним вселенским собором. С этого времени греческая церковь имела свои Соборы, а римская церковь - свои. Расхождение росло на протяжении столетий. Жестокое обращение с Константинополем армии Иннокентия III во время крестовых походов ожесточила восточную церковь еще больше. И издание "Догмы о непогрешимости папства" в 1870 году еще больше усугубило расхождение.

Наиболее мрачный период папства

Адриан 2 (867-872). Иоанн 8 (872-882). Мариний (882-884). С этими папами начался самый мрачный период папства (870-1058). 200 лет между Николаем 1 и Григорием 7, историки называют полночь средневековья. Взяточничество, продажность, аморальность и кровопролитие - составляют самую темную страницу истории Церкви.

Адриан 3 (884-885). Стефан 6 (885-891). Формозий (891-896). Бонифаций 6 (896). Стефан 6 (896-897). Роман (897). Феодор 2 (898). Иоанн 9 (898-900). Венедикт 4 (900-903). Лев 5 (903). Христофор.(903-904).

«Власть блудниц»

Сергий 3 (904-911). Имел любовницу Марозию. Она, ее мать Феодора и сестра "наполняли папский трон любовницами и внебрачными сынами и превратили папский дворец в вертеп разбойников". Это время названо в истории "власть проституток" (904-963).

Анастасий 3 (911-913). Ландо (913-914). Иоанн 10 (914-928) "был привлечен Феодорой из Равенны в Рим и назначен папой, для более удобного удовлетворения ее страстей". Он был задушен Марозией, которая потом, в порядке престолонаследования, возвела в папство Льва 6 (928-928), Стефана 7 (929-931) и Иоанна И (931-936), своего собственного, незаконнорожденного сына. Другой из ее сынов назначил четыре следующих папы: Льва 7 (936-939), Стефана 8 (939-942), Мартина 3 (942-946) и Агалита (946-955). Иоанн 12 (955-963), внук Морозии, был "виновен почти в каждом преступлении. Насиловал девственниц, вдов, жил с любовницей своего отца, превратил папский дворец в публичный дом. Был убит мужем своей любовницы.

Аморальность пап

Лев 8 (963-965). Иоанн 12(965-972). Венедикт 6 (972-974). Допас 2 (974). Венедикт 7 (975-983). Иоанн 14 (983-984).

Бонифас 7 (984-985) убил Иоанна 14 и "держался на окровавленном папском троне благодаря раздаванию ворованных денег". Орлеанский епископ, говоря об Иоанна 12, Льве 8 и Бонифасе 7, называл их "чудовищами греха, воняющими кровью и грязью, антихрист, сидящий в храме Бога".

-Иоанн 15 (985-996). Григорий 5 (996-999). Сильвестер 2 (999-1003). Иоанн 18 (1003-1008). Сергий 4 (1109-1012). Венедикт 15 (1012-1024), купил положение папы путем открытого взяточничества. Это называлось симония, т.е. покупка или продажа церковной должности за деньги.

Иоанн 19 (1024-1033) купил себе папство. Он прошел через все необходимые клерикальные степени в один день.

Венедикт 9 (1033-1045) был назначен папой в возрасте 12 лет за деньги влиятельных семейств, управлявших Римом. Он превзошел в греховности Иоанна 12; совершал убийства в белый день и был настолько неморальным, что грабил паломников на могилах мучеников. Ужасный преступник. Люди выгнали его из Рима. Некоторые называют его наихудшим из всех пап.

Григорий 6 (1045-1046) тоже купил себе папский трон. Три соперничающих папы: Венедикт 9, Григорий 6, Сильвестер 3. Рим тогда кишел наемными убийцами и достоинство паломников осквернилось.

Клемент 2 (1046-1047) был назначен папой императором Генри 3, из Германии, потому что они не могли найти ни одного римского священника, свободного от симонии и блуда.

Дамаскус 2 (1048). Начал громкие протесты против папского бесчестия и призывал к реформе, на которую откликнулся Гильдебранд.

Золотой период папской власти

Гильдебранд был маленького роста, некрасивый видом, со слабым голосом, но велик своей интеллектуальностью и пламенным духом. Он был решительным и ревностным защитником папского абсолютизма. Он объединился с реформаторской партией и привел папство к золотому веку (1049-1294). Он контролировал пять последовательных папских администраций, сразу же после своей собственной: Льва 9 (1059-1061), Виктора 2 (1055-1057), Стефана 9 (1057-1058), Николая 2 (1059-1061), Александра 2 (1061-1073).

Гильдебранд, папа Григорий 7 (1073-1085). Его великой задачей была реформа священства. Два преобладающих греха священников были - аморальность и симония, т.е. покупка церковной должности за деньги. Церковь обладала большой частью всего имущества и у нее были богатые доходы. Практически епископы и священники покупали свою должность, потому что это давало им возможность жить роскошно. Обычно короли продавали церковную должность за наивысшую цену, независимо от способности или характера человека.

Это привело папу Григория 7 к жестокому соревнованию с Генрихом 4, императором Германии. Он сместил Григория. Григорий, в свою очередь, отлучил и сместил Генриха. Началась война. И на протяжении четырех лет Италия опустошалась воюющими армиями. Григорий, в конце концов, был изгнан из Рима и умер в ссылке. Но он, в некоторой степени, сделал папство независимым от императорской власти. Очень часто Григорий называл себя "Господином над королями и принцами", и он старался осуществлять свои притязания.

Виктор 3 (1086-1087). Урбан 2 (1088-1099) продолжал войну с германским императором. Урбан 2 стал руководителем крестовых походов, что помогло папской власти.

Паскаль 2 (1099-1118) продолжал войну с германским императором.

Геласий 2 (1118-1119). Каликст 2 (1119-1124). Гонорий 2 (1124-ИЗО). Иннокентий 2 (ИЗО-1143) сидел на своем троне при помощи вооруженной армии против своего противника папы Анаслетия 2, который был избран некоторыми семьями в Риме.

Селестиан 2 (1143-1144). Луций 2 (1144-1145). Евгений 3 (1145-1153). Анастасий 4 (1153-1154).

Адриан 4 (1154-1159). Единственный английский папа. Отдал альбигойцев в прошлом столетии (см. стр. 778), среди французского народа начало развиваться чувство национализма и дух независимости. И Филипп Честный, со времени которого начинается история современной Франции, предпринял борьбу с папством. Его конфликт начался с папой Бонифацием 8, касавшийся налогов на французское священство. Папство было приведено в полное подчинение государству. И после смерти папы Бенедикта 11 папский эворец был переведен из Рима в Авиньон - южная граница Франции. И на протяжении 70 лет папство было только орудием французского двора.

"Вавилонское пленение" папства

На протяжении 70 лет (1305-1377) папство находилось в Авиньоне. Климентий 5 (1305-1314). Иоанн22(1316-1334)-самь1й богатый человек в Европе. Бенедикт 12 (1334-1342). Климент 6 (1342-1352). Иннокентий 6 (1352-1362). Урбан 5 (1362-1370). Григорий 11 ( 1370-1378).

Алчности авиньонских пап не было предела. Были введены тяжелые налоги. Каждое церковное учреждение продавалось за деньги. Новые учреждения творились для спекуляции, чтобы наполнить казну пап и содержать роскошный и развращенный двор. Петрарка обвинил папский двор в изнасилованиях, в нарушении супружеской верности и в прелюбодеянии. Во многих церквах мужчины советовали священникам иметь своих любовниц, чтобы этим самым защитить семьи членов церкви. "Пленение пап" было тяжелым ударом для папского престижа.

Раскол папства

На протяжении 40 лет (1377-1417) было два папы: один в Риме, а другой - в Авиньоне. Каждый претендовал на роль "наместника 1 Христа", проклиная и ругая один другого.

Урбан 6 (1378-1389). Восстанавливает папский дворец в Риме. Бонифаций 9 (1389-1404). Иннокентий 7 (1404-1406). Григорий 12 (1406-1409). Александр 5 (1409-1410). '

Иоанн 23 (1410-1415). Некоторые называют его самым развращенным преступником, который когда-либо сидел на папском престоле. Он был виновен почти во всех преступлениях. Во время его поста, как кардинала в Болонье, 200 девушек, монашек и замужних женщин пали жертвами его любовных интриг. Он нарушал девственность также монашек, жил в прелюбодеянии с женой своего брата, был виновен в педерастии и в других распутствах. Купил папское положение, продавал положение кардиналов детям богатых семей, открыто отрицал загробную жизнь.

Марин 5 (1417-1431). Залечил папский раскол. Этот раскол в Европе рассматривался как скандал. Папство потерпело от потери престижа. Евгений 4 (1431-1447).

Папы периода Возрождения

Николай 5 (1447-1455). Уполномочил короля Португалии на войну с африканским народом, разрешил брать их имущество и превращать людей в рабов.

Каликстас 3 (1455-1458), папа беспорочной жизни.

Пий 2 (1458-1464). Отец многих внебрачных детей. Он открыто говорил о методах прельщения женщин, поощрял молодых людей к удовлетворению своих желаний, и даже предлагал давать лекции о методах удовлетворения своих страстей.

Павел 2 (1464-1471), "наполнил свой дом любовницами".

Сикстус 4 (1471-1484). Утвердил испанскую инквизицию. Издал декрет о том, что деньги освобождают душу из чистилища. Был замешан в заговоре убить Лорензо Мидичи и других, кто сопротивлялся его политике. Он использовал папство для своей наживы и для своих родственников. Устроил 8 своих племянников кардиналами, некоторые из них были еще мальчиками. В роскоши и расточительности он превышал кесарей. По богатству и пышности он и его родственники превзошли старинные римские семьи.

Иннокентий 80484-1492). Имел 16 детей от различных замужних женщин. Размножал церковные учреждения и продавал их за большие деньги. Послал армию против вальденсев и приказал их уничтожить. Назначил жестокого Томаса из Торквемады инквизитором-генералом Испании, и приказал всем правителям приводить всех еретиков к нему. Разрешил бой быков на площади святого Петра. Был причиной критики Савонаролы против папского развращения.

Александр 6 (1492-1505). Назван наиболее развратным из всех пап Ренессанса: алчный, развращенный, купил право папы, за деньги назначил многих кардиналов. У него было множество незаконнорожденных детей, которых он открыто признавал и назначал на высокие церковные посты еще в детском возрасте, и которые вместе со своим отцом, убивали кардиналов и других лиц, стоявших на их пути. Сестра кардинала была его любовницей. Этот кардинал Пий 3, в 1503 году стал следующим папой.

Папы во времена Лютера

Юлий 2 (1503-1513). Самый богатый из кардиналов, с огромным доходом от множества епархий и церковных имений, за которые он купил себе положение папы. В качестве кардинала он смеялся над безбрачием. Юлий 2 находился в бесконечных спорах за владения городами и княжествами. Он содержал и управлял большими армиями и назывался папой-воином. Издавал индульгенции за деньги. Лютер посетил Рим во время его папства и был поражен его делами.

Лев 10 (1513-1521). Был папой, когда Мартин Лютер начал протестантскую реформацию. Был назначен архиепископом в возрасте 8 лет, кардиналом в 13 лет. 27 раз был назначен на различные церковные должности, которые приносили ему огромные доходы, перед тем как он достиг 13 летнего возраста. Он был научен рассматривать духовные учреждения только как источник дохода. Торговался за папский трон. Продал честь церкви. Все духовные учреждения продавались, а новые на их место создавались. Он назначал кардиналами семилетних детей. Лев 10 находился в бесконечных договорах с королями и принцами, не пренебрегая любыми средствами для достижения светской власти, будучи совершенно безразличным к духовному благополучию церкви. Он содержал наиболее пышный и безнравственный двор в Европе. Его кардиналы соперничали с королями и принцами в обладании прекрасных и роскошных дворцов и роскошных увеселений, обслуживаемых огромным количеством прислуги. И это сластолюбие подтверждено в "Унам санктам", в котором говорится, что всякий человек должен подчиняться римскому папе для спасения своей души. Этот папа издавал индульгенции по определенным ценам и объявил, что сжигание еретиков является божественным делом.

Адриан 6 (1522-1523). Климент 7 (1523-1534). Павел 3 (1534-1449) имел множество незаконнорожденных детей. Он был решительным врагом протестантов. Он предложил армию Карлу 5 для истребления их.

Приход иезуитов

Римским ответом на протестантское движение была инквизиция под руководством иезуитов. Иезуиты были основаны Игнатием Лойола, испанцем, на основании принципа абсолютного и безоговорочного послушания папе, имея своей целью возвратить территории, которые были заняты протестантами и магометанами, а также победишь весь языческий мир для Римокатолической церкви. Их основной целью было уничтожение ереси, т.е. всего того, что не согласуется с папским умозаключением, и для достижения этого все методы оправдывались: обман, безнравственность, порок и даже убийство. Их девиз был: "Все на славу Бога". Их методы: школы для детей из руководящего сословия, стараясь во всех школах достичь абсолютной власти над учениками. Они призывали к исповеди, особенно королей, принцев и гражданских руководителей. Иезуиты призывали власть имущих к разным видам пороков и преступлений, с целью склонить их на свою сторону, где они могли употреблять светскую власть для исполнения приговоров инквизиции.

Во Франции они были ответственны за Варфоломеевскую ночь, преследование гугенотов, отменение Нантского эдикта и французскую революцию. В Испании, Голландии, Южной Германии, Богемии, Австрии, Польше и других странах они убили бесчисленное количество людей. Этими методами они приостановили Реформацию в Южной Европе, и практически спасли папство от разорения.

Юлий 3 (1550-5). Марселлий 2 (1555). Павел 4 (1555-9). Пни 4 (1559-65). Пий 5 (1556-72). Григорий 12 (1572-85). Праздновал святое богослужение с благодарностью за новость о Варфоломеевской резне (см. стр. 789). Сикстус 5 (1585-90). Урбан 7 (1590). Григорий 14 (1590-1). Иннокентий 9 (1591).

Современные папы

Климент 8 (1592-1605). Лев 11 (1605). Павел 5 (1605-21). Григорий 15 (1621-3). Урбан 8 (1623-44), с помощью иезуитов истребил протестантов в Богемии. Иннокентий 10 (1644-55). Александр (1655-67). Климент 9 (1667-9). Климент 10 (1670-6). Иннокентий 11 (1676-89). Александр 8 (1689-91). Иннокентий 12 (1691-1700). Климент 11 (1700-21), объявил, что короли могут управлять только с его одобрением, издал указ против чтения Библии. Иннокентий 12 (1721-4). Бенедикт 12(1724-30). Климент 12 (1730-1740). Венедикт 14 (1740-58). Климент 12 (1758-69). Климент 14 (1769-74). Пни 6 (1775-99), запретил общество иезуитов в Испании, Франции и Португалии. Пни 7(1800-20), издал указ против Библейских обществ. Восстановил иезуитов. Вот как получается: один "непогрешимый" папа восстановил на все времена то, что другой "непогрешимый" папа перед ним запретил.

Лев 12 (1821-9) осудил религиозную свободу, терпимость, Библейские общества, переводы Библии и объявил, что "тот, кто отделится от Римо-католической церкви, несмотря на его безупречный характер, не имеет части в вечной жизни".

Пни 8 (1829-30). Осудил свободу совести. Библейские общества и масонство. Григорий 16 (1831-46). Ревностный защитник папской непогрешимости, осудил Библейские общества.

Пий 9 (1846-78). Потерял папское государство, объявил папскую непогрешимость, провозгласил право подавления ереси силой, осудил отделение церкви и государства, приказал католикам быть послушными главе церкви, а не гражданским руководителям, осудил свободу совести, свободу поклонения, слова и печати, издал декрет о непорочном зачатии и божественности Марии, осудил Библейские общества, объявил протестантство, как "неправильную форму христианской религии" и что "каждая догма Римо-католической церкви продиктована Самим Христом, через "наместников на земле", пап.

Папская непогрешимость

Идея о непогрешимости папы не была известной в христианской литературе на протяжении 600 лет. Она возникла с появлением ложных декретов (см. стр. 767) и появилась во время папских притязаний в период крестовых походов и конфликтов пап с императорами.

Многие папы, начиная с Иннокентия 3 (1198-1216), защищали непогрешимость пап. Но соборы в Пизе (1409), Констанце (1414),и Базеле (1431), ясно постановили, что папы подчинены Соборам.

Пни 9 (1854). По его собственной верховной власти и без согласия Собора "объявил доктрину о непорочном зачатии Марии, как бы тем щупая реакцию Римо-католического мира. Принятие этого поощрило его созвать Ватиканский Собор в 1870 году, с целью объявления себя непогрешимым, которое под его умелой манипуляцией, было принято. .Указ гласит, что "божественно открыто", что папа, когда говорит "из-за кафедры, обладает непогрешимостью в определении доктрины, веры и морали, и что "такие определения являются неизменными". -

Таким образом, папа теперь имеет притязание на непогрешимость, потому что Ватиканский Собор одобрил это предложение. Восточная церковь считает это папским великим богохульством.

Потеря светской власти папами

С 754 года папы были светскими правителями царства, называемого "папское государство", которое включало большую часть Италии, со столицей Римом. Многие папы больше интересовались расширением границ, богатством и властью своего королевства, чем духовным состоянием церкви. И папская развращенность была такой же яркой в светской власти, как и в духовной власти. Папское плохое руководство Римом стало символом: продажность чиновников, частые преступления, грязные улицы, вымогательства от посетителей города, фальшивая монетная система и лотереи.

.Пни 14 управлял Римом с помощью 10 000 французских солдат. В начале войны между Францией и Германией в 1870 году, эти войска были отозваны. И тогда Виктор Иммануил, король Италии, занял Рим и присоединил папское государство к королевству Италии. Голосование людей при передаче Рима от папы к правительству Италии показало следующий результат: за-133 648, а против- 1 507.

Таким образом, папа потерял не только светскую власть, но сам стал подчиненным другому королю, что было очень унизительно для папы, так как он претендовал быть правителем над всеми королями.

Папская власть была восстановлена в минимальном масштабе Муссолини, в 1929 году. Хотя Ватикан расположен всего на 40,47 гектарах земли, но папа все же снова является верховным правителем в своем собственном маленьком царстве.

Папы настоящего времени

Лев 12 (1878-1903) претендовал на то, что он был назначен главой всех правителей, и что он занимает на нашей земле место Всемогущего Бога. Он настаивал на папской непогрешимости. Объявил протестантов "врагами христианства". Провозгласил, что единственное условие, при котором можно сотрудничать, это полное подчинение римскому папе. Осудил "американизм и масонство".

Пни 10 (1903-1914) осудил руководителей Реформации, как "врагов креста Христова". Венедикт 15 (1914-1922).

Пни 11 (1922--1939). В 1928 году он подтвердил, что Рима- католическая церковь является единственной церковью Христа и объединение христианства невозможно без подчинения Риму.

Пни 12 (1939-1958). Иоанн 22 (1958-1963). Павел 6(1963-1978). Иоанн Павел 2 (1978-)

Резюме

Папство является итальянским учреждением. Оно возникло на руинах Римской империи во имя Христа, занимая престол кесаря. Оно было возрождением политической Римской империи, унаследовав ее идеалы и традицию-"призрак Римской империи ожил в наряде христианства". Папы в своем большинстве были итальянцами.

Папские методы. Папство пришло к власти через престиж Рима и имени Христа, путем хитрых политических союзов, обманов, военной силы. И при помощи вооруженных сил и кровопролития держало себя у власти.

Папские доходы. На протяжении большой части истории папства, доходы достигались путем продажи духовных званий и бесстыдной торговли индульгенциями. Таким образом, папы получали огромные доходы, что им обеспечивало содержание роскошного двора, наилучшего в Европе.

Личный характер пап. Некоторые из них были порядочными людьми, а некоторые из них были ужасно негодными людьми. Большинство из них были поглощены погоней за властью.

Папские притязания. Несмотря на общий характер папства, их методы, их светские и кровавые дела, эти "святые отцы" претендовали быть "наследниками Христа", "непогрешимыми" и что они "занимают на этой земле место Всемогущего Бога", и послушание им необходимо для спасения душ.

Папство и Библия. Гильдебранд приказал жителям Богемии не читать Библии. Иннокентий 3 запретил людям читать Библию на их родном языке. Григорий 9 запретил людям иметь Библию и не разрешал делать переводы Библии. Переводы Библии среди альбигойцев и вальденцев были сожжены и люди, которые имели Библию были тоже сожжены. Павел 4 запретил иметь Библию и ее перевод без разрешения инквизиции. Иезуиты убедили Климента 11 осудить чтение Библии простыми людьми. Лев 12, Пни 8, Григорий 16 и Пни 9-осудили Библейские общества. В католических странах Библия есть неизвестная книга.

Папство и государство. Гильдебранд называл себя "верховным владыкой царей и принцев". Иннокентий 3 называл себя "верховным монархом всего мира". Пни 9 осудил отделение церкви от государства и приказал всем правдивым католикам быть послушными главе церкви, а не светским властям. Лев 13 претендовал на то, что он "глава всех правителей". Во время коронации пап, папская корона кладется на их головы со словами: "Ты есть отец принцев и царей, правитель мира и наместник Христа".

Папство и церковь. Папство, это не церковь, а политическая машина, получившая контроль над церковью и присвоившая себе исключительное право быть посредником между Богом и Божьим народом.

Папство и терпимость. Папа Клемент 8 объявил, что "свобода совести, дарованная каждому, является самой проклятой вещью в мире". Иннокентий 10 и его последователи осудили, отвергли, аннулировали и протестовали против провозглашения терпимости в 1648 году во время Вестфальского договора, Лев 12 осудил религиозную свободу. Пни 8 осудил свободу совести. Пни 9 выразительно осудил религиозную терпимость и свободу. Лев 13 поддержал декрет Пня 9. Но несмотря, что многие католические священники в Америке могут стоять за "терпимость", а все-таки официальный закон о "непогрешимости"-система церкви к которой они принадлежат, - против этого. Католики одобряют терпимость только в тех странах, где они в меньшинстве. Папство боролось против религиозной свободы на протяжении всей своей истории.

Было ли папство предопределенным? Могло быть, что в предвидении Бога, папство служило определенной целью во время средневековья, спасло Западную Европу от хаоса и объединило римскую и германскую цивилизации. Но представим себе, что если бы церковь никогда не стала государственным учреждением и избежала погони за властью, а ограничилась бы исключительно ее первоначальной задачей приводить людей к Христу и воспитывать их в духе учения Христа, то тогда бы в нашей истории было тысячелетнее Царство вместо средневековья.

Эта история папства написана как фон для Реформации, с целью, чтобы мы ознакомились, почему возникло протестантское движение и какое историческое основание протестантской веры. Некоторые вещи, написанные здесь, невероятны и просто трудно верить в них. И это кажется непостижимо уму нашему, чтобы люди могли взять религию Иисуса Христа и развить ее в бессовестную политическую машину, посредством которой управлять мировой властью. Однако все сказанное здесь может быть проверено в любой, более полной истории Церкви.

Предвестники Реформации

Альбигойцы. Они появились в южной Франции, северной Испании и северной Италии. Альбигойцы проповедовали против аморальности священства, паломничества, поклонения святым и иконам, полностью отказались от духовенства и их притязания, осуждали состояние церкви, противостояли Римской церкви. Альбигойцы широко пользовались Священным Писанием и жили скромно, усердно борясь за моральную чистоту. К 1167 году они, возможно, привлекли большинство населения южной Франции, а к 1200 году большое количество людей в северной Италии было под их влиянием. В 1208 году папой Иннокентием 3 был организован крестовый поход. Кровавая война уничтожила альбигойцев. Едва ли в истории было такое великое зло: были преданы мечу город за городом, жителей их убивали без различия пола или возраста. В 1229 году была установлена инквизиция, и в течении ста лет альбигойцы были полностью уничтожены.

Вальденсы. Южная Франция и северная Италия. Они похожи в своем учении на альбигойцев, но не тождественны. Вальдо, богатый купец из Пиона, южная Франция, в 1176 году отдал свое имущество бедным и пошел проповедовать. Он был против незаконных захватов духовенства, распутства и расточительности, отрицал исключительное право духовенства учить Библию, отвергал обедни,

молитвы за мертвых и чистилище, он учил, что Библия является единственной нормой веры и жизни. Проповеди вальденцев возбудили великое желание среди людей читать Библию. Они постепенно были подавлены инквизицией, за исключением Альпийской долины на юго-запад от Тюрина, где они еще были найдены. Единственная средневековая секта, которая еще существует, как доказательство героической выносливости преследований. Теперь эта секта является основной протестантской организацией в Италии.

Иван Виклиф (1324-1384). Учитель в Оксфорде, Англия. Проповедовал против духовной власти священства пап, кардиналов, патриархов, монахов. Он осуждал пересуществление и тайную исповедь. Виклиф защищал право людей читать Библию. Перевел Библию на английский язык. Его последователи назывались лоллардами.

Ян Гус (1369-1415). Ректор университета в Праге, Богемия. Был студентом Виклифа, книги которого проникли в Богемию. Он стал бесстрашным проповедником, критиковал пороки священства и развращение церкви, горячо осуждал продажу индульгенций. Гус отрицал чистилище, поклонение святым и церковное служение на иностранном языке. Он объяснял, что Писания выше догм и постановлений церкви. Гус был сожжен живым и его последователи, большая часть населения Богемии, были почти полностью истреблены крестовым походом по приказу папы.

Савонарола (1452-1498). Флоренция, Италия. Проповедовал, как еврейский пророк к большой толпе, которая заполняла кафедральный собор, против аморальности города и против папского порока. Кающийся город изменился. Но папа Александр 6 искал путей заставить справедливого священника замолчать. Он даже пытался купить Савонаролу постом кардинала, но напрасно. Савонарола был повешен и сожжен на великой площади во Флоренции 19 лет перед тем, как Мартин Лютер объявил свои 95 тезисов.

Анабаптисты. Они появились во время средневековья в различных европейских странах и под различными названиями, независимыми группами и проповедующими различные доктрины. Но в общем, они были строго антиклерикальными, отвергали крещение младенцев, преданные Писанию и стоящие за отделение церкви от государства. Их было множество в Германии, Голландии и Швейцарии. Во время реформации распространяли идеи, пришедшие от предыдущих поколений. Как правило, они были спокойные и искренне набожные люди, но были жестоко преследуемы, особенно в Нидерландах.

Ренессанс. Возрождение знания прошлого, отчасти, благодаря крестовым походам, помогло движению реформации. В тот период возникло увлечение древними классиками. Большие суммы денег были истрачены на коллекции и манускрипты и создание библиотек. Как раз в то время было изобретено печатание, что послужило изобилию словарей, грамматик, переводов и комментариев. Тогда начали изучать Библию на родном языке. Возобновленное знание источников христианской доктрины, открыло большую разницу между простым и понятным всем языком Библии и духовной выдумкой, которая претендовала, что она основана на Писании.

Реформация обязана прямому контакту мысли с Писанием и результатом этого было освобождение человеческой мысли от священнической и папской власти.

Эразм (1469-1536). Величайший ученый периода реформации. Его великой амбицией было - освободить людей от ложных идей о религии. Он учил, что наилучшей путь для совершения этого - возвратиться к Писаниям. Неустанный критик Рима- католической церкви. Он находил удовольствие в осмеивании ее, говоря: "Нечестивые люди в религиозных организациях". Эразм очень много помог Реформации, но сам не присоединился к ней.

Условия. Появилось большое недовольство извращенностью церкви и духовенства. Люди стали беспокойны от жестокостей инквизиции. Светское правительство устало от папского вмешательства в дела правительства. И "при звуке трубы Мартина Лютера-Германия, Англия, Шотландия и другие страны проснулись от сна".

Реформация

Мартин Лютер (1483-1546). Кроме Иисуса Христа и апостола Павла, Лютер есть величайший человек всех времен. Он повел мир от тяжелого положения к свободе, от наиболее деспотической организации в истории. Лютер родился в бедной семье в Айслебен, в 1483 году. Он поступил в Эрфуртский университет в 1501 году на юридический факультет. "Хороший студент, красноречивый и искусный участник диспутов, очень общительный и музыкальный". Он получил свою научную степень за очень короткое время. В 1505 году он неожиданно решил уйти в монастырь. Примерный монах, очень религиозный, он придерживался всех форм постов и бичевания, и даже изобрел новые виды изнурения плоти. На протяжении двух лет переносил "такие душевные муки, что никакое перо не может описать". Однажды, в 1508 году, когда он читал Послание к Римлянам, просвещение и спокойствие духа мгновенно озарили его: "Праведный верою жив будет". Наконец он увидел, что спасение можно достичь верой в Бога через Иисуса Христа, а не путем ритуалов, причастий и прощений церковью. Это изменило всю его жизнь и весь курс истории. В 1508 году он стал учителем Виттенбергского университета, пост, который он занимал до самой смерти, в 1546 году. В 1511 году он посетил Рим, и был удивлен извращенностью и пороками папского двора. Возвратился в Виттенберг, где его проповеди о Библии начали привлекать студентов со всех концов Германии.

Индульгенции. Продажа индульгенций Тетцелем была причиной разрыва Лютера с Римом. Согласно католическому учению, чистилище почти то же самое, что и ад, только оно не длится долго и все должны пройти через него. Но папа претендовал на то, что якобы он имеет власть уменьшить, или простить, или же облегчить эти страдания. И эта привилегия принадлежала исключительно папе. Это началось папами: Паскалем (817-24) и Иоанном 8 (872-82). Папские индульгенции оказались чрезвычайно доходным делом и вскоре распространились для общего употребления. Они были предложены, как побуждение принимать участие в крестовых

походах, или войн против еретиков, или против некоторых непослушных папе королей, которых папа хотел наказать, для инквизиторов или для тех, кто принес вязанку хвороста для сожжения еретиков, или просто индульгенции продавались за деньги. Папа Сикстус 4 (1476) был первым, кто применил индульгенции для душ в чистилище. Индульгенции продавались оптом или в розницу. Таким образом, "продажа привилегии грешить" стала одним из основных источников папского дохода. В 1517 году Иоганн Тетцель приехал в Германию, чтобы продавать свидетельства, подписанные папой, предлагая прощение грехов покупателям и их друзьям без исповеди, покаяния и причастия, или прощения грехов священником. Он говорил людям: "Как только ваша монета зазвонит в сундуке, то тогда души ваших друзей выйдут из чистилища и пойдут в небо". Это ужаснуло Лютера.

95 тезисов. 31 октября 1517 года Лютер вывесил на дверях церкви в Виттенберге 95 тезисов. Почти все они касались индульгенций, но которые, в сущности, подрывали власть папы. Это было заявлением, что он желает иметь дискуссию об этом в университете. Печатных копий этих тезисов жадно искали по всей Германии. Это было доказательством того, что эти тезисы были той "искрой, которая зажгла всю Европу". В 1520 году Лютер стал самым популярным человеком в Германии.

Отлучение Лютера от церкви. В 1520 году папа издал указ об отлучении Лютера от церкви и объявил, что если тот не покается в течении 60 дней, то он получит "наказание согласно ереси", что означало смерть. Когда Лютер получил указ, то он сжег его публично, 10 декабря 1520 года. "В тот день начался новый период в истории человечества". (Николе).

Собор в Вормсе. В 1521 году Лютеру было приказано Карпом 5, императором Святой Римской империи (включающей в себя Германию, Испанию, Нидерланды и Австрию), явиться перед Собором в Вормсе, перед собранными видными лицами империи и церкви, чтобы отказаться от высказанного мнения. Он ответил, что не может отказаться от этого, за исключением того, что не подтверждается Писанием или благоразумием: "На этом я стою, я не могу ничего больше сделать; Господь да поможет мне". Он был осужден, но у него было много друзей среди германских принцев, чтобы спасти его от наказания церковью. Лютера скрывали его друзья около трех лет, а потом он возвратился в Виттенберг, чтобы продолжать проповедовать и писать. Он также перевел Библию на немецкий язык, которая "одухотворила Германию и сформировала немецкий язык".

Борьба папы с протестантами Германии

В то время Германия была разделена на много мелких княжеств. Многие принцы и их княжества стояли на стороне Лютера. В 1540 году вся северная Германия приняла лютеранство. Папа Павел 3 побудил императора Карла 5 идти против них и предложил ему армию. Папа объявил войну как крестовый поход и предложил индульгенции всем, кто примет участие в этой войне. Война продолжалась с 1546 по 1555 гг. и закончилась миром в Авсбурге, где лютеране выиграли законное признание религии.

Название "протестант". Собор в Спире в 1529 года, где Рима- католики были в большинстве, постановил, что католики могут учить свою религию в католических государствах, в Германии. Против этого лютеранские принцы выступили с формальным протестом, и с этого времени они стали называться "протестантами". .Название вначале относилось к лютеранам, а сейчас к тем, кто протестует против формальных христианских вероисповеданий, отступивших от учения Библии. Протестантами теперь называются все евангельско-христианские организации.

Швейцария. Страна исторической свободы. Здесь началась реформа пастором Цвингли и продолжалась Кальвином, а объединившиеся их последователи в 1549 году основали "Реформированную церковь". Их реформы были более распространены, чем лютеранские.

Цвингли (1484-1531). Правители Цюриха были убеждены, примерно в 1516 году, что Библия является средством для очищения церкви. В 1525 году Цюрих официально принял учение Цвингли. Церкви постепенно упразднили индульгенции, обедни, безбрачие, иконы, прибегая к Библии, как единственному источнику.

Жан Кальвин (1509-64), француз, принял учение Реформации в 1533 году. Изгнан из Франции в 1534 году, он ушел в Женеву в 1536 году. И там его академия стала основным центром протестантизма, привлекая к себе ученых многих стран.

Нидерланды. Там Реформацию приняли рано, сначала лютеранство, а потом кальвинизм. Там также уже было много анабаптистов. Между 1513 и 1531 гг. там было издано 25 различных переводов Библии: на голландском, фламандском и французском языках. Нидерланды были частью территории, принадлежавшей Карлу 5. В 1522 году король установил инквизицию и приказал все лютеранские книги сжечь. В 1525 году он запретил религиозные собрания, где читалась бы Библия. В 1546 году запретил печатание Библии и владение ею ни на латинском языке, ни в переводах. В 1535 году издал указ "смерть через сожжение анабаптистам". Филипп 11 (1566-1598), приемник Карла 5, переиздал указ своего отца и с помощью иезуитов продолжал преследование протестантов с еще большей жестокостью. В одном приговоре инквизиции все население было осуждено на смерть и во время Карла 5 и Филиппа 2, больше чем 100 000 человек были убиты с невероятной жестокостью. Некоторые были привязаны цепями к столбам вблизи огня, так что они медленно жарились до смерти; многие были брошены в подземные тюрьмы, избитые плетями, мучимые пытками перед тем, как были сожжены. Женщины были закопаны живыми, спрессованы в маленькие гробы и затоптаны ногами палача. Протестанты в Нидерландах, после невыносимых страданий, в 1609 году отстояли свою независимость. Голландия на севере стала протестантской, Бельгия на юге - римско-католической. Голландия была первой страной, которая ввела содержание школ путем налогов и легализировала принципы религиозной терпимости и свободы печати.

Скандинавия. Где лютеранство было введено рано и сделано государственной религией: в Дании в 1536 году, в Швейцарии в 1539 году, в Норвегии в 1540 году. Сто лет спустя Густав Адольф (1611-32), король Швеции, предложил значительную помощь для поражения папской попытки подавить протестантскую Германию.

Франция. В 1520 году учение Лютера проникло во Францию. В 1559 году там насчитывалось около 400 000 протестантов. Их называли "гугенотами". Их серьезная набожность и чистая жизнь очень отличалась от скандального образа жизни католического священства. В 1557 году папа Пни поощрял уничтожение гугенотов. Король издал указ об устройстве резни и приказал верным подданным помогать ловить протестантов.

Резня Варфоломеевской ночи. Екатерина Медичи, мать короля, покорное орудие папы, дала приказ, и ночью 24 августа 1572 года 70 тысяч гугенотов, включая большинство их руководителей, были убиты. В Риме была большая радость. Папа и его коллегия кардиналов в торжественной процессии направились к церкви святого Марка, и в знак благодарности Богу, приказали петь "Боже, славим мы Тебя". Папа выдал медаль в воспоминание резни и послал кардинала в Париж, чтобы преподнести королю и королеве-матери поздравление от папы и кардиналов.

Война Гугенотов. После Варфоломеевской резни гугеноты объединились и вооружились для сопротивления. И наконец, в 1598 году Нантским указом им была дарована свобода совести и вероисповедания. Папа Климент 8 назвал этот указ Нантской терпимости "проклятием". Но после многих лет подпольной работы иезуитов, этот указ был аннулирован в 1685 году и 500 000 гугенотов убежали в протестантские страны.

Французская революция. Сто лет после этих событий, в 1789 году, была одним из страшных потрясений в истории. Люди, в безумии против тирании правящего класса (среди которого было священство, владеющее третьей частью всей земли, - богатые, ленивые, развратные и бессердечные к бедным), восстали и террором и кровопролитием устранили правительство, закрыли церкви, провели конфискацию имущества, подавили христианство и воскресенье. Наполеон восстановил церковь, но не имущество. В 1802 году он предоставил терпимость всем и почти удалил политическую власть пап во всех странах.

В Богемии, в 1600 году, с населением 4 000 000-80% было протестантов. Когда Габсбурги и иезуиты совершили свое дело, то осталось только 800 000 протестантов, а остальное население стало католическим.

В Австрии и Венгрии половина населения была протестантская, но во время Габсбургов и иезуитов они были истреблены.

В Польше, к концу 16 столетия, казалось, что католицизм был почти выметен, но и здесь иезуиты своими преследованиями задушили Реформацию.

В Италии, стране пап. Реформация начала устанавливаться, но инквизиция была настолько успешна там, что искоренила ее. И теперь едва ли какой-либо дух протестантизма остался в Италии.

В Испании Реформация не имела возможности распространяться, потому что там постоянно действовала инквизиция. Любая попытка добиться свободы и независимого мышления была подавлена безжалостной рукой церкви. Торквемада (1420-98), доминиканский монах, глава инквизиции, на протяжении 18 лет сжег 10 200 человек и осудил на пожизненное заключение 97000 человек. Жертвы обычно сжигались публично на площадях, и это было своего рода праздником. С 1481 до 1808 гг. погибло не менее 100 000 мучеников, а 1 500 000 были изгнаны. В 16 и 17 столетиях инквизиция прекратила , литературную жизнь в Испании, которая тогда очутилась почти вне круга Европейской цивилизации. В начале Реформации Испания была одной из сильных стран в мире.

Испанская армада (1588). Одной из черт иезуитской стратегии было найти путь к свержению протестантских стран. Папа Григорий 12 "сделал все, чтобы заставить Филиппа 2, императора и короля Испании, пойти войной против протестантской Англии". Сикстус 5, который стал папой в то время, сделал это в виде крестового похода (предложил индульгенции тем, кто примет участие в походе). В этот период Испания имела самый сильный морской флот в мире. Но гордая армада встретила свое поражение в Ла-Манше. "Английская победа была окончательным поворотным пунктом в борьбе между протестантизмом и католицизмом, которая спасла не только Англию и Шотландию, но также Голландию, северную Германию, Данию, Швецию и Норвегию для протестантизма". (Якобе).

Англия. Здесь сначала произошла революция, а потом реформа. Со времени Вильяма Победителя (1066) там были повторяющиеся протесты против папского контроля в Англии Генриха 8 (1509-47), который верил, как и его предшественники верили, что английская церковь должна быть независимой от папы. Его развод не был поводом, но причиной его разрыва с папой. Генри не был святым, но также не был таковым и папа Павел III, который имел много незаконнорожденных детей. В 1534 году, церковь в Англии окончательно отреклась от папской власти и приняла независимую жизнь под духовным руководством архиепископа Кантерберийского. Томас Кранмер был архиепископом в Кентенбери, и под его руководством началась реформа. Монастыри были отменены по причине аморальности. Церкви в Англии получили Библии и молитвенники на английском языке и освободились от многих католических традиций. Из английской церкви вышли пуритане и методисты.

Шотландия. История шотландской Реформации - это история Джона Кокса (1515-72). Он был священником, который в 1540 году стал учить идеям Реформации. Когда Кровавая Мария вступила на престол в 1553 году, то тогда он выехал в Женеву, где основательно изучил учение Кальвина. В 1559 году он был отозван в Шотландию парламентом шотландских лордов, чтобы стать руководителем движения "Национальные Реформы". Политическая ситуация сделала церковную реформу и национальную независимость одним движением. Мария, королева Шотландии, вышла замуж за Франциска 2, короля Франции, который был сыном Екатерины Медичи (известная Варфоломеевской резней протестантов). Шотландия и Франция стали союзниками, и их престолы объединились через брак. Франция склонилась к уничтожению протестантизма. Филипп 2, король Испании, с другими католиками планировал убийство королевы Елизаветы, чтобы посадить Марию, королеву Шотландии на английский трон. Папа Пни 5 помог заговору, выдавая указ об отлучении от церкви Елизаветы и освобождении ее подданных от верности (что согласно иезуитскому учению, означало, что убийца сделал бы угодное Богу дело). Таким образом. Шотландская церковь не имела возможности произвести реформы, пока она была под французским контролем. Джон Нокс верил, что будущее протестантства может быть только в союзе между протестантской Англией и протестантской Шотландией. Он оказался замечательным руководителем. Протестантская церковь была основана в 1560 году. При помощи Англии, в 1567 году французы были изгнаны и католицизм потерпел поражение здесь более полное, чем в любой стране. Джон Нокс, в основном, сделал Шотландию такой, какой она является в настоящее время.

Контрреформация. В продолжении 50 лет Реформация охватила всю Европу: большую часть Германии, Швейцарию, Нидерланды, Скандинавию, Англию, Шотландию, Богемию, Австрию, Венгрию, Польшу и она продвигалась во Францию. Это было ужасным ударом для католической церкви, которая, в свою очередь, организовала контрреформацию. Благодаря собору в Тресте (заседавшему 18 лет, 1545-63), иезуитов и инквизиции, некоторые социальные злоупотребления папства были устранены. И в конце этого столетия Рим был организован для агрессивного нападения на протестантизм. Под умелым и жестоким руководством иезуитов было восстановлено много потерянной территории для католицизма: южная Германия, Богемия, Австрия, Венгрия, Польша, Бельгия, а также подавлена Реформация во Франции. В продолжение ста лет, к 1689 году, контрреформация истощила свои силы. Главные правители, которые вели папские войны, были: Карл 5 (1519-56), Испания - против германских протестантов; Филипп 2, Испания - против Голландии и Англии; Фердинанд 2 (1619-37), Австрия - против Богемии; Екатерина Медичи-мать трех королей Франции: Франциск 2 (1559-60), Карл 9 (1560-74), Генри 3 (1574-89)-вели войну против французских гугенотов.

Религиозные войны. Движение Реформации пережило 100 лет религиозных войн: 1-война против немецких протестантов (1546-55); 2-война против нидерландских протестантов (1566-1609); 3-война против гугенотов во Франции (1618-48); 4-попытка Филиппа 2 против Англии (1588); 5-Тридцатилетняя война (1618-48). В этих войнах были включены политическое и национальное соперничество, а также борьба за землю, так как церковь в большинстве стран владела от одной трети до одной пятой части всех земель. Но каждая эта война начиналась Рима- католическими королями, подстрекаемыми папой и иезуитам? с целью подавления протестантизма. Они были агрессорами.

Протестанты только защищались. Протестанты ни Дании, ни Германии, ни Франции не стали политическими партиями до того времени, а только лишь после многолетних преследований.

Тридцатилетняя война (1618-48). В Богемии и Венгрии к 1580 году протестанты были в большинстве, включая собственников земли-дворян. Император Фердинанд 2, из дома Габсбургов, воспитан иезуитами, и с их помощью предпринял подавление протестантизма. Тогда протестанты объединились для зашиты. Первый период войны (1618-29) принес победу католикам: они имели успех в изгнании протестантов из всех католических стран. Тогда они вознамерились обратить в католицизм протестантские королевства Германии. Густав Адольф, король Швеции, понял что падение протестантской Германии означало бы падение Швеции, и, возможно, это было бы концом протестантства. Он вступил в войну, и его армия победила (1630-32). Он спас протестантизм. После этого война (1632-48) была главным образом борьбой между Францией и домом Габсбургов; она закончилась победой Франции, которая после этого стала ведущей силой в Европе. Война закончилась миром в Вестфалии в 1648 году, который установил границы между католическими государствами.

Папские преследования. Число мучеников папских преследований превышает число ранних христианских мучеников, убитых языческим Римом. Во время папских преследований были замучены сотни тысяч альбигойцев, валденсев и протестантов в Германии, Нидерландах, Богемии и других странах. Многие извиняют пап в этих преступлениях, говоря, что это, мол, "был дух времени". Какого времени? И кто сделал его таким? Только папы. Это был их мир. В продолжение 1000 лет они воспитывали этот мир, чтобы он был подчинен им. Если бы папы не отняли Библию от людей, то они бы узнали и поняли больше, и тогда не было бы "духа времени". Это не был Дух Иисуса Христа, и "наследник Христа" должен знать об этом лучше. Преследования - это дух дьявола, который действовал именем Христа.

Протестантские Преследования. Кальвин дал согласие на смерть Серветуса. В Голландии кальвинисты казнили одного армянина. В Германии лютеране убили несколько анабаптистов. В Англии протестант Эдвард 6 в течение 6 лет, казнил двух католиков. В то время как католическая Мария в течение последующих 5 лет сожгла 282 протестанта. А Елизавета, на протяжении 45 лет казнила 187 католиков, большинство из них за измену, а не за ересь. В Массачусетс в 1659 году три квакера были повешены пуританами, а в 1692 году 20 были казнены за волшебство. Католики замучили многие миллионы. Нужно отметить, что в то время когда Реформация боролась за религиозную свободу, протестанты не спешили воздавать другим тем, чего они не желали себе. В протестантских странах преследования прекратились в 1700 году.

Протестантизм и его вероисповедания, протестантское движение было попыткой западной церкви освободиться от власти Рима и получить право каждому человеку служить Богу согласно его совести. Правда, многие протестанты, отступая от католицизма и борясь за свободу, пошли разными путями к этой цели. Некоторые группы даже частично переняли методы католиков. Теперь это движение, которое продолжается уже около 400 лет, очень выросло и улучшилось.

Замечен теперь дух единства и более ясного понимания христианства. Протестантская церковь, хотя далека от совершенства и несмотря на ее разные разветвления, все-таки сегодня она, без всякого сомнения, представляет самую чистую форму христианства в мире, и, по-видимому, самую непорочную церковь, известную во все периоды истории со времени первых трех столетий. В общем, во всем мире нет более благородных людей, чем протестантские проповедники.

Государственные церкви, повсюду, где победил протестантизм, возникли государственные церкви: лютеранская - в Германии, епископальная - в Англии, пресвитерианская - в Шотландии и т.д. Служение проводится на родном языке страны, в противоположность общего употребления латыни в католических церквах. Неизбежно, где церковь получила свободу от папы, там начинается процесс самоочищения.

Соединенные Штаты. Были колонизированы в 1607 году английскими пуританами, Вирджиния, в 1615 году датскими реформированными колонистами,Нью-Йорк, в 1620 году пуританами, Массачусетс, в 1634 году английскими католиками, Балтимор, которые получили право заселения этой территории под условием, что они дадут свободу всем религиям, в 1639 году баптистами - Род Айленд, под руководством Роджера Вильямса, который первый дал неограниченную свободу всем религиям в колонии, в 1681 году квакерами - Пенсильвания, которые переселились в Америку в поисках религиозной свободы. Таким образом, Америка начала свое существование на принципах религиозной терпимости для всех и полного отделения церкви от государства. Это те принципы, которые теперь распространяются на все правительства мира. В последние годы много стран, даже католических, издали декреты об отделении церкви от государства.

Будущее протестантского движения. Оно будет зависеть от его отношения к Библии, а также от отношения к традиционной форме христианства, которую мы унаследовали со священным текстом, источником божественного знания, не подверженным испорченности, из которого теперь церковь может научиться отличать раннее христианство от всех последующих прибавлений, и, таким образом, продолжать труд сохранения церкви в чистоте до полного завершения дела, к которому она призвана.

Воскресная школа. Была основана Робертом Рейксом, редактором из Глостершира, Англия, в 1780 году, чтобы дать христианское обучение бедным и необученным детям. Воскресная школа основана, как миссионерская ветка церкви, которая чрезвычайно выросла и теперь превратилась в часть службы в церковных служениях. Она играет большую роль в поощрении изучения Библии и в развитии непрофессионального руководства в церкви.

Современные всемирные миссии, это очень важное движение в истории. Эти миссии делают очень важное дело в мире, и делают это с героизмом и энтузиазмом. К сожалению, ни проповедники, ни учителя воскресных школ не уделяют достаточного внимания жизни миссионеров. Каждая церковь должна слышать вновь и вновь о жизни Ливингстона, несравнимую ни с какими другими героями, а также о жизни Карея, Моррисона, Джонсона, Моффата, Мартина, Латана и других миссионеров, которые понесли весть о Христе другим странам и основали системы проповеди Евангелия, христианского образования и филантропии, что преобразовало мир. Когда история придет к своему закату и будет видна в своем широком масштабе, то она, вероятно, найдет, что всемирное миссионерское движение прошлого столетия и его влияние на все народы-это самая славная страница в летописи человечества.

Православная церковь

Христианство впервые было установлено на востоке, или в греческой части Римской империи. На протяжении 200 лет греческий язык был языком христианства.

В 330 году по Р.Х. Константин сделал Константинополь столицей Римской империи. С того времени началось соперничество с Римом.

В 395 году Римская империя разделилась на восточную и западную. Константинополь стал центром Восточной империи, а Рим - Западной.

В 632-638 гг. три восточных центра христианства: Сирия, Палестина и Египет - уступили магометанству. Константинополь остался один.

На восьмом вселенском Соборе в 869 году получился окончательный раскол между греческой и латинской церквами. С самого начала Восток отказался признавать главенство Рима.

Иногда были попытки объединить церкви, но они были напрасны, потому что Восток не признавал власти папы.

Греческая церковь теперь является церковью юго-восточной Европы и России и представляет собой одну из трех великих ответвлений христианства; насчитывает 150 ОМ) 000 по сравнению с 340 000 000 Рима - католиками и 210 000 000 протестантами, что составляет около одной пятой христианского мира.

Греческая церковь во многих своих обрядах похожа на Римо-католическую церковь. Православные не требуют безбрачия священников. Также у них нет пап.

Хронология протестантского движения в Англии и в Соединенных Штатах

Эдвард 2 1307-1327
Эдвард 3 1327-1377 Виклиф 1324-1384
Ричард 2 1377-1399
Генри 4 1399-1413
Генри 5 1413-1422
Генри 6 1422-1461 Изобретение печати 1450 Э
двард 4 1461-1483
Ричард 3 1483-1485
Генри 7 1485-1509
Открытие Америки 1492
Генри 8 1509-1547
Лютер 1483-1546
Кальвин 1509-1564
Эдварде 1547-1553 Нокс 1515-1572
Мария 1553-1558
Елизавета 1558-1603 Рост пуританства
Джеймс 1 1603-1625
Карл 1 1625-1649
Роджерс Вильяме 1604-1684
Кромвелл 1653-1658
Карл2 1660-1685
Джеймс 2 1685-1688
Вильям и Мэри 1689-1702
Анна 1702-1714
Григорий 1 1714-1724
Григорий 2 1727-1760 Веслей 1703-1791
Американская революция 1775
Григорий 3 1760-1820
Французская революция 1789
Григорий 4 1820-1830
Вильям 4 1830-1837
Виктория 1837-1901
Эдвард 7 1901-1910
Григорий 5 1910-1936
Эдвард 8 1936 (Отрекся от престола).
Григорий 6 1936-1952
Елизавета 2 1952-
Виклиф 14-е столетие. Он был "утренней звездой Реформации". Виклиф перевел Библию на английский язык и проложил путь для Реформации в Англии.
Лютер, Кальвин, Кокс

16-е столетие. Они были руководителями протестантской революции, которая освободила Западную Европу от папской зависимости.

ИСТОРИЯ ЦЕРКВИ Пуританизм

Возник в первой половине 17-го столетия, в конце царствования королевы Елизаветы. Пуританизм был результатом общего интереса к Библии. Это было движение реформы внутри англиканской церкви, как протест против безжизненного формализма тех времен, целью которого было достижение обшей моральности и справедливости в жизни. Так как пуритане были преследуемы, то они отделились в -независимые церкви, в большинстве случаев, в баптистские, конгрегациональные и пресвитерианские. Это были те пуритане, которые заселили штат Новую Англию, потому что они искали свободу за океаном.

Роджер Вильяме

Епископальный проповедник 17-го столетия. Он был изгнан из штата Массачусетс в 1636 году и основал колонию в Род-Айленд, где он присоединился к баптистам. Пуритане были весьма усердны в требовании свободы для себя, а Вильяме настаивал на свободе для всех. Его великим желанием было абсолютное отделение церкви от государства. Великая честь баптистам за их непрестанную борьбу за свободу совести, тем более, что даже и теперь есть могущественные действующие силы, которые в любое время могут отнять от нас это прекрасное наследство, если бы им представилась возможность.

Джон Веслей

18-ое столетие. Сто лет после возникновения пуританства Веслей был наследником этого движения. Его мать была пуританского происхождения. В то время, когда церковь вновь впала в безжизненный формализм, он проповедовал доктрину о Духе Святом и святой жизни. Он был ректором англиканской церкви, но ему не разрешали проповедовать свои доктрины по церквам. Однако он проповедовал по деревням, шахтерским поселкам и на углах улиц. Организовал общества святой жизни и всю свою длинную жизнь посвятил заботе о них. Так как движение пуритан в прошлом столетии, так и он изменил моральный тон жизни в Англии. Его движение, в общем, спасло Англию от Французской революции.

Средиземноморский бассейн, протянутый через середину Восточного полушария, между Индийским и Атлантическим океанами, соединен на севере-с Европой, на востоке-с Азией, на юге-с Африкой. До новейших времен был центром цивилизации. Римская империя, под властью кесарей, во время Христа, контролировала весь бассейн.

Константинополь (Византия) стал столицей Восточной империи, центром греческой церкви и вторым городом мира во время Средневековья. В 1453 году этот центр христианского мира пал под напором турок.

Рим, где дух кесарей перешел на епископов церкви, которые стали самозваными господами христианского мира - претензия, которую они старались закрепить за собой в прошлом, но которую еще и теперь большая часть христианского мира все еще не признает. Однако Папская империя, которая возникла на развалинах . языческой империи, была могущественным фактором в истории, сделав Рим, в общем, до недавнего времени, самым влиятельным городом в мире.

Иерусалим, Антиохия, Ефес, Коринф, Рим - главные центры христианства в первом столетии.

Рим, Александрия, Карфаген - основные центры во втором и третьем столетиях.

Александрия в третьем столетии стала интеллектуальным центром христианского мира, родиной Оригена.

Рим, Константинополь, Антиохия, Иерусалим, Александрия - города пяти патриархов или митрополитов, которые управляли церковью во время развития папства.

Битва около Тура в 732 году, где Карл Мартелл остановил продвижение магометан и спас Европу.

Вена, где Ян Собеский в 1683 году победил турок и остановил вторую угрозу, нависшую над Европой от турок.

Северная Африка и западная Азия, когда-то христианские, но в 7-м столетии под угрозой меча приняли магометанство. И таковыми являются до настоящего времени.

Иерусалим-мать христианства.

Антиохия - центр от которого начало распространяться христианство в империи. Мекка-место рождения Магомета. Медина-столица магометанства до 661 г. Дамаск-столица магометан 750-1258 гг. Лиан - родина Иренея. Центр французского христианства. Кесария - родина Евсевия, отца истории церкви. Карфаген-родина Тертуллиана и Киприана. Гиппо - родина Августина, известного богослова. Прага-родина Яна Гуса. Флоренция-где был сожжен Савонарола. Констанц-собор, который приказал сжечь Гуса. Виттенберг-родина Лютера, освободителя Европы. Вормс - город известного собора, на котором судили Лютера. Женева-родина Кальвина. Центр Реформации. Троит - город папского собора для подавления Реформации.

Настоящая ситуация мира

Цифры на этой и на следующих страницах приблизительны и округлены. Некоторые из них - это только приблизительная оценка. Статистические факты и приблизительная оценка иногда могут не совпадать.

Число протестантов в этих таблицах указывает фактическое церковное членство. Римско-католическая и восточно-православная церкви считают свое членство со дня рождения, а в некоторых случаях считают своими членами семьи не принадлежащие к церкви. Таким образом, сравнительно с другими, протестантство может быть более многочисленней, чем числа могут показать.

До какой степени современные мировые потрясения могут изменить состояние в различных странах, нам пока неизвестно.

Религии мира, 1961
Населениевсегомира ........-...............2500000000
Протестанских христиан 240000000
Римско-католических христиан 400 000 000
Восточно-православных христиан 150 000 000
Коптских христиан (восточно-центральная Африка) 10 000 000
Магометан 300 000 000
Конфуцианистов 300 000 000
Индусов 250000000
Буддистов 150 000 000
Анимистов 120 000 000
Евреев 11 000 000
В коммунистических странах 800000000
Конфуцианизм-этическая и философская система, основана на поклонении предкам.
Буддизм-аскетическая религия, главным принципом которой является упразднение желаний.
Индуизм-религия Индии, смесь буддизма, браманизма и многих божеств, живущих в предметах или в животных.
Анимизм-вера, что все неодушевленные предметы наделены духом.
Цифры, указанные выше показывают, что около одной трети населения мира приняли христианство в некоторой форме, но большая часть этой третьей части является очень развращенным христианством.
Еврейское население рассеяно по всему миру, приблизительно так:
Соединенные Штаты-5 000 000;
Южная Америка-500 000;
Европа-3 500 000;
Африка-500 000;
Израиль- 1 500 000.


ИСХОД

ПОСЛАНИЕ ИУДЫ

Надвигающееся отступничество
Вера, данная святым

Иуда

В Новозаветной Церкви было два Иуды: Иуда, один из Двенадцати апостолов (Луки 6:16; см. стр. 466), и Иуда-брат Господа Иисуса (Матф. 13:55). Последний общепризнан как автор этого послания.

В связи с этим, Евсевий повествует, что Домициан во время гонения на христиан в 96 году по Р.Х., ища наследников Давидова престола, повелел арестовать внуков Иуды, брата Христа. Когда их привели, они сказали императору, что они земледельцы и питаются от трудов своих рук, и что Христово Царство не есть от мира сего, но будет провозглашено, когда Христос явится в конце мира во славе, чтобы судить живых и мертвых.

Место и время

Сходство ситуации в этом послании с ситуацией, упоминаемой во Втором Послании Петра, дает основание предположить, что это послание было направлено в те же церкви, как видно из Второго Послания Петра (2 Петра 3:1), в которые было направлено Первое Послание Петра. Эти церкви находились в Малой Азии (1 Петра 1:1). Послание Иуды было написано около 67 года по Р.Х.

Предпосылки для написания

Иуда, вероятно, собирался написать этой группе церквей более обширное толкование Евангелния, но известие о внезапном появлении разрушительной ереси побудило его послать им это строгое предостережение.

Лжеучителя, 4-19.

Иуда не смягчает слов относительно их природы. Ужасные эпитеты, которыми он пользуется, указывают на определенных руководителей внутри Христовой Церкви. Нечестивые люди (2), обращающие благодать Божью в повод к распутству (4); подобно Содому, отдавшиеся блудодействию (7); мечтатели, оскверняющие плоть (8); они как бессловесные животные, растлевают себя (10); они являются соблазном на ваших вечерях любви (12); пастыри, утучняющие себя (12); безводные облака (12); бесплодные деревья (12); звезды блуждающие, которым блюдется мрак тьмы навеки ( 13); ропотники, недовольные, говорящие надутые слова (16); ругатели, поступающие по своим нечестивым похотям (18), душевные, не имеющие духа (19), оказывающие лицеприятие для корысти (16) и делающие разделения (19).

Эти лжеучителя уже вкрались в церкви (4), несмотря на то, что о них говорится как о тех, которые должны появиться в "последнее время". Первоначально, указывая на какой-то определенный класс людей, бывших уже во дни Иуды, это послание, вероятно, дает общую характеристику целой группы лжеучителей, которые на протяжении столетий будут изнутри развращать Церковь и будут стараться разрушить искупительное дело Христа. Те, кто знаком с историей Церкви, хорошо знают, как сильно пострадала Церковь от этих и им подобных людей.

Падшие ангелы, 6.

Только здесь и во Втором Послании Петра (2:4) в Писании имеются единственные указания на падших ангелов (Отер. 12:9, возможно, указывает на их последующее поражение). Некоторые думают, что это ссылка на книгу Бытие (6:1-5), где "сыны Божий" брали себе в жены "дочерей человеческих". Но вероятнее всего, это относится к более раннему событию, когда сатана увлек за собой некоторых ангелов, чтобы восстать против Бога.

Спор Михаила с дьяволом, 9.

О Михаиле упоминается в книге Даниила 10:13,21, как об одном из начальствующих князей, а в книге Откровения 12:7-как о вожде ангелов, но только в этом месте он назван Архангелом. О погребении Моисея говорится во Второзаконии 34:5-7, но там не упоминается спор Михаила с сатаной о Моисеевом теле. Ориген говорит, что упоминание Иуды является ссылкой на место в апокрифической книге "Успение Моисея", которая была написана приблизительно во время рождения Христа, но из которой сохранилась лишь та ее часть, где нет этого места. Иуда мог знать об этом событии и из других источников. Иосиф Флавий говорит, что Бог спрягал тело Моисея, чтобы из него не был сделан идол. Сатана же, вероятно, хотел посредством тела Моисея вовлечь Израиль в идолопоклонство. Иуда, вероятно, воспользовался упоминанием об этом событии, чтобы утвердить его историчность и одновременно предостеречь против греха "злословия". Даже Архангел, наивысшее творение, не поносил дьявола, этого самого падшего творения.

Пророчество Еноха, 14-15.

Это единственное место Писания, где упоминается пророчество Еноха. Краткая история жизни Еноха записана в книге Бытие 5:18- 24), но там не сказано, что именно он говорил. Цитата Иуды была взята из апокрифической книги о Енохе, которая была написана сто лет до Р.Х. Иуда, вероятно, считал ее подлинным словом Еноха. Еще при жизни Адама, родоначальника человечества, Енох (современник Адама на протяжении трехсот лет) пророчествовал о неизбежном приходе Господа с Его ангелами в конце веков, чтобы произвести суд над нечестивыми людьми. Одобрение Иудой одного места в апокрифической книге не говорит об одобрении им всей книги.


ИСХОД

ПОСЛАНИЕ К
КОЛОССЯНАМ

Божество и полнота во Христе

Главы (1) (2) (3) (4)

Церковь в Колоссах. Колоссы, это город, находящийся во Фригии, откуда некоторые были в Иерусалиме в день Пятидесятницы (Деян. 2:10). Через Фригию ал. Павел проходил во время второго и третьего миссионерских путешествий (Деян. 16:6; 18:23). Могло быть, что во время одного из этих путешествий Павел посетил Колоссы, но описание в 2:1 не обязательно предполагает, что он был там. Другое предположение-церковь в Ефесе могла быть образована в результате труда ап. Павла (Деян. 19:10), так как город Колоссы находился близ границы Лени, около 160 км на восток от Ефеса. Епафрас (1:7; 4:12-13), возможно, был основателем города.

Предпосылки и время написания послания. Павел находился в темнице в Риме в 61-63 годах по Р.Х. Он писал письмо перед этим, касающееся Марка (4:10). В это время Епафрас, один из колоссян, прибыл в Рим с известием об опасности ереси, которая преуспевала в церкви. Он был арестован (Филимон 23). Тогда Павел написал письмо и направил его с Тихиком и Онисимом (4:7-9), который имел с собой также письмо к ефесянам и к Филимону (Ефес. 6:21).

Ересь колоссян. Там была примесь греческой, еврейской и восточной (азиатской) религий, под видом культа "высшего знания", выставляя себя под именем "философии" (2:8), призывая к поклонению ангелам, как посредникам между Богом и человеком (2:18) и настаивая на строгом соблюдении некоторых еврейских требований, вплоть до аскетизма (2:16,21), представляя это все пышными фразами придворного превосходства. И все это выдавалось как часть Евангелия Христа.

Сходство с посланием к Ефесянам. Послания к Колоссянам и Ефесянам были написаны в одно и то же время. В обоих посланиях изложены указания о великих доктринах Евангелия для чтения в церквах, и многие места в них очень похожи. Но их основные темы совершенно различны: в Ефесянах единение и величие Церкви, а к Колоссянам - божественность и полнота во Христе.

Глава 1. Божество Христа

Благодарность ап. Павла (3:8). "Благодать вам и мир" (3). Очень часто Павел начинает свои письма этими словами: Римлянам 1:8;1 Коринфянам 1:4; Ефесянам 1:16; Филиппийцам 1:3; Фессалоникийцам 1:2; 2 Фессалоникийцам 1:3; 2 Тимофею 1:3; Филимону 4. Хорошие известия от рассеявшихся братьев наполняли его сердце радостной благодарностью. "Вера", "Любовь", "Надежда" (4-5)-его любимые слова. Вера во Христа, любовь к святым, надежда на небеса. Заметьте, что их надежда является тем мотивом, который рождает любовь (5. см. 1 Коринф. 13;1 Фессалон. 1:3). Слово "услышавши" (4) не означает, что он не был в Колоссах; такое же выражение он употребляет в послании к Ефесянам 1:15. Изречения "во всем мире" (6) и "всей твари поднебесной" (23) говорит нам, что Евангелие в то время, 32 года после смерти Христа, проповедовалось всему известному тогда миру. На протяжении первого поколения Церковь стала установленным фактом во всем мире.

Молитва ап. Павла о них (9-12). Эта молитва из четырех других, является самой прекрасной, другие три: Ефесянам 1:16-19; 3:14-19; Филиппийцам 1:9-11. "Духовная мудрость" (9)-означает как жить жизнью, подобной Христу. "Быть довольным" (11)-быть радостным, терпеливым при любых обстоятельствах.

Божество во Христе (13-20). Эпитеты, применяемые ко Христу в этом послании: "Образ Бога невидимого". Рожденный прежде всякой твари", "ибо Им создано все", "Он есть прежде всего", "Он есть прежде всего, и все Им стоит", "Он есть глаза тела Церкви", "Он -начаток", "Первенец из мертвых", "В Нем обитала всякая полнота", "Посредством Его примирить с Собою все", "Христос в вас, упование славы", "В Нем все сокровища мудрости и знания", "В Нем полнота Божества телесно", "В Нем вы совершенны", "Глава всей твари поднебесной"; "Рожден прежде всякой твари" (15) не означает, что Он был создан, но согласно значению Ветхого Завета, Он является "наследником" всей вселенной.

Престолы, господства, начальства, власти (1:16). Это место и в некоторых местах к Ефесянам 6:12, сказано, что в невидимом мире существует множество разнообразных лиц, правительств, по сравнению с которым наш видимый мир представляет маленький дупликат или копию, и смерть Христа дает не только искупление для человека, но также является средством, восстанавливающим перерванную гармонию во всей необъятной вселенной.

Страдание за Церковь (24-29), чтобы восполнить недостаток. Не то, что страдания Христа было недостаточно для нашего спасения, но Церковь, в целом, не может достигнуть совершенства, пока не пройдет путь страдания. Ап. Павел сильно желал разделить ее участь. (см. 1 Петра 4). "Тайна" (26,27, см. заметки к Ефесянам 3:3).

"Христос в вас, упование славы" (27). Сущность этого послания Павел выражает так: Христос глава вселенной, мы обращаемся к Нему непосредственно, а не через посредников-ангелов. Он не представляет ту или иную философию, те или иные правила или законы, но Христос Сам - наша мудрость, наша жизнь, наша надежда, наша слава. Быть христианином - значит любить Его, жить в Нем, Который представляет Собою славную, божественную Личность, Создавший вселенную и в Нем все необходимое для искупления человека и вечного совершенства.

Глава 2. Христос все и во всем

Личный интерес ап. Павла к ним (1-5). "И ради всех, кто не видел лица моего в плоти" (1), некоторыми понято, что он никогда не был в Колоссах. Но нельзя знать, включает ли это место и прибавляет и "ради тех". Личное приветствие в 4:7-18 ясно показывает, что Павел был хорошо знаком в Колоссах. Он надеялся вновь вскоре прийти к ним (Филимону 22). Филимон был одним из них. Лаодикия расположена недалеко, в 16 км оттуда. Павел написал также и им письмо, вместе с которым и это письмо к Колоссянам (4:16). Можно предположить, что оно было копией письма к Ефесянам.

"Тайна" (2). Это, возможно, было излюбленное слово "философов" ' в Колоссах. Оно было употреблено несколько раз (1:26,27; 4:3), в некоторых периодах Божьих планов или целей, до сих пор не открытых (см. заметку к ЕфесянамЗ:3-9).

Философы в Колоссах (4,8). Философы - это люди, которые всю свою жизнь стараются понять то, что они знают наперед, что не могут понять. Христос является центром правды, часть которой легко понять, и часть не так легко, особенно вещи, "находящиеся вне пределов наших душ". Философ видит в учении Христа некоторые вещи, которые соответствуют его философии. Он принимает Христа, называет себя христианином, но в его мышлении некоторые философские абстракции или отвлечения являются для него центральными, и Сам Христос, для него лично, является как бы тенью на заднем плане. Мы знаем таких людей: они воинствующие сторонники какой-нибудь доктрины или теории, но вы никогда не можете быть уверены, что они лично любят Христа и восхищаются Им.

Законники (16; 20-22). Не как философ, но как человек с более практическим умом не беспокоится о вещах, которых он не понимает, не хочет знать, что делать, чтобы стать христианином. Он видит некоторые простые заповеди, которые в его понятии являются простыми заповедями, поскольку он их выполняет. Для него те заповеди являются центральными, а Христос, как тень на общем фоне. Мы знаем таких людей тоже.

Кто такие законники? Это те, которые заслуживают спасение сами, не через Христа. Конечно, мы хотим верить, что все доктрины правильны и готовы быть послушными всем заповедям, но если в мыслях мы много беспокоимся о том, во что мы верим и что мы делаем, то не на опасном ли мы пути достижения спасения своими силами? Христос не доктрина, не заповеди; Он-наш Спаситель. Не мы сами, но Он основа нашей надежды. Мы не отклоняем необходимость верить правильной доктрине, но, в конце концов, быть христианином означает любить Христа, Его личность, а не верить той или иной доктрине или быть послушными той или иной заповеди. Когда мы во Христе, то мы верим доктринам и послушны заповедям. Мы не должны быть привязаны к ним больше, нежели мы любим Его. Если мы чрезмерно увлекаемся учениями, то мы склонны обижаться на тех, которые не согласны с нами. Если мы любим Христа как личность, то мы становимся похожими на Него. Павел имел целью, в своем послании поправить все фальшивые учения евреев, с одной стороны, и греческих философов с другой, и в результате получить компромиссные доктрины. Однако если наше верование правильно, согласно Писанию, то может случиться, что мы превозносим некоторую правду о Христе над Самим Христом. И когда мы, в равновесии сотрудничества со Христом, ставим больше на нашу собственную сторону, то мы - законники. Можно также стать законником в учении о милости или милосердии.

Поклонение ангелам (18). Некоторые учат, что человек недостойный обращаться ко Христу непосредственно, но нуждается в посредничестве ангелов. И они гордились своим смирением. Мы не знаем о таком учении в настоящее время, но такой дубликат существует в поклонении непорочной Марии как посреднице.

Аскетизм (20-23). Не говорится более подробно об этом. Наложенный самими на себя аскетизм или строгость и избранное самоуничижение в некоторых направлениях, не имеет большого значения в устрашении несдержанных плотских удовольствий в других направлениях.

Глава 3. Жизнь во Христе

Особое значение в этом послании уделяется нашему отношению ко Христу: Христос в вас надежда славы (1:27). Радость в Нем, быть укорененными в Нем, утвержденными в Нем (2:6,7). Иметь в Нем полноту (2:10). Умерли с Ним (2:20). Воскресли с Ним (3:1). "Жизнь ваша сокрыта со Христом" (3:3).

Славословия и духовное пение (16) указаны вместе. Это касается христианских собраний, где изучение Слова Божьего и пение гимнов являются основными предметами, содействующими росту в христианской жизни. Нам нужно больше этого в наших церквах.

Глава 4. Личные вопросы

Церкви были в домах. О некоторых здесь упоминается. Нимфан в Лаодокии (4:15). Филимон в Колоссах (Филимон 2). Гаий в Коринфе (Рим. 16:23). Акила и Прискилла в Ефесе (1 Коринф. 16:19) и позже в Риме (Рим. 16:5). Они встречались, где была возможность. Только в третьем столетии по Р.Х. начали строиться церкви. Церкви росли быстро. Много маленьких церквей лучше, чем немного больших.


ИСХОД

ЕВАНГЕЛИЕ ОТ
ЛУКИ

Иисус-Сын Человеческий

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24)

В своем Евангелии Лука особенно подчеркивает человеческую природу Христа. Представляя Его, как Сына Человеческого, Лука показывает Его доброту по отношению к слабым, страдающим и презираемым.

Хотя каждое Евангелие предназначено, в конечном итоге, для всего человечества, Матфей, по всей вероятности, рассчитывал на читателей-евреев, Марк на римлян, а Лука на греков.

Еврейская цивилизация сформировалась вокруг Писания. Поэтому Матфей, главным образом, ссылается на их Писания. В Римской цивилизации главное место отводилось правительству, силе, поэтому Марк обращает особое внимание на чудеса Иисуса как на проявление Его сверхъестественной силы.

Греческая цивилизация символизировала культуру, философию, мудрость, разум, красоту, образование, поэтому, чтобы пробудить интерес у культурно-мыслящих, философски-настроенных греческих умов. Лука создает законченное, упорядоченное, классическое повествование, которое называют "самой прекрасной книгой, когда- либо написанной". В своем произведении Лука отображает красоту и совершенство Иисуса идеального, универсального человека.

Затем к этим трем Евангелиям Иоанн добавил свое, чтобы людям вне всяких сомнений стало ясно, что Иисус-это Бог в человеческой плоти.

Лука

Его имя упоминается в Новом Завете только три раза: в Послании к Колоссянам 4:14, где он назван "возлюбленным врачом", в Послании к Филимону 24, где Павел называет его своим сотрудником и во Втором Послании к Тимофею 4:11, где указывается, что он был с Павлом в последние мрачные часы перед мученической смертью апостола. Во всех этих трех отрывках упоминается также Марк, что свидетельствует о тесном сотрудничестве Луки с Марком.

В конце книги Деяния Апостолов употребление местоимений "мы" и "они" указывает на то, что Лука был с Павлом в путешествии от Троады до Филипп, и примерно через шесть лет он вновь присоединился к Павлу в Филиппах, перед завершением третьего миссионерского путешествия Павла, и оставался до самого конца, находясь с Павлом в тюремном заключении в Кесарии и Риме. (см. далее стр. 558).

Время написания Евангелия

Существует мнение, что Лука написал свое Евангелие примерно в 60 году после Р.Х., в то время, когда Павел находился в тюремном заключении в Кесарии. Он окончил его после того, как написал книгу "Деяния Апостолов", во время двухлетнего тюремного заключения Павла в Риме, потому что обе эти книги адресованы одной и той же личности и представляют собой два тома одного произведения.

Двухлетнее пребывание Луки в Кесарии, с 58 по 60 гг. после Р.Х., дало ему богатые возможности получить точную информацию непосредственно от самих соратников Иисуса, первых основоположников Церкви. Кесари_ находилась всего в нескольких километрах от Иерусалима. Возможно, что мать Иисуса еще была жива и находилась в доме Иоанна в Иерусалиме. И вполне возможно, что Лука провел с ней много драгоценных часов, слушая воспоминания о ее Чудном Сыне. Иаков, епископ Иерусалима, родной брат Иисуса, также мог описать Луке подобные детали из жизни Христа.

"Синоптическая проблема"

Евангелия от Матфея, Марка и Луки названы "Синоптическими Евангелиями", потому что они дают одну общую картину Христа, описывая, до определенной степени, одни и те же события. Их авторство, взаимоотношения и возможная связь с общим первоисточником называется "Синоптической проблемой".

Некоторые считают, что Евангелие от Марка было написано раньше всех Евангелий, что Матфей немного расширил его и что Лука использовал оба эти Евангелия в своей работе. Другие полагают, что первым появилось Евангелие от Матфея, и что Марк сделал сокращенный вариант этого Евангелия.

Нет необходимости предполагать, что Матфей, Марк и Лука цитировали или использовали работы друг друга. Рассказы о событиях в жизни Иисуса, Его высказывания передавались из уст в уста апостолами и другими учениками и были широко известны среди христиан. Они были основой ежедневных проповедей апостолов.

Вполне вероятно, что многое из этого было записано с самого начала, некоторые вещи, вероятно, только фрагментами. И когда Матфей, Марк и Лука писали свои Евангелия, то они выбирали из богатого запаса устной и письменной информаций, находящихся в общении христиан. Причем, Матфей был очевидцем многих из этих событий, а другие пользовались бессчетными пересказами.

Глава 1:1-4. Введение

Поскольку существовало много преданий об Иисусе, то Лука тщательно и критически исследовал всю достоверную информацию, и поговорив, насколько это было возможно, со всеми очевидцами и непосредственными последователями Иисуса, бывшими с Ним с самого начала, выбрал неоспоримые факты.

Феофил (3), к которому направлены Евангелие от Луки и книга "Деяния Апостолов", был высокопоставленным римским чиновником, на что указывает выражение "высокочтимый". Нам неизвестно, кто он. Возможно, он один из обращенных Лукой в Филиппах или в Антиохии. Возможно также, что он оплатил расходы, связанные с публикацией двух книг Луки, сделав копии этих книг доступными для многих церквей.

Глава 1:5-80. Рождение Иоанна Крестителя

Только Матфей и Лука говорят о рождении и детстве Иисуса. Лука описывает этот период полнее, чем Матфей, но каждый из них описывает различные эпизоды.

Матфей Лука

Родословие (1:1-17) Откровение Захарии (1:5-25)
Откровение Иосифу (1:18-25) Откровение Марии (1:26-38)
Посещение волхвов (2:1-12) Мария и Елисавета (1:39-56)
Бегство в Египет (2:13-15) Рождение Иоанна (1:57-80)
Избиение младенцев (2:16-18) Рождение Иисуса (2:1-7)
Возвращение из Египта (2:19-23) Пастухи (2:8-20)
Представление Иисуса (2:21-28) Возвращение в Назарет (2:39)

(В Луки 2:39 дается хронологическая взаимосвязь и последовательность этих событий).

Глава 1:5-25. Откровение Захарии

События, на которые указывали пророчества Ветхого Завета о приходе Мессии, должны были вскоре свершиться. В заключительной части Ветхого Завета находится заявление о том, что пророк Илия появился вновь как вестник прихода Мессии (Малахия 4:5-6). Ангел возвещает теперь старому праведнику- священнику, что его ребенок, которому еще должно родиться, будет тем, на кого указывает пророчество Михея (17). Именно так истолковал Иисус это место (Матфей 11:14). Иоанн-это другой Илия.

Всеобщее ожидание Мессии

Флавий, Тацит и Светоний заявляют, что весь восток в то время разделял надежду, что время прихода Мессии приблизилось. Это ожидание основывалось, по крайней мере частично, на пророчестве Даниила о "Семидесяти седьминах" (Даниил 9:24-27). Согласно общепринятому толкованию, 70 седьмин означали семьдесят семилетий, т.е. 490 лет. Декрет о восстановлении Иерусалима, от которого следовало отсчитывать эти годы (Деян. 9:25), был издан в 457 году до Р.Х. Следовательно, этот момент почти наступил. Сын Человеческий должен был вот-вот появиться.

Ореол сверхъестественности

Авторы Евангелий показывают явное намерение продемонстрировать сверхъестественный характер происхождения христианства. Его рождение, предсказанное задолго до этого, не обошлось без свидетельства свыше. Это небесное свидетельство указывало, что величайшее событие веков приблизилось. Он родился от Девы. Его предтеча был рожден бесплодной женщиной, слишком старой для деторождения. Об их рождении заранее было оповещено ангелами Захарии, Марии, Иосифу и пастухам. Ребенок был спасен также от убиения. Таинственная звезда сверхъестественным образом привела волхвов из дальних стран на поклонение к Младенцу, и спасение этого Младенца от рук Ирода.

Глава 1:26-38. Откровение Марии

Это откровение мы называем Благовещением. Мессия должен был родиться из рода Давидова. Со времен Давида прошли тысячелетия, и его потомство насчитывало тысячи семейств. Бог избрал семью, через которую должен был войти в мир Его Сын, отклоняя все знатные семейства Иерусалима. Его выбор пал на женщину из небогатой семьи, которая происходила из незнаменитой деревеньки, расположенной на далеких холмах Галилеи. Что это должна быть за женщина, чтобы стать Божьей избранницей, от которой Сыну Божьему было суждено получить Его человеческую природу! И как, должно быть, возликовало ее сердце, когда ангел Божий объявил, что она станет матерью божественного Царя всех веков!

Непорочное зачатие

Думают, что Лука получил сведения о рождении Христа непосредственно от самой Марии. Матфей, возможно, услышал об этом от Иосифа. Оба они заявляют ясно, просто и недвусмысленно, что Иисус был рожден Девою. С самого своего основания Церковь с неизменным постоянством заявляла об этой истине. И это продолжалось до наступления эпохи современного критицизма. Если мы верим в божественность Христа и в Его воскресение из мертвых, то что мы можем выиграть от отрицания непорочного зачатия? Воскресение - величайшее чудо из всех чудес. Если мы не верим в него, то какой смысл вообще рассуждать нам о Христе? А если мы верим в воскресение, то какой смысл подвергать сомнениям другие детали этой чудесной истории? Его сверхъестественный уход из мира говорит также о Его сверхъестественном приходе в мир. Называть Христа незаконнорожденным - это самое настоящее богохульство.

Глава 1:39-56. Посещение Марией Елисаветы

Мария и Елисавета были родственницами (1:6), двоюродными сестрами. Библия не называет города, где жила Елисавета, говорится только, что этот город был расположен на горах Иудеи (39). Поскольку она происходила из колена Левина (1:5), этим городом мог быть Хеврон, город Левитов (Икс. Пав. 21: 11). Благодарственная песнь Марии (46-55) называется "Величание", и напоминает Песню Анны по случаю рождения Самуила (1 Царств 2:1-10).

В своих размышлениях, возможно, она вновь и вновь возвращалась к этим мыслям, пока, наконец, они не вылились в прекрасную поэтическую форму, что стало ее личной литургией. Мария оставалась с Елисаветой три месяца (56), пока не настало время рождения Иоанна (57). После этого она вернулась в Назарет (см. Евангелие от Матф. 1:18-24).

Глава 1:57-80. Рождение Иоанна Крестителя

Выбор имени новорожденному и пророчество его отца наполнили окрестности чувством ожидания чего-то небывалого. (см. Луки 3:1- 20).

Глава 2:1-38. Рождение Иисуса

Сведения, которые даны у Луки в главах 1 и 2, упущены в других Евангелиях, за исключением заявления в Евангелии от Матфея 1:25; 2:1 о том, что Иисус родился в Вифлееме и позднее вернулся в Галилею (Матф. 2:22-23).

Вифлеем

Место рождения Христа было местом многочисленных исторических ассоциаций: это был город Давида, место погребения Рахили, родной город Руфи. В 24 км к югу от него находился Хеврон, родной город Авраама, Исаака и Иакова. В 16 км к северу расположен Гаваец, где когда-то Иисус Навин сказал солнцу остановиться. В 19 км к западу находился город Сокхоф, где Давид победил Голиафа. В 9 км к северу расположен Иерусалим где Авраам заплатил десятину

Мелхиседеку; это величественный престольный город Давида и Соломона, место служения Исаии и Иеремии, центр, где Бог на протяжении веков являл Себя человечеству.

Церковь Рождества Христова в Вифлееме - старейшее христианское здание, была построена первоначально Еленой, матерью Константина, первого христианского императора Римской империи в 330 году после Р.Х. Под церковью находится комната-пещера, где, согласно предания, родился Христос. Существует также предание, что эта самая комната была частью семейного дома Давида, Вооза и Руфи. В этой комнате латинский ученый Иероним провел 30 лет, работая над переводом Библии на латинский язык.

Глава 2:1-5. Перепись Квириния

Это была перепись населения, проводившаяся Римской империей. Римские 'исторические документы относят перепись Квириния к 7 году по Р.Х., т.е. на 10-12 лет после рождения Иисуса. Эта историческая неувязка долгое время беспокоила теологов. Но в последние годы были найдены древние папирусы, из которых стало ясно, что Квириний был правителем Сирии дважды. Лука намеренно подчеркивает, что это была "первая перепись". Ученым также стало известно, что для проведения переписи каждый человек должен был вернуться в свой родной город. Таким образом, находки археологов продолжают приносить все новые и новые доказательства достоверности исторической библейской информации, точной вплоть до мельчайших деталей.

Поразительное Божье провидение

Мессия должен был произойти из рода Давидова, родиться в городе Вифлееме (Михей 5:2-5). Но избранные Богом родители Мессии жили в Назарете, в 160 км от Вифлеема. Согласно требованиям римского декрета, им пришлось идти в Вифлеем как раз накануне рождения Младенца. Таким образом. Бог использовал декрет языческой империи, как инструмент для исполнения Своих пророчеств.

Глава 2:6-7. Рождение в яслях

Слово, переведенное как "гостиница", может означать "кров для странников" или "комната для гостей", примыкающая к частному дому. В данном случае считают, что это была комната для гостей при частном доме. Возможно, это был дом, принадлежавший их родственникам из рода Давидова, тот самый "дом", куда позднее пришли мудрецы с Востока (Матф. 2:11). Пропутешествовать 160 км от Назарета пешком, или даже на осле, было делом нелегким для женщины, готовой родить. Гостиная комната была переполнена другими путешественниками, пришедшими раньше. Поэтому им пришлось расположиться в сарае. Священный момент наступил, и колыбелью Сына Божьего стала солома, постеленная в яслях для скота. После того, как пришли пастухи и рассказали всем в городе то, что им было открыто ангелами, вне всяких сомнений, двери самых лучших домов Вифлеема были открыты для Марии и Иосифа.

Глава 2:8-20. Пастухи

Традиционное "поле пастухов", где хор ангелов пел новорожденному Царю, находилось на расстоянии одного километра от Вифлеема (см. стр. 182-183).

Рождение Иисуса

Сейчас оно отмечается 25 декабря. В Библии нет никаких указаний по поводу этой даты. Этот день впервые стали считать днем рождения Иисуса в 4-м веке, на западе. Восточная церковь считает этот день 7 января.

Гавриил

Гавриил-это имя ангельского князя, посланного с небес, чтобы подготовить все необходимое для появления Сына Божьего в мир (Лука 1:19-26). Мы предполагаем, что он был тот самый ангел, который явился пастухам (2:9-13), а также посланный к Иосифу (Матф. 2:13-19). Он же дал Даниилу откровение о Семидесяти седьминах (Дан. 9:21). Как глубоко был заинтересован этот ангел в человеческом искуплении! И с какой радостью мы познакомимся с ним, когда придем в небо.

Глава 2:21-38. Обрезание и представление Христа

Тот факт, что они принесли в жертву двух голубей, а не ягненка и голубя, указывает на то, что Иосиф и Мария были бедны (Ловит 12:8). 12:8).

Глава 2:39. Возвращение в Назарет

Лука здесь прямо переходит от представления пред Господом в храме к возвращению в Назарет, упуская описание в Евангелии от Матфея 2:1-21 событий таких как: Посещение волхвов. Побег в Египет, Избиение младенцев. Возвращение из Египта.

Хронология рождения и детства Иисуса

Марк и Иоанн ничего не говорят о рождении и детстве Иисуса. Матфей и Лука описывают каждый разные эпизоды (см. в Луки 1:5- 80). Расположить эти эпизоды в точной хронологической последовательности нелегко. Ниже приводятся приблизительные даты описываемых эпизодов:

5 г. до Р.Х. Откровение Захарии Луки 1:5-25 6 месяцев спустя Откровение Марии Луки 1:26-38

Мария посещает Елисавету Луки1:39-56 3 месяца спустя Возвращение Марии в Назарет Луки 1:56 Откровение Иосифу Матфея 1:18-24 Рождение Иоанна Крестителя Луки 1:57-80

4г.доР.Х. Рождение Иисуса Матф.1:25 Луки2:1-7

Откровение пастухам Луки 2:8-20 8 дней спустя Обрезание Иисуса Луки 2:21 32 дня спустя Представление Иисуса Луки2:22-38

Зг.доР.Х. Посещение волхвов Матфея2:1-12 Бегство в Египет Матфея 2:13-15 Избиение младенцев Матфея2:16-18 2г.доР.Х. Возвращ. в Назарет Луки2:39 Матфея2:19-23

Почему Христос родился за 4 года до "Рождества?"

Когда родился Христос, летоисчисление в Римской империи велось от основания Рима. Когда христианство стало господствующей религией во всем римском мире, монах Дионисий Эксигуус, по приказу императора Юстиниана, сделал новый -календарь в 562 году по Р.Х. Летоисчисление по этому календарю велось с рождества Христова. Много лет спустя, когда христианский 'календарь заменил собой римский, то обнаружили, что Дионисий допустил ошибку, отнеся рождение Христа к 753 году со дня основания Рима, тогда как следовало отнести его к 749 году или же на год или два раньше.

Глава 2:40. Детство Иисуса

Первые месяцы после рождения были проведены в Вифлееме. Затем, год или два в Египте. Случай в храме показывает, что Он был исключительно развитый не по годам мальчик. Но Библия говорит о Его детстве мало. Иисус был старшим из семи детей в семье. Они были бедными. Из этого мы делаем вывод, что с ранних лет Он знал, что такое ответственность. Как бы нам хотелось хотя немного узнать о Его жизни в семье - как Сын Божий, подрастая, справлялся ежедневно с требованиями той сложной обстановки, в которой Он находился.

Апокрифы переполнены невероятными легендами о чудесах, совершенных Иисусом в детстве. Эти апокрифы абсолютно недостоверны. Библия говорит, что чудо, совершенное в Кане, было Его первым чудом (Иоанна 2:11).

Образование Иисуса

У Иисуса была мудрая и преданная мать, которая с ранних лет учила Его повествованиям и историям Ветхого Завета. Кроме этого, при синагогах были школы. После того, как Ему исполнилось 12лет, Он, должно быть, посещал Иерусалим регулярно, по крайней мере, три раза в год по великим праздникам, и вне всякого сомнения, что мирское величие, моральное разложение и безбожие иерархии, правившей от имени Бога, жгли Его душу с ранних лет и наполняли Его священной жаждой покончить со всем этим. Кроме того, наряду с Его человеческим образованием, в Нем, должно быть, начало постепенно появляться то небесное познание, которым Он обладал до Своего воплощения.

Глава 2:41-50. Посещение Иерусалима

Иисус посетил Иерусалим, когда Ему было 12 лет. Считается, что это был Его первый визит в Иерусалим. Он настолько глубоко увлекся рассуждениями, которыми занимались учителя в храме, что на протяжении трех дней не заметил отсутствия Своих родителей. Они тоже не заметили Его отсутствия в течении целого дня, пока не наступило время вечернего привала. Это был, должно быть, большой караван, далеко растянувшийся по дороге. Родители были абсолютно уверены, что их самостоятельный Сын был где-то в караване, и что Он мог прекрасно позаботится о Самом Себе до наступления вечера.

Иисус хорошо знал Ветхий Завет (47). В то время Ветхий Завет представлял записанное Слово Божье. Иисус очень любил его. Его знание Ветхого Завета в двенадцатилетнем возрасте поразило великих теологов Храма. Он жил этим Словом, использовал его, чтобы противостать искусителю (Матф. 4:4,7,10). Он пошел на крест, чтобы выполнить его (Матф. 26:54). Умирая в агонии. Он цитировал из него (Матф. 27:46). К Писаниям Ветхого Завета были добавлены другие Писания, называемые Новым Заветом, центром которых был Сам Иисус и Его жизнь. Если та часть Библии, которую имел Иисус, была так дорога Ему, то что мы имеем сегодня, должно быть для нас в тясячу раз дороже.

"...Что принадлежит Отцу Моему" (49). "Или вы не знали, что Мне должно быть в этом". Эти слова озадачили Его мать. Возможно, она еще не рассказывала о природе Его рождения. Она говорила об Иосифе, как о Его "отце" (48). В Его ответе, когда Он называл Бога Своим Отцом, она, возможно, почувствовала намек на то, что Ему известна ее тайна.

Глава 2:51-52.18 лет молчания

Как бы нам хотелось узнать что-нибудь о периоде жизни Иисуса от 12 и до 30 лет. Но Бог в Своей мудрости положил на этот период покрывало тайны.

Язык Галилеи

Общераспространенным в народе был арамейский язык. Именно этим языком пользовался Иисус. Он изучал также древнееврейский язык Ветхого Завета. Он, должно быть, знал греческий, так как этот язык был языком значительной части населения и универсальным языком того времени. Иисус хорошо знал Ветхий Завет как на древнееврейском, так и на Септуагинте. Его собственный язык был безукоризненный.

Назарет

Город расположен в долине, на южном склоне горы, на высоте 350м над уровнем моря. С вершины горы открывается не имеющий себе равных вид на Галилею. К северу простирается прекрасная панорама плодородных холмов и долин, перемежающихся с богатыми городами. Вдали белеет снежная вершина Ермона. Ближе, на расстоянии 5 км, находился Гафхефер - родина Ионы. К югу от Иордана, до Средиземного моря, протянулась долина Ездрилонская, место вековой борьбы Израиля за свое существование. В 16 км к западу от Назарета во всем своем величии встает гора Кармил, где Илия в своем поединке с Ваалом свел огонь с неба на землю.

Примерно на том же расстоянии к юго-западу расположена долина Армагеддон, знаменитое поле битвы народов. Именем этой долины Иисус назвал великое, заключительное сражение всех веков, в котором Он Сам будет вести Своих сторонников к победе. К югу от Назарета, всего в 16 км расположен Сенам, где Елисей вернул к жизни сына сонамитянки. Рядом протекает источник Харода, где Гедеон со своими тремястами воинами повернул вспять полчища мадианитян. И Изреель, где злополучная Иезавель встретила свою ужасную смерть. Гора Гелвуй, где царь Саул был убит филистимлянами. И Ен-Дор, где колдунья вызывала дух Самуила. Река Киссон, где Девора и Варак одержали верх над ханаанцами. Все это раскрывается во всей красе с вершины Назаретского холма. Какой поразительный центр исторических событий! Мы можем представить, что Иисус нередко взбирался на вершину этого холма и проводил там часы в глубоком раздумье над историей, которая приготовила Его приход в этот мир.

Глава 3:1-20. Иоанн Креститель

Проповедь Иоанна передается всеми четырьмя Евангелистами (Матф. 3:1-12; Марка 1:1-8; Иоан. 1:6-8,19-28). У Луки она передается в более полной форме. История детства и юности Иоанна ограничивается одним предложением (1:80). Он удалился из населенных районов и жил в одиночестве в суровых и диких окрестностях к западу от Мертвого моря.

Он знал с детства, что величайшее событие веков должно было вскоре произойти, что ему предназначено было стать глашатаем этого события.

Там, где он рос, он мог ежедневно видеть прекрасную гору Нева, с вершины которой Моисей жадными глазами смотрел на Обетованную землю и говорил о приходе обещанного Мессии. Он мог видеть противоположный берег Иордана, через который прошел Иисус Павий, и Иерихон, стены которого пали от дружного одновременного возгласа армии Иисуса Навина. Иоанн жил в том районе, где когда-то пас свои стада Амос, мечтая о грядущем Царе из рода Давидова, Который будет править всеми народами земли. Он также навешал поток Хораф, где вороны кормили пророка Илью. Иоанн глубоко задумывался над историей, которая в это время приближалась к своему кульминационному моменту, и ожидал, ' когда Бог призовет его.

Зная, что ему предстоит быть Илией по пророчеству (1:17; Матф. 11:14;17:10-13; Малахии4:5), не самим Илией, какличность1о (Иоан. 1:21), он мог сознательно копировать привычки Илии и его манеру одеваться.

Он питался акридами и диким медом (Матф. 3:4). Акриды (разновидность саранчи) употреблялись в пищу с давних времен. Их поджаривали или сушили и ели, как зерна. Говорят, что по вкусу они напоминают креветок.

Бог призвал Иоанна, когда ему исполнилось 30 лет. Народ, стонавший под римским рабством, был наэлектризован громовыми проповедями этого резкого, бесстрашного отшельника пустыни, провозглашавшего на берегах Иордана о том, что давно обещанный Избавитель должен вот-вот придти.

Районом его проповедей был Нижний Иордан, напротив Иерихона, на одном из главных перекрестков караванных путей страны, у главной дороги, ведущей к воротам Иерусалима. (см. карту на странице 423).

Основная мысль его обращения к народу была: "Покайтесь!" Его проповеди имели чрезвычайный успех в народе. Он взволновал всю страну. Огромные толпы народа приходили к нему креститься (Матф. 3:5). Даже Ирод с удовольствием слушал его (Марка 6:20). Иосиф Флавий говорит, что он "имел большое влияние на народ, и люди готовы были сделать все, что он им говорил".

Он требовал, чтобы все кающиеся крестились в воде. Это было началом христианского обряда крещения.

В зените своей популярности он крестил Иисуса и объявил Его Мессией. После этого его миссия была выполнена, и он удалился со сцены. Иоанн пробудил свой народ, представил миру Сына Божьего. Его миссия была закончена.

Однако он продолжал проповедовать и крестить еще несколько месяцев, двигаясь к северу, по направлению к Енону (Иоан. 3:23. см. карту на стр. 423).

Примерно год спустя, после того, как он крестил Иисуса, Иоанн был заключен в темницу Иродом. Ирод сделал это по настоянию злодейки жены (Матф. 14:1-5). Это произошло в период завершения раннего Иудейского служения Иисуса (декабрь, Матф. 4:12; Иоан. 3:22; 4:35).

Место его заключения не названо. Считают, что это был город Макерус на восточном берегу Мертвого моря или же город Тивериада, на западном берегу Галилейского моря, поскольку у Ирода были резиденции в этих местах. Иоанн бью обезглавлен, примерно, ко времени второй Пасхи (Матф. 14:12-13; Иоан. 6:4).

Нас интересует, почему у Иоанна возникли сомнения относительно Иисуса (Матф. 11:3). Он так уверенно и убежденно свидетельствовал о том, что Иисус-Агнец и Сын Божий (Иоанн. 1:29-34). Теперь же, попав за тюремную решетку, он был озадачен. Иисус делал совсем не то, что по его мнению следовало ожидать от Мессии. Вероятно, Иоанн разделял общее для того времени понятие о политическом мессианском царстве. Бог не открыл ему всех подробностей относительно природы этого Царства. Даже Двенадцать очень медленно и с трудом постигли это понятие о Царстве (см. Матф. 10).

Служение Иоанна примерно продолжалось около полутора лет, если учесть, что он начал его незадолго до крещения Иисуса. Он провел 30 лет в уединении. Полтора года проповедовал. Год и четыре месяца провел в темнице. Затем занавес опустился. Это краткое сообщение о человеке, который представил миру Спасителя, о котором Иисус сказал: "Из рожденных женами не восставал больший Иоанна Крестителя" (Матф. 11:11). Иоанн не совершил ни одного чуда (Иоан. 10:4).

Глава 3:21-22. Крещение Иисуса. (см. Матф. 3:13-17).

Глава 3:23-28. Родословие Иисуса. (см. Матф. 1:1-17).

Глава 4:1-13. Сорокадневное искушение

Смотрите Матфея 4:1-11. В трех Евангелиях: Матфея, Марка и Луки мы находим, что искусителем Христа был никто иной, как сам сатана.

Сатана

Христос о сатане

Называл его "врагом" (Матф. 13:39). ,
"Лукавым" (Матф. 13:38).
"Князем мира сего" (Иоан. 12:31;14:30).
"Лжецом" и "отцом лжи" (Иоан. 8:44).
"Человекоубийцей" (Иоан. 8:44).

Говорил, что Он видел его,
"спадшего с неба, как молнию". (Луки 10:18).
Что у него есть "царство" (Матф. 12:26).
Что "все, делающие зло - его дети" (Матф. 13:28). Что он "сеет плевелы, сыновей лукавого" (Матф. 13:38,39). Он "похищает слово у слушающих" (Матф. 13:19; Марка 4:15; Луки

Что он "связал женщину на 18 лет" (Луки 13:16). Что он "хотел овладеть - Петром" (Луки 22:31). Что у него есть "ангелы" (Матф. 25:41). Что "для него приготовлен огонь вечный" (Матф. 25:41).

Библия представляет сатану как:

"Искусителя" (Матф. 4:3).
"Князя бесовского" (Матф. 12:24; Марка 3:22; Луки 11:15).
"Кто делает людей одержимыми" (Матф. 12:22-29; Луки 11:14-23).
Кто вложил мысль о предательстве в сердце Иуды (Иоан. 13:2-27)
Который извращает Писание (Матф. 4:4; Лука 4:10,11).
"Бога мира сего" (2 Кор. 4:4).
"Князя, господствующего в воздухе" (Ефес. 2:2).
"Принимающего вид ангела света" (2 Кор. 11:14).
Нашего "противника" (1 Петра 5:8).
"Обольстителя всей вселенной" (Отк. 12:9; 20:3,8,10).
"Великим драконом", "древним змеем" (Отер. 12:9; 20:2).
"Обольстителем Адама и Евы" (Бытие 3:1-20).
"Если ему противостать, он убежит" (Иакова 4:7).
Причинившему Павлу страдания "жало в плоти" (2 Кор. 12:7).
Мешавшим миссионерским планам Павла (1 Фее. 2:18).
Возбудившего Ананию солгать (Деян. 5:3).
Имеющего власть над язычниками (Деян. 26:18).
Ослепляющего разум неверующих (2 Кор. 4:4).
Лжеучителя "сборища сатанинского" (Отар. 2:9, 3:9).
Могущего совершить ложные чудеса (2 Фее. 2:9).
Движущий дух "отступничества" (2 Фее. 2:9).
"Лев рыкающий, ищущий кого поглотить" из среды христиан (1 Петра 5:8).
Которого можно победить силой веры (1 Петра 5:9).
Коварного и хитрого (Ефес. 5:11).
Дух, действующий в непокорных (Ефес. 2:2).
Толкнувшего Давида на грех (1 Пар. 21:1).
Причинившего Иову все беды (Иов 1:7; 2:10).
Противника Иисуса (Захария 3:1-9).
Пользующийся слабостями христиан (2 Кор. 2:11).
Люди греха - его сыны (1 Иоан. 3:8,10).

Существует ли дьявол на самом деле? Слова Христа явно указывают на Его собственную веру в то, что дьявол существует как конкретная личность. Иисус знал, о чем говорил. Если бы Он приспосабливал Свои слова к общему заблуждению, то они не могли бы служить откровением истины. Ибо, как Он может тогда различить между настоящей истиной, которую Сам проповедует, и заблуждением, которое представляет как правду?

Глава 4:14-15. Начало служения Иисуса в Галилее

Лука, подобно Матфею и Марку, полностью упускает события между искушением Иисуса и Его служением в Галилее, о которых рассказано в Евангелии от Иоанна 1:19; 4:54. (см. Марка 1:14-15).

Глава 4:16-30. Отвергнут в Назарете

Вероятно, это было Его первое возвращение в Назарет после крещения, состоявшегося более года тому назад. Насколько нам известно, за этот промежуток времени произошли следующие события: искушение в пустыне, свадьба в Кане, посещение Капернаума и Иудеи (Иоан. 2:1,12; 4:46).Людей привлекало величие, магнетическая притягательность и явная сила Его личности. Они едва могли поверить, что это был их скромный земляк. Даже в таком небольшом городке, как Назарет, собравшиеся в синагоге с трудом узнавали Его (22), так как Иисус жил очень скромно и в бедной, незаметной семье. Он упомянул пророков Илию и Елисея по той причине, что эти пророки были посланы к язычникам - намек на Его собственное служение. Это, а также многие чудеса в других местах, но не здесь, настолько оскорбило их, что они впали в неистовство и пытались убить Его. Выступ скалы, с которой они хотели сбросить Его, виден в правом углу фотографии, помещенной в разделе "Луки 2:51-52".

Глава 4:31-37. Исцеление одержимого нечистыми духами (см. Марка 1:21-28).

Глава 4:38-39. Исцеление тещи Петра (см. Марка 1:29-31).

Глава 4:40-41. Исцеление многих (см. Марка 1:32-34.

Глава 4:42. Удаляется для молитвы (см. Марка 1:35-37).

Глава 4:43-44. Путешествия по окрестностям (см. Марка 1:38-39).

Глава 5: 1 - 11. Призвание Петра, Иакова и Иоанна

(см. Марка 1: 16-20).

Глава 5:12-16. Очищение прокаженного (см. Марка 1:40-45).

Глава 5:17-26. Исцеление расслабленного (см. Марка 2:1-12).

Глава 5:27-32. Призвание Левия (Матфея) (см. Матф. 9:9).

Глава 5:33-39. Вопрос о посте (см. Марка 2:18-22).

Глава 6:1-11. Исцеление, насыщение в субботу

(см. Марка 2:23).

Глава 6:12-19. Избрание Двенадцати

Этим людям Он доверил дело Своей жизни. Он, конечно, знал, что через Дух Свой Он с неба будет помогать им и направлять их. Тем не менее, следовало учитывать их естественные склоности и таланты. И прежде, чем сделать выбор, Иисус провел целую ночь в молитве.

После двух лет подготовки (см. Матфея 10) Он послал их как Своих свидетелей во все концы земли. Новый Завет повествует Только частично о проделанной ими работе в Палестине, Малой Азии, Греции и Риме.

Возможно, что эти двенадцать договорились между собой пойти в разных направлениях. Или же каждому из них было поручено идти туда, где он мог принести большую пользу. Они отправились по двое на определенное время. Нет сомнений, что каждый из них посетил те места, где трудились другие.

Примерно в 62 году после Р.Х. Павел в своем послании к Колосянам 1:23 сказал, что весть о Христе распространилась по всему тогдашнему миру в течение 30 лет.

Согласно преданиям, не вполне совпадающим друг с другом, большинство из Двенадцати скрепили свое свидетельство о Христе своей мученической смертью.

Таким образом, выбор Иисуса и подготовка каждого из Двенадцати, за исключением одного предателя, стали великим успехом.

Глава 6:20-49. Нагорная проповедь

Ее считают сокращенным вариантом той же самой проповеди, которая записана в 5,6,7 главах Евангелия Матфея. У Матфея 5:1 "Он взошел на гору". У Луки 6:17, "сошел с ними, стал Он на ровном месте", то есть спустился с более высокого места. Он мог говорить с обоих мест, так как проповедь была довольно продолжительной по времени.

Оба эти описания отличаются друг от друга. Мы не можем с уверенностью сказать, что эти оба описания касаются одной и той же проповеди или же эта проповедь была сказана Им дважды при различных обстоятельствах. Иисус постоянно учил, и вполне вероятно, что Он мог повторить одни и те же слова, в несколько измененной форме, буквально сотни раз. Они могли быть суммированием Его основных высказываний, краткими выводами, своего рода резюме Его основного учения. Их поэтическая красота, равно как и сама сущность этого учения, остаются непревзойденным литературным шедевром.

Глава 6:20-26. Заповеди блаженства.

(см. Матф. 5:1-12).

Глава 6:27-38. Золотое правило

Это своего рода краткое обозрение 5 и 7 глав Евангелия от Матфея. Некоторые из учений Иисуса, такие как: "люби своего ближнего, как самого себя", "люби своего врага" и "поступай с другими так, как ты хотел бы, чтобы с тобой поступали"-слишком возвышенны для нашей эгоистической природы. Поэтому мы не виним себя за то, что мы даже не пытаемся жить по этим стандартам, убеждая себя, что Иисус, безусловно, знал, что это для нас невозможные, недосягаемые идеалы.

Однако Сам Иисус жил по этим идеалам и учил совершенно недвусмысленно, что мы должны хранить себя от ожесточения независимо от того, как с нами обращаются другие. И даже более того: мы должны желать добро тому, кто желает причинить нам зло.

Вы скажете: неосуществимые идеи? Нет, в какой-то степени они осуществимы. При строжайшей самодисциплине и с Божьей помощью можно научиться любить тех, кто ненавидит нас.

Мы получаем радость уже тогда, когда пытаемся следовать этому Золотому Правилу хотя бы в меру наших сил. Оно помогает нам в делах и во всех аспектах жизни. Это самое лучшее практическое руководство в мире. Оказывая услугу другим, мы оказываем услугу себе. Людям нравится иметь дело с теми, кто верит в это Правило и практикует его на деле. Попробуйте-и вы убедитесь в этом сами.

Золотое Правило не является достаточным основанием для освобождения от военной службы. Иисус имел в виду индивидуальных людей, а не правительства. Все правительства от Бога (Рим. 13:1-7;1 Пет. 2:13-17). Преступные элементы в обществе должны подавляться силой. Иисус подчеркивал особо, что Его Царство может существовать внутри Кесарева (Матф. 22:21). Первым язычником, принятым в церковь, был римский воин (Деян. 10:1). От него не требовали ухода с военной службы. Судья, полицейский или военный может в своем сердце, в своей личной жизни следовать требованиям Золотого Правила настолько, насколько это возможно для личности, тогда как блюститель закона или член правительства должен строго следовать требованиям правосудия. Правительства могут в определенных случаях и до определенной степени следовать Золотому Правилу. Но если отказаться от применения силы в управлении обществом, то наступит тогда анархия, которая развяжет руки убийцам, грабителям и всякого рода преступникам. В этом вопросе у нас должна быть полная ясность. При всем нашем отрицательном отношении к войне, мы не станем хвалить христианина за то, что он пользуется Золотым Правилом как предлогом для того, чтобы предоставить другим сражаться за его свободу.

Глава 6:39-49. Основание на камне

Эти слова и многие другие, подобные им, которых в Новом Завете немало, ясно показывают, что Иисус хотел, чтобы Его серьезно принимали. Тех, кто относится к вере Иисуса, к Его имени легкомысленно, ожидает печальное разочарование (Матф. 7:22-23). Делать то, чему учил Иисус, применяя в нашей жизни Его идеи- в конечном итоге, только это будет иметь значение.

Глава 7:1-10. Слуга сотника

Об этом говорится также у Матфея 8:5-13. Сотник был римским офицером, под командой которого находилось сто солдат. Палестина была в то время под контролем Рима уже около 100 лет. Римские офицеры в большинстве случаев были людьми грубыми и презираемыми. Но были среди них и хорошие, добрые люди, на которых оказала влияние религия Израиля. Первым христианином из язычников, принятым в церковь, был сотник, по имени Корнилий (Деян. 10).

Этот сотник, построил еврейскому народу в Капернауме синагогу (5). .В этой синагоге часто учил Сам Иисус; там же Он исцелил бесноватого (Марка 1:21-23). В 1905 году немецкая экспедиция обнаружила остатки синагоги, которая по всем признакам была построена в 4-ом веке по Р.Х., а внизу, под этой синагогой, была обнаружена еще одна, древняя синагога, которая, как полагают, была именно той, в которой учил Иисус (Марка 1:21; Луки 7:5). На западной стене там есть каменные сиденья, на которых сидели книжники и фарисеи. Кафедра находилась на северном конце стены. Таким образом, вы почти можете видеть то место, где стоял Господь.

Глава 7:11-17. Воскрешение сына вдовы из Наина

Это один из трех случаев воскресения (см. Марка 5:22 и Иоанн! 11:1). Возможно, Иисус воскрешал и других (Лука 7:22). Он посла. Своих двенадцать избранников воскрешать мертвых (Матф. 10:8).

Глава 7:18-35. Посланники от Иоанна

(см. Матф. 11:1-19).

Глава 7:36-50. Грешная женщина

Нет ни малейшего основания считать, что этой женщиной был Мария Магдалина или Мария из Вифании. Это помазание совсем н то, что было совершено в Вифании (Иоан. 12:1-8). Восточное пиршество было своего рода общественным мероприятием. Иисус полулежал на диване лицом к столу. Его ноги, согнутые в коленях, покоились на сидении дивана. В этом положении женщине был открыт свободный доступ к Нему. Рыдая, целуя Его ноги, омывая их драгоценным ароматическим маслом и вытирая своими волосами, эта женщина показала пример полной самоотдачи, глубочайшего смирения и обожания, который повергает нас в стыд.

Иисус проявлял нежность и сострадание по отношению к падшим женщинам (Иоан. 4:18; 8:1-11), однако, никто никогда не ставил под сомнение чистоту Его отношений к ним (Иоан. 4:27).

Глава 8:1-3. Женщины

По имени названы три из "многих других". О Сусанне больше ничего не известно. Иоанна была женой правителя из царского дворца Ирода. Она принадлежала к группе самых близких друзей Иисуса. Она была среди тех, кто пришел к Его гробу (Лука 24:10).

Мария Магдалина

Мария Магдалина была самой выдающейся из всех этих женщин. Ее имя упоминается чаще, чем другое женское имя, и обычно она упоминается первой (Матф. 27:56,61; 28:1; Марка 15:40,47; 16:1,9; Лука 8:2; 24:10; Иоан. 19:25; 20:1,18). Ей первой явился Христос после воскресения. Тот факт, что ее имя фигурирует среди тех, кто "служил Ему своим имением" (3), говорит о том, что она была богатой женщиной. Иисус исцелил ее от семи бесов (2). Это совсем не означает, что она была распутной женщиной. Бесы причиняют людям всякого рода заболевания (см. в Марка 5:1-20), но нигде не упоминаются в связи с человеческой аморальностью. Нет сомнений в том, что она была женщиной безукоризненной репутации. Она не была той женщиной из предыдущей главы. Просто недопустимо думать, что Иисус принял распутную женщину на роль женского лидера в Своей группе.

Может быть, это хорошо, что мы различаем простительные грехи и грехи непросительные, и накладываем клеймо позора на тех, кто виновен в совершении страшных, непростительных грехов. Тот факт, что мы это делаем, поможет нам спасти общество от окончательного и полного разложения. Но в глазах Бога грех есть грех. И для Него, вне всяких сомнений, так же трудно простить наши невинные грехи, как и грехи тех, кто навлек на себя несмываемый позор со стороны общества. Одно дело простить грехи блудницы и принять ее в общество спасенных, но совсем другое дело - поставить такую женщину руководить религиозными делами.

Глава 8:4-18. Притча о сеятеле (см. Матфея 13:1-23).

Глава 8:19-21. Мать и братья Иисуса (см. Матф. 12:46-50).

Глава 8:22-25. Укрощение бури (см. Марка 4:35:41).

Глава 8:40-56. Воскрешение дочери Иаира (также у Матф. 9:18-26; Марка 5:22-43). Иисус три раза воскрешал мёртвых (см. Луки7:1 1-17;Иоан. 11.

Глава 9:1-6. Двенадцать посылаются на служение

(см. Матф. 10).

Глава 9:7-9. Недоумение Ирода (см. Луки 3:1-20).

Глава 9:10-17. Насыщение 5000 (см. Иоан. 6). Между стихами 17 и 18 прошло около 8 месяцев.

Глава 9:18-20. Исповедание Петра (см. Матф. 16:13-20).

Глава 9:21-27. Предсказания о страданиях (см. Марка 9:30-32). Глава 9:28-36. Преображение (см. Марка 9:2-13).

Глава 9:37-43. Исцеление мальчика-эпилептика (см. Марка 9:14-29).

Глава 9:43-45. Вновь предсказание о страданиях (см. Марка 9:30-32).

Глава 9:46-48. Кто больше?

Весь ужас состоит в том, что этот спор произошел сразу же после Преображения. Больше того, это получилось как реакция на заявление Иисуса о Его страданиях. Что еще хуже, они повторили то же самое вновь, когда пришли в Капернаум (Матф. 18:1-5; Марка 9:33-37). И снова, когда приблизилось время Его страданий (Матф. 20:20-28). Какое безграничное терпение должно было быть у Иисуса! И какое поразительное умение обращаться с людьми!

Глава 9:49-50. Неизвестный чудотворец

Этот эпизод описан также у Марка 9:38-40. Еще одно порицание Иоанну за то, что он запретил совершать чудеса. Сразу же после этого Иоанну пришлось выслушать еще одно порицание за гнев (52- 56). Три порицания, одно за другим.

Главы 9:51; 19:28. Пирейское или Поздненудейское служение

Период между тем временем, когда Иисус в последний раз покинул Галилею, и Его последней неделей перед распятием, называют Пирейским, или Позднеиудейским служением, происходившим частично в Пирсе, частично - в Иудее. Пирея расположена к востоку от Иордана , в области правления Ирода; Иудея, к западу от Иордана, в области правления Пилата.

Глава 9:51. Последний выход из Галилеи

Об этом говорится также у Матфея 19:1; Марка 10:1. Считается, что Иисус покинул Галилею и сразу же направился в Иерусалим на праздник Обновления (декабрь), Иоанна 10:22. Таким образом, Пирейское или Поздненудейское служение охватывает около четырех месяцев.

Четыре описания Пирейско-Иудейского служения

Матфея 19 и 20 Луки 9:51;19:29

Развод (19:1-12). Негостеприимные Самаряне Малые дети (19 :13-15) (9:51-56)

"Лисицы имеют норы" (9:57-62) 70 посланы на служение (10:1-16) Богатый юноша (19:16-30) Возвращение 70 (10:17-24) Работники в винограднике Добрый Самарянин (10:25-37) (20:1-16). Мария и Марфа (10:38-42) Предсказания о страданиях Молитва Господа (11:1-4) (20:17-19). Настойчивость в молитве Просьба Иакова и Иоанна (11:5-13) (20:20-28) "Силою Веельзевула" (11: 14-26) Слепые в Иерихоне (20:29-34) Слово Божье (11:27-28) Знамение Ионы (11:29-32) Зажженный светильник (11:33-36) Осуждение фарисеев (11:37-54) Непростительный грех (11:1-12) Глупый богач (12:13-21) Сокровище на небе (12:22-34) Бодрствуйте (12:35-40) Верный домоправитель (12:41-8) Марка 10 "Огонь на землю" (12:49-53) Знамение времени (12:54-59) Развод (10:1-12) Кровь Галилеян (13:1-5) Малые дети (10:13-16) Бесплодная смоковница (13 :6-9) Богатый юноша (10:17-31) Расслабленная женщина (13:10-) Предсказание о страданиях Горничное зерно, закваска (10:32-34) (13:18-21) Просьба Иакова и Иоанна "Мало кто спасется" (13:22-30) Слепой Вартимей (10:46-52) Человек, страдающий водянкой (14:1-6) "Первые места" (14:7-11) "Пиры для нищих" (14:12-14) Извинения (14:15-24) Несение креста (14:25-35) Потерянная овца, драхма (15:11-32) Блудный сын (15:11-32) Неверный домоправитель Иоанна 7 до 11 (16:1-17) Развод (16:18) Праздник Кущей (7:1-52) Богач и Лазарь (16:19-31) Распутная женщина (8:1-11) Прощение (17:1-4) Речь Иисуса (8:12-59) Сила веры(17:5-10) Исцеление слепого (9:1-41) Десять прокаженных (17:11-19) Добрый Пастырь (10:1-21) Пришествие Господа (17:20-37) Праздник Обновления (10:22- Настойчивая вдова (18:1-8) 39) Фарисей и мытарь (18:9-14) В Нижнем Иордане (10:40-42) Малые дети (18:15-17) Воскресение Лазаря (11:1-53) Богатый юноша (18:18-30) В Ефраиме (11:54-57) Предсказание о страданиях (18:31-34) Слепой в Иерихоне (18:35-43). Закхей (19:1-10) Притча о минах (19:11-28).

Глава 9:52-56. Самаряне отвергают Иисуса

Тот факт, что самаряне отказались принять Иисуса, вызвал гнев у Иакова и Иоанна, проявивших те качества характера, за которые Христос назвал их "сынами громовыми" (Марка 3:17). Иисус без малейшего раздражения сменил Свой маршрут и направился к Иерусалиму.

Глава 9:57-62. "Лисицы имеют норы"

Немного более года до этого, Иисус сказал то же самое книжнику, который хотел следовать за Иисусом на другой берег озера (Матф. 8:19-22). Возможно, многие получили такой ответ, когда хотели получить преимущества, которых Он не мог им предложить. Ответы Иисуса второму и третьему человеку, конечно, не означают, что нам следует пренебрегать заботами о наших близких в этой земной жизни. Вся Библия, от начала до конца, учит нас, что одним из признаков истинного христианина является внимательное, заботливое отношение ко всем членам семьи, особенно в трудное время. Христос здесь имел в виду, что дело Божье намного важнее, и в случае возникновения конфликта интересов, не может быть колебаний по этому поводу ни на секунду. Бог должен быть на первом месте всегда.

Глава 10:1-16. Христос отправил 70 на служение

Похоже, что это произошло во время Его последнего ухода из Галилеи. Его целью было оповестить весь народ страны, что Мессия пришел. Возможно, они были посланы, чтобы предварить Его приход в долину Иордана за 4-5 месяцев до Его смерти.

Где Христос брал средства для Своего дела?

Иисус был бедным, "Ему негде было приклонить голову". На протяжении трех лет Он путешествовал по стране, в большинстве случаев, в сопровождении большой толпы; по крайней мере. Он дважды организовал большие походы по Евангелизации.

Они жили частично за счет гостеприимства народа (Матф. 10:11). Он получал пожертвования от зажиточных людей и многих других (Лука 8:3). Если бы Он захотел. Он мог бы сложить огромное состояние от пожертвований Своих последователей и всех тех, кого Он исцелил. Если бы Он пожелал. Он мог бы жить, как царь. Но Он жил и умер в бедности.

Глава 10:17-24. Возвращение Семидесяти

О масштабах и направлениях их путешествия ничего не сказано. Возможно, что они прошли всю долину, вплоть до Иерихона. Иисус неторопливо следовал за ними. Их успех был для Иисуса отблеском Его будущей победы над сатаной. Но обратите внимание, что Иисус предостерегает их от восторгов по поводу успешной работы. Истинной причиной радости должно быть только небо (20).

Глава 10:25-37. Добрый самарянин

Это один из наиболее блестящих классических образов литературы на тему о человеческой доброте. Лука только что рассказал о том, что самаряне отказались принять Христа (9:52). В ответ Он прославил на все грядущие века Самарянина за его доброту.

Доброта

Сам Иисус был добрейшим человеком, когда-либо жившим на земле. Только о Нем, и ни о ком другом, было сказано, что если бы записать все добрые дела, совершенные Им за три коротких года Его служения, то не хватило бы места для всех этих записей (Иоан. 21 :25).

Христос очень много говорил о доброте, о простой, старомодной ежедневной привычке относиться с добротой ко всем людям.

Из Его слов видно, что Он предпочел бы скорее видеть в Своих последователях эту черту, чем какую-либо другую. Однако это не значит, что своей добротой мы можем получить спасение. Спасти нас может только Он. Но одни наши качества Ему нравятся, а другие нет.

Иисус с такой силой желает подчеркнуть важность доброты, что заявляет о Своей солидарности с теми, кто в ней нуждается. Более того. Он говорит, что мы не можем быть друзьями Его и в то же самое время быть равнодушными к страданиям других (Матф. 25:40,45).

Он открыл нам, что Царство Его будет наполнено исключительно теми, кто научился быть добрым. Иисус пришел, чтобы построить мир, состоящий из Ему подобных, и когда Он завершит строительство этого мира, в него не сможет попасть никто другой (Матф. 25:34,41).

Он открыл также, что день суда многих удивит неприятными сюрпризами. Некоторые из нас, привыкшие считать себя очень религиозными, обнаружат, что они недосмотрели кое-что важное, записанное в книгу ангелами, но тогда будет уже слишком поздно каяться (Матф. 25:44).

Далее, Иисус говорит поразительные вещи о том, что ни одно доброе дело, каким маленьким оно бы ни было, не останется без вознаграждения у Бога (Матф. 10:42).

Однако мы должны при этом помнить, что Иисус не имел в виду давать повод здоровым и ленивым, делая за них то, что они в состоянии сделать сами. Один из величайших грехов - это лень. Библия нигде не оправдывает лень. "Если кто не хочет трудиться, тот и не ешь" (2 Фее. 3:10).

Глава 10:38-42. Мария и Марфа

Предполагают, что это произошло в конце Его великого Евангелизационного путешествия в долине Нижнего Иордана, после возвращения Семидесяти учеников. Иисус приближался к Иерусалиму, чтобы быть на празднике Обновления (Иоан. 12:22).

Мария и Марфа жили в Вифании - городе расположенном на восточном склоне Елеонской горы (гора Олив), примерно, в 3 км от Иерусалима. Этот эпизод записан для того, чтобы показать, что слушание Слова Божьего - это дело первостепенной важности. Так сказал Иисус.

Глава 11:1. Молитва Христа

Хотя Иисус-Сын Божий, и Он в определенных аспектах считал Себя равным Богу, тем не менее, во время Своего пребывания на земле. Он чувствовал Себя в полной зависимости от авторитета Той Силы, Которая была выше Его. Он очень много времени проводил в молитве. Ниже приводятся некоторые из записанных молитв Иисуса:

Молитвы Иисуса

Во время Его крещения (Луки 3:21)
В уединении (Марка 1:35)
В пустыне (Луки 5:16)
Всю ночь, перед избранием Двенадцати (Луки 6:12)
Перед Его приглашением "Придите ко Мне" (Матф. 1:25-27)
Во время насыщения 500 (Иоан. 6:11)
После насыщения 5000 (Матф. 14:23)
Когда дал образец Молитвы Господней (Луки 11:1-4)
В Кесари Филипповой (Луки 9:18)
Перед Преображением (Луки 9:28-29).
За маленьких детей (Матф. 19:13)
Перед воскрешением Лазаря (Иоан.11:41-42)
В храме (Иоан. 12:27-28) Во время Вечери (Матф. 26:26-27)
За Петра (Луки 22:32) За учеников (Иоан. 17)
В Гефсимании (Матф. 26:36,39,42,44)
На кресте (Луки 23:34) В Еммаусе (Луки 24:30)

В каждой из записанных молитв Иисус обращается к Богу, как к "Отцу" (Матф. 6:9; 11:25; 26:39,42; Луки 11:2; 23:34; Иоан. 11:41; 12:27,28; 17:1,5,11,21,24,25); как отличаются Его молитвы от замысловатых, изощренных, возвышенных и тяжеловесных молитв многих проповедников.

Глава 11:2-4. Молитва Господня

Эта молитва дается в более полной форме у Матфея 6:9-13. Мы сомневаемся, чтобы намерением Иисуса было повторение этой молитвы в унисон всем собранием, как это практикуется сейчас во время религиозной службы. Мы скорее считаем, что эта молитва была дана нам как образец, который показал бы нам, как следует обращаться к Богу и о чем следует Его просить.

Тайная молитва

Иисус особо подчеркнул важность тайной молитвы (Матф. 6:6).
Это не означает, что мы не должны принимать участия в общих молитвах во время служения. Мы никогда не должны стесняться молиться или же свидетельствовать о нашей вере в молитву, как временами того требуют обстоятельства. Но мы должны остерегаться того, чтобы нас не беспокоили мысли о том, какое впечатление мы производим на других людей. Молитва-это наше представление себя перед Богом. Это связь отношений, между нами и Богом; это не объект для обсуждения перед людьми. Наша молитвенная жизнь, главным образом, должна проходить в тайне, чтобы не дать нам возможности обмануться в наших побуждениях и намерениях. Если перед и после каждого важного поступка или решения мы поднимаем наши сердца к Богу для руководства или благодарения и' не говорим об этом каждому, даже своим близким друзьям, - ни мужу или жене, - но оставляем это строго между нами и Богом; и если мы делаем это часто и храним в себе, как священную тайну-это доставит нам столько радости в нашей жизни, столько сил в минуту испытаний, сколько не даст ничто иное. Это позволит нам пройти через жизнь, постоянно ощущая присутствие и поддержку Всемогущего Друга, Которому мы доверяем все и советуемся во всех наших делах, вплоть до мельчайших деталей.

Глава 11:5-13. Настойчивость в молитве (см. Луки 18:1-8).

Глава 11:14-26. Изгнание бесов (см. Матф. 12:34-37).

Глава 11:27-28. Слово Божье

Женщина воскликнула, увидев Иисуса: "Блаженно чрево, носившее Тебя!" Иисус ответил: "Блаженны слышащие Слово Божие и соблюдающие его".

У израильского народа, во дни Иисуса, было собрание произведений, которые мы называем сейчас Ветхим Заветом. Эти Писания признавались всем израильским народом, как откровения, полученные от Бога. Иисус разделял эти убеждения. Он любил эти Священные Писания. Для Него они были не просто собранием "Еврейской мысли", но истинным Словом Божьим. О Нем Самом говорилось в этих Писаниях. Они были основным учебником в Его образовании (см. Луки 2:40).

В Вифании Мария села у Его ног, слушая Его слово. Иисус сказал, что она избрала себе "благую часть" (Луки 10:42).

Затем, когда кто-то сказал: "Мать и братья Твои стоят вне, желая видеть Тебя",-Он сказал в ответ: "Матерь Моя и братья Мои суть слушающие Слово Божие и исполняющие его" (Луки 8:19-21).

Иисус также сказал: "Семя Царства Небесного есть Слово Божье" (Луки 8:11). Душа может родиться для Царства Божьего только от семени этого Царства, которое есть Слово Божье (1 Петра 1:23).

"Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божьих" (Матф. 4:4).

"Если Моисея и пророков не слушают, то, если бы кто из мертвых воскрес, не поверят" (Луки 16:31). "Небо и земля прейдут, но слова Мои не прейдут" (Матф. 24:35).

Глава 11:29-32. Знамения (см. Матф. 12:39-42).

Глава 11:33-36. Зажженная свеча (см. Матфея 5:13-16).

Глава 11:37-54. Осуждение фарисеев (см. Матф. 23).

Глава 12:1-12. Тайные сердечные намерения

' Христос много говорил о тайных намерениях сердечных, которые побуждают нас делать то, что мы делаем, управляют нами. В Его глазах, наши внутренние намерения, побуждения-это мы сами. Нашим единственным побуждением должно быть желание служить Богу и боязнь вызвать Его неудовольствие. Религиозные люди времен Иисуса исполняли многие обряды ради одобрения со стороны (Матф. 6:1-18). Эта черта по-прежнему остается частью нашей человеческой натуры, с которой нам приходиться вести постоянную борьбу. Когда мы находимся среди неверующих, у нас появляется стыд исповедовать свою религию, но когда мы попадаем в среду верующих, мы хотим, чтобы и нас считали духовными, и что приводит иногда к тому, что мы начинаем более притворяться верующими, чем быть на самом деле; это приводит к лицемерию. Желание получить одобрение от людей есть законное желание. Но величайший факт существования - это Бог. Единственное, что действительно 'имеет значение-это наши отношения с Ним. Давайте же будем постоянно помнить о Нем, а также о том, как наши мысли, намерения и дела выглядят в Его глазах.

Многие вещи, которые описаны здесь, также упоминаются в Нагорной Проповеди (Матф. 5,6,7). У Христа были Свои любимые изречения, которые Он повторял вновь и вновь. В одном из них говорится о том, что Бог не переставая заботиться о Своем народе, руководит им (6-12).

Обратите особое внимание на предупреждение Иисуса об аде (5). Он неоднократно подчеркивал страх перед адом как побуждение к святости в жизни. (см. Луки 16:19-31).

Обратите внимание также на Его слова о том, что в один прекрасный день все, что было тайным, станет явным (2-3). У Бога, как на кинопленке, запечатлевается каждая наша мысль, каждый тайный поступок, которые в один из дней предстанут перед нашими изумленными глазами, на виду у всей вселенной, и тогда все увидят нас такими, как мы есть на самом деле. "Непростительный грех" (10, см. Матф. 12:24-37).

Глава 12:13-21. Притча о глупом богаче

Обратите внимание на тот факт, что Христос отказался принять участие в семейных неурядицах этого человека. Он не делал попытки управлять делами других людей.

Глупый богач заработал свои деньги честно, своими собственными руками. Тем не менее, в Божьих глазах он "глупец" (20), потому что его сердце привязано к этому миру, а не к грядущему. Богатый в этом мире - нищий в другом. Этот мир длится очень недолго, а тот, другой - вечно.

Глава 12:22-34. Сокровище на небе

Это часть Нагорной Проповеди (Матф. 6:19-34). Когда Христос говорил о небесном, это было для Него близким и знакомым. Его язык - превосходен, безукоризнен. И чувства, которые Он здесь выражает, являются наиболее важными.

Христиане-граждане неба, временно живущие здесь, обременены каждодневными заботами, но их глаза постоянно устремлены к вечной родине. Этот дом мы созидаем живя здесь, на земле. Только то, что мы даем Богу, будет вечно нашим. Один человек спрашивает другого о только что умершем человеке: "Много ли он оставил?' А другой отвечает: "Он оставил все''. Как это верно! Как близко то время, когда каждый из нас должен будет оставить это временное жилище, и другие унаследуют то, что сейчас называем своим. Счастливы те, кто заранее позаботился заказать себе место в вечных обителях Божьих.

Глава 12:35-48. Бодрствуйте

Мысли Иисуса переходят от вечных обителей к великому дню Его Второго Пришествия. Он предостерегает, что это может случиться ночью, когда мир крепко спит (38). Блаженны верные, кто в любой момент готовы встретить своего Господа.

Эта притча (41-48) относится ко всем. Количество талантов и положение определяют меру ответственности. Особое предостережение здесь для пастырей.

Глава 12:49-59. Духовная глупость

Хотя Христос пришел, чтобы принести мир. Он знал, что станет причиной раздоров. Это напомнило Ему о враждебности мира по отношению к Нему, и Он хотел, чтобы все это как можно скорее кончилось.

Они проявляли мудрость в маловажных вещах, но оказались близорукими в своем отношении к Нему.

Глава 13. Различные уроки

Два бедствия, недавно происшедшие в стране и повергшие в ужас народ, напомнили Иисусу об ужасах Судного дня (1-5). Бесплодная маслина (6-9) послужила для Иисуса иллюстрацией Божьего терпения по отношению к Иерусалиму, на который очень скоро должна была обрушиться беда, а также по отношению к отдельным личностям.

Женщина, страдавшая расслаблением (10-17). Иисус почувствовал к ней большое сострадание, не стал ждать, пока она попросит Его исцелить ее. Он воспользовался этим случаем, чтобы устыдить фарисеев.

Горчичное зерно и закваска (18-21. см. Матф. 13:31-33). "Неужели мало спасающихся?» (22-30). Иисус отвечает, что многие, кто думал, что они спасены, будут разочарованы. В Матфея 7:14, Он отвечает на этот вопрос ясно.

"Ирод хочет убить Тебя" (31-35). Очевидно, Иисус находился в Пирсе, области подвластной Ироду. Здесь Он был безопаснее, чем в Иудее. Его ответ: "Вы, а не Ирод, Мои убийцы. Иерусалим, а не Пирея, место для этого".

Глава 14. Различные учения

Исцеление в субботу (1-6). Он только что исцелил женщину в синагоге, в субботу (13:10-17). Сейчас Он находится в доме фарисея на праздновании субботы. Фарисеи ничего не имели против пиршества в субботу, но исцеление больных в субботу в их глазах было непростительным делом (см. Марка 3:1-6).

Совет гостям (7-11). Христос учит здесь, что самонадеянность и упорство в преследовании своих личных целей приводит к противоположному результату. Путь смирения лучше: он ведет к истинному успеху. "Кроткие" наследуют землю (Матф. 5:5). Презираемый всеми, скромный мытарь, а не фарисей, угодил Богу (Луки 18:9-14). Скромные и унижающие себя в конце возвысятся (11). Об этом Иисус говорил неоднократно (Луки 18:14; Матф. 23:12).

Сочувствие к обиженным (12-14). Нет никакой заслуги в том, если вы угощаете тех, кто вам отплатит тем же. Не лучше ли употребить все усилия для тех, кто вас не может отблагодарить ничем. В этом случае, вы можете рассчитывать на награду свыше. Иисус часто повторял, чтобы мы искали горнего. (см. Луки 10:25-37).

Извинения (15-24). У Христа не было иллюзий относительно общего отношения людей к принятию Его Царства. Он знал, что многие из Его народа, начиная от религиозных лидеров, простонародье и даже далекие язычники, отвергнут Его и дар вечного искупления под самыми ничтожными предлогами, отдав предпочтение радостям этого мира.

Цена следования (25-35). Это суровые слова. Следовать за Иисусом было делом гораздо более серьезным, чем это думали люди. Он знал, что они следовали за Ним, плохо понимая, в чем состоит сущность Его Царства. Именно поэтому Он выступал с такими серьезными утверждениями. Иисус не имел в виду, что мы должны ненавидеть наших родителей или детей (26): Писание учит нас преданности нашим родным по плоти, но Иисус здесь имел в виду, что если необходимо сделать выбор между Ним и нашими родными, то у нас не должно быть ни малейшего колебания.

Строгость Иисуса. Иисус сделал несколько высказываний, которые показались настолько трудными и невозможными, в отрыве от других Его высказываний (см. о Его нежности на следующей странице), что многие могли потерять всякое желание даже к попытке следования за Ним. Он пришел к нам с бесценным даром бессмертия и вечной жизни, но Он никогда не станет принуждать принять этот дар. Первостепенное условие для получения этого дара состоит в том, чтобы мы восхотели его больше, чем что-либо на свете, и чтобы мы любили Его больше, чем кого бы то ни было. Иисус требует, чтобы Ему отводилось первое место в нашем сердце. Иначе и быть не может. Если Он видит такую любовь к Нему, то Его милость не знает границ. Но если Он занимает у нас второстепенное место, и если мы обращаемся с Ним соответственно этому, то Он отвергает нас.

Глава 15. Потерянная овца. Потерянная монета. Блудный сын.

Эта глава, следующая за требовательными словами 14 главы, похожа на затишье после бури. Она настолько отличается от предыдущей, что трудно поверить, что их написал один автор. Однако они не противоречат, а дополняют одна другую.

Самое первое, с чего мы должны начать, это отдаться Ему полностью. Наша преданность должна быть только Ему. Как только Он станет Господином нашей жизни, мы ощутим безграничное сочувствие Его к нам. Мы можем спотыкаться и спотыкаться, но пока наши глаза обращены на Него, Он будет прощать и прощать, до тех пор, пока все, что Ему не нравится в нашей жизни, не будет навсегда изъято посредством Его силы и благодати.

Это иллюстрировано тремя притчами в этой прекрасной главе радость, когда была найдена Потерянная овца, находка Потерянной монеты и возвращение Блудного сына. Эта глава идет параллельно по смыслу с главой Евангелия от Луки 7:36-50, где говорится о грешной женщине, а также история блудницы в Евангелии от Иоанна 8:1-11.

Это величественный портрет Небесного Отца и Его ангелов, приветствующих возвращение домой заблудившихся душ. Когда мы находимся в отчаянии от нашей греховности, то очень полезно читать эту главу.

Нежность Иисуса

Иисус был не только наидобрейшим Человеком, когда-либо жившим на земле, но также и самым нежным и ласковым из всех смертных.

Он любит прощать. Сам Он был абсолютно безгрешным. Но как болело Его сердце от сострадания к тем, кто мучительно страдал от своих грехов.

Одна из самых прекрасных картин в Библии - это Его отношение к грешнице, рыдающей у Его ног (Луки 7:36-50).

Тот факт, что Он проявил такое сострадание и нежность к этой погибающей грешнице, служит гарантией, что Он проявит нежность и прощение по отношению к Своей Церкви.

Даже если мы не совершили таких грехов, как эта грешница, мы, тем не менее, согрешаем, а в глазах Бога грех есть грех.

И для Бога, вне всяких сомнений, так же трудно простить наши "уважаемые", "благородные", "вежливые", эгоистические грехи, как простить великие грехи бедных душ, потерянных в битве жизни.

Это великое утешение-знать, что Тот, перед Кем мы предстанем на суд, способен на глубочайшее сострадание. Он проявил милосердие к этой несчастной женщине там, где она больше всего нуждалась в этом. Следовательно, мы можем надеяться, что Он проявит Свое милосердие к нам в тех вещах, где мы больше всего нуждаемся.

' Значит ли это, что нежность и сострадание Иисуса к слабым и отверженным поощряет нас грешить? Совсем нет. Его сострадание рождает в нас решимость оставить грех.

Чем ближе становимся мы к Нему, тем более, как это ни парадоксально, мы начинаем понимать, насколько мы грешны и как мы нуждаемся в Его милосердии.

Глава 16:1-13. Неверный домоправитель

Иисус хвалит его дальновидность, а не его нечестность, - его заботу о будущем, а не его нечистые методы в обеспечении этого будущего.

"Мера" масла составляла примерно 9 галлонов (31 литр). "Мера" муки равнялась примерно 11 бушелям (около 400 литров).

Как домоправитель приобрел себе друзей за счет имущества своего хозяина, так и мы должны приобретать друзей, пользуясь всеми средствами, имеющимися в нашем распоряжении. Это прекрасная картина (9): те, с кем мы подружились, встретят нас у дверей, ведущих в небо.

Иисус сказал строгие слова по поводу денег т. е. о любви к деньгам. Зависть - один из наиболее разрушительных грехов, она является причиной многих преступлений.

Нам нужны деньги, чтобы удовлетворить необходимые ежедневные потребности. Но в нашем сердце происходит борьба, кому мы в действительности служим и на кого полагаемся на деньги или на Того, Кто нам их дает?

Глава 16:14-18. Осуждение Фарисеев

Они высмеивали учение Иисуса о деньгах, потому что они сами любили их; они были мирскими, профессиональными религиозниками.

Трудно увидеть связь в стихах о Законе и Разводе. Возможно, Иисус имел в виду, что поскольку Евангелие оказывало на людей такое глубокое влияние, фарисеям было гораздо труднее отстаивать свои лицемерные учения. Хотя они объявляли себя блюстителями закона, они пренебрегали учением закона о разводе, разрешая развод под самыми незначительными предлогами.

Глава 16:19-31. Богач и Лазарь

"Лоно Авраамово" (22)-это Рай, промежуточное местопребывание душ праведников в ожидании воскресения. "Ад"-это промежуточное местопребывания тех, кто потерян и ожидает суда.

Иисус приводит здесь беседу, происходящую между Авраамом и Лазарем после его смерти. Мы не знаем, до какой степени эта история правдивая, но ее мораль ясна.

Во-первых, когда умирает святой, то ангелы сразу же принимают его душу и уносят в небесную славу.

Во-вторых, потерянные души понесут мучительное наказание (23).

И далее: между Раем и Адом лежит непроходимая бездна; это значит, что после смерти у человека нет возможности приобрести спасение.

Писания совершенно достаточно для того, чтобы привести человека к покаянию (31).

И, наконец, стандарты этого мира не распространяются на небо: многие, кто был первым на земле, там будут последними. Люди, занимавшие высокое положение здесь, могут оказаться низкими там. И многие из тех, кого церковные власти игнорируют здесь, могут стать их господами там (Матф. 19:30; 20:1-16; Марка 10:31).

Рай и Ад

История о богаче и Лазаре-это один из многочисленных проблесков того.что будет после смерти. В учении Иисуса мы находим множество таких проблесков. Он много говорил о будущей жизни. Он призывал людей жить в надежде на приобретение рая и страшиться ада. Он часто говорил о несчастной судьбе погибших, равно как и о благословенной судьбе некупленных, противопоставляя их друг другу. Перечитайте следующие отрывки и вы увидите это (Матф. 5:12,22,29,30; 6:20; 7:21-27;10:28;13:39-43; 49- 50; 18:8-9; 22:13; 23:33; 25:23,30,34,41,46; Марка 9:43-48; Луки 12:4-5; 16:22-28; Иоанна 3:15-16,36; 5:24,28-29,39; 6:27,39-40,44,47.49,50,51,54; 17:2). Обратите внимание на то, как часто здесь встречаются слова "небо", "рай", "ад", "вечная жизнь".

Очень жаль, что сегодняшние проповедники недооценивают, в большинстве своем, притягательности, на которую Сам Христос обращал так часто внимание. Один из самых сильных побудительных мотивов творить добро и избегать зла в этой жизни является глубокое убеждение в реальности жизни после смерти и убеждение в том, что наше благополучие там будет зависеть от нашего поведения здесь. Сердце, устремленное с твердой надеждой на небо, заставит человека гораздо внимательнее следить за своими путями в этом мире. Этот мир временный, а другой никогда не кончится.

Глава 17:1-10. Прощение

Иисус, очевидно, хочет сказать здесь, что нежелание прощать, станет причиной того, что многие потеряют свои души.

У Матфея 18:21-35 Петр спрашивает Иисуса, сколько раз мы должны прощать, и Иисус ответил: "до семижды семидесяти раз".

После этого ученики воскликнули: "Господи, умножь в нас веру". Чтобы научиться прощать, нам нужно иметь сильную веру.

После этого, чтобы вера их умножилась, Иисус говорит о неограниченной силе веры и рассказывает им притчу о покорном рабе. Эта притча показывает, что смирение является основанием для утверждения в вере.

Глава 17:11-19. Десять прокаженных

Этот эпизод показан не только для того, чтобы показать еще одно чудо, совершённое Иисусом, но также для того, чтобы показать, что Он с радостью использовал Свою силу по отношению к тем, кто не пожелал даже поблагодарить Его за это. Этот рассказ иллюстрирует беззлобное, сочувствующее сердце, о котором Иисус только что говорил со Своими учениками. Кроме того, этот эпизод показывает нам самарянина в лучшем свете, чем представителей Его народа. Те девять евреев, должно быть действительно имели ожесточенные сердца, если даже не поблагодарили Иисуса за исцеление.

Глава 17:20-37. Грядущее царство

Иисус сказал фарисеям: "Царство Божие внутри вас". То есть состояние человеческого сердца. Затем Его мысли обратились к будущему, и Он заговорил со Своими учениками о том чудесном дне, когда Он придет в силе, в сопровождении некупленных всех веков (см. Матф. 24).

Глава 18:1-8. Настойчивая вдова

Эта притча, также как и притча о друге, пришедшем среди ночи в Луки 11:5-13, была рассказана с определенной целью: показать, что Бог ответит на терпеливую, настойчивую, постоянную молитву. В Матфея 6:7, Христос предостерегает от многословия во время молитвы и добавляет: "Ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него". Как совместить эти слова с притчею о настойчивой вдове и назойливом друге (Луки 11:8), которых Иисус хвалит? Что ж, не всегда легко совмесить две стороны одной истины. Наши собственные желания должны сдерживаться спокойным подчинением Божьей воле. Однако Бог хочет, чтобы мы раскрывали перед Ним свои желания и не впадали в отчаяние, если ответ на наши молитвы задерживается. Чтобы ваши молитвы стали успешными, необходимо всю жизнь учиться правильно молиться и соблюдать строжайшую самодисциплину. Прежде всего, мы должны научиться прощать (Марка 11:25). У Матфея 7:12, успех молитвы непосредственно связывается с соблюдением "Золотого Правила". Но главное, первостепенное требование в этом деле, конечно, вера, при условии, что мы сами делаем все, что в наших силах, для получение ответа на наши собственные молитвы. Божьи обещания просто поразительны для тех, у кого есть вера. Обратите внимание ниже на то, как Христос подчеркивает важность веры в Своих изречениях.

Сила веры

Христос много молился (см. Луки 11:1). И Он часто говорил о молитве. Ниже приводятся некоторые из Его высказываний, где говорится, что вера является составной частью молитвы:

В Назарете,-"И не совершил там много чудес по неверию их" (Матф. 13:58).

Во время бури Иисус сказал Своим ученикам: "Что вы так боязливы? как у вас нет веры?' (Марка 4:40; Луки 8:25).

Напру: "Не бойся, только веруй, и спасена будет". (Луки 8:50)

Женщине, страдавшей кровотечением: "Вера твоя спасла тебя". (Марка 5:34).

Сотник попросил Иисуса: "Скажи только слово, и выздоровеет слуга мой" (Матфея 8:8,10,13).

Слепым: "Веруете ли, что Я могу это сделать? Они говорят Ему: ей, Господи!" (Матф. 9:28,29).

Своим ученикам: "Если будете иметь веру и не усомнитесь, не только сделаете то, что сделано со смоковницей" (Матф. 21:21).

Женщине-хананеянке: "О женщина! велика вера твоя; да будет тебе по желанию твоему" (Матф. 15:28).

Петру, утопающему в воде: "Маловерный! Зачем ты усомнился? (Матф. 14:31).

Своим ученикам: "О, род неверный! доколе буду с вами? доколе буду терпеть вас?.." (Марка 9:19).

Ученики Иисуса спросили Его: "Почему мы не могли изгнать его? Иисус же сказал им: по неверию вашему" (Матф. 17:19,20).

"Если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас". "И все, чего ни попросите в молитве с верою, получите...Если сколько-нибудь можешь веровать, все возможно верующему" (Матф. 17:20; 21:22; Марка 9:23; 11:22-25).

Марфе, у гроба Лазаря: "Если будешь веровать, увидишь славу Божию" (Иоан. 11:40).

Окружающим в Капернауме: "Вот дело Божие, чтобы вы верили в Того, Кого Он послал" (Иоан. 6:29).

Некоторые из этих изречений похожи на восточные пословицы. Тем не менее, поразительно то, с какой настойчивостью Иисус подчеркивает значение веры. Мы уверены, что этот факт можно объяснить, просто назвав Его высказывания "пословицами". Их также нельзя рассматрывать как странные и сильные слова, имеющие отношение только к апостолам и означающие, что Иисус наделял их особой чудодейственной силой свыше, необходимой в их миссии по основанию Церкви. Мы знаем, что Иисус дал апостолам власть совершать чудеса, на которые нам было бы неразумно претендовать. Мы также знаем, что апостолы не могли пользоваться этой силой по своему желанию. Иногда они могли совершать чудеса. Иногда это у них не получалось. В Ефесе множество народа исцелилось от платков, которые коснулись тела Павла (Деян. 19:12). Однако в другой раз Павел не мог исцелить даже возлюбленного соратника и написал: "Трофима же я оставил больного в Мелите". (2 .Тнмоф. 4:20). Таким образом, похоже на то, что Бог Сам решал в каждом отдельном случае, когда можно свершать чудеса.

Когда Иисус говорил о молитве и вере. Он прекрасно знал, о чем говорит, какими бы странными ни казались нам Его слова. Он пришел к нам из невидимого мира, и Он хорошо знаком с силами, действующими за занавесом, о которых мы ничего не знаем. Мы не должны стремиться объяснить все, что Христос говорил относительно молитвы или же пытаться свести Его слова до уровня нашего ограниченного понимания. Возможно, что если мы приложим достаточно терпения, старания и настойчивости в молитве, то мы сможем достичь таких результатов, о которых мы не смели мечтать.

Безусловно, Иисус имел что-то в виду, когда говорил эти слова. Мы думаем, что Он хотел дать всему человечеству, всем поколениям, один из наиболее важных уроков, касающихся человеческого существования. Бог держит в Своих руках действие и взаимодействие сил во Вселенной, и Он в состоянии вводить в игру силы, о которых мы ничего не знаем, для того, чтобы управлять силами, с которыми мы знакомы. Иисус сказал, что наша вера в Него может побудить Бога привести в действие эти неведомые силы.

Глава 18:9-14. Фарисей и мытарь

Фарисеи в своем большинстве были такими "святошами" и лицемерами и относились с таким высокомерием к своим землякам, что само слово "фарисей" стало синонимом лицемерия. Они проявляли это самодовольство и по отношению к Богу, считая, что Бог должен чувствовать Себя обязанным им за их внимание. Иисус всей душой ненавидел религиозное притворство. Самые суровые слова, сказанные Им, были направлены против лицемерия фарисеев (Матф. 23). Он не предал забвению грехи мытарей и блудниц. Он пришел, чтобы спасти их. Общепризнанному грешнику было легче сделать шаг к исповеданию своих грехов. Эта притча направлена на то, чтобы показать, что главное основание для установления правильных отношений с Богом-это полное осознание нашей греховности и понимание того, как бесконечно мы нуждаемся в Его милосердии.

Глава 18:15-17. Малые дети

Это описывается также у Матфея 19:13 и у Марка 10:13-16. Иисус только что сказал, что мытарь стал на путь спасения в силу того, что его глубоко опечалила его собственная греховность. Здесь Он говорит, что небо унаследуют те, кто уподобится детям. Там не будет горделивых и самонадеянных, разгуливающих с таким видом, будто им принадлежит вся вселенная. Таких людей сегодня немало в церквах. Но там их не будет. Иисус ясно сказал: "Если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Матф. 18:3).

Маленькие дети поддаются учению, они доверчивы, свободны от интеллектуальной гордыни и изощренности, способны к любви и привязанности. Христос любил детей. Его ученики не считали детей достаточно важными, чтобы обращать на них внимание. Это возмутило Иисуса (Марка 10:13-14).

Глава 18:18-30. Богатый юноша

Об этом пишется у Матфея 19:16-30 и у Марка 10:17-31. Иисус велел ему оставить все. Иисус не имел в виду, что каждый человек должен оставить все свое имущество и деньги, чтобы следовать за Ним. Закхей отдал половину своего имущества, и Христос сказал ему: "Ныне пришло спасение дому сему" (Луки 19:9). Но этот юноша слишком был привязан к своему богатству, чтобы быть хоть сколько-нибудь полезным для Царства Христа.

"Игольные уши" (25). Некоторые считают, что это небольшие ворота для пеших путешественников, расположенные внутри или около больших городских ворот, через которые верблюд мог пройти с большими трудностями, став на колени. Большинство людей, однако, считают, что речь идет о буквальном игольном ушке. В любом случае, Иисус хотел сказать, что это-вещь "невозможная" (27). Затем Он добавил, что невозможное для людей, возможно для Бога.

Обратите внимание на прекрасное обещание, данное тем, кто оставит все и последует за Иисусом (28-30). Это обещание еще сильнее подчеркнуто у Марка 10:28-31. В сто раз больше в этой жизни, и в мире грядущем, жизни вечной.

Общественное положение учеников

В большинстве своем, они происходили из низкого класса. Но некоторые из них владели богатством и влиянием. У Петра, Иакова, Иоанна и Андрея было процветающее дело. Матфей, сборщик податей, вероятно, был человеком далеко не бедным. Среди женщин, следовавших за Иисусом, была Иоанна, жена домоправителя Ирода@ женщина из царского дворца. Мария и Лазарь принадлежали к одной из богатых семей в окрестностях Иерусалима (см. Иоан. 12:1-8). Иосиф Аримафейский и Никодим были членами Синедриона. В Капернауме к Иисусу приходил царедворец, придворный Ирода (Иоан. 4:46). Сотник в Капернауме, выстроивший им синагогу (Луки 7:1-10), был офицером римской армии. Мытарь Закхей был богатым человеком (Луки 19:2).

Глава 18:31-43. Слепой из Иерихона

Об этом говорится также у Матфея 20:29-34 и у Марка 10:46-52. Матфей говорит о двух слепых. Марк и Лука упоминают только одного. Лука говорит, что это произошло, когда Иисус входил в Иерихон. У Матфея и Марка это событие происходит при выходе Иисуса из города. Марк называет слепого Вартимеем. Возможно, что Иисус исцелил одного слепого, входя в город, а другого-при выходе из города. Возможно также, что когда Иисус входил в город, то слепые следовали за Ним, и когда Он покинул дом Закхея, то они расположились на дороге по которой Он должен был проходить. Перед исцелением слепого, вот уже в пятый раз. Христос сказал Своим ученикам, что Он вскоре будет распят на кресте (31-34). Но они Его не понимали (34).

Глава 19:1-10. Закхей

Закхей был главным сборщиком податей, главой большой налоговой конторы. Сборщиков налогов, или мытарей, в то время ставили в ряд с блудниками (7; Матф. 21:31-32). Их ненавидели в народе, потому что они собирали подать для иностранных властей. Иерихон был городом священников. Иисус избрал для посещения дом мытаря, а не дом священника. Закхей не замедлил обратиться от своих грехов и тут же на деле доказал свою искренность в обращении. Христос сказал богатому юноше, чтобы он отдал "все" (Луки 18:22). Закхей отдал "половину" (8), и Иисус объявил его наследником спасения.

Глава 19:11-28. Притча о десяти минах

Эта притча в некоторых пунктах отличается от Притчи о Талантах (Матф. 25:14-30), но она иллюстрирует ту же общую истину. Эта истина состоит в том, что все мы несем перед Богом отвественность за то, как мы использовали наши средства и время, за что и получим награду или наказание, когда Христос вернется. Мы проходим школу здесь на земле для того, чтобы подготовиться к жизни там, на небе. Это притча о Втором Пришествии. "Дальная страна" ( 12) в этой притче и "долгое время" в Притче о Талантах (Матф. 25:19)-это намек на долгий промежуток между Первым и Вторым Пришествием. "Мудрые девы" подготовились к нему (см. 2 Фее. и 2 Петра 3).

Главы с 19:29 по 24 главу. Последняя неделя Христа

Глава 19:29-44.Торжественный въезд (см. Матф. 21:1-11)
Глава 19:45-48. Очищение храма (см. Матф.21:12-17)
Глава 20:1-8. "Какою властию?" (см. Матф. 21:23-27)
Глава 20:9-20. Притча о винограднике (см. Матф. 21:33-46)
Глава 20:21-26. "Кесарю-кесарево" (см. Марка 12:13-17)
Глава 20:27-40. "Воскресение" (см. Марка 12:18-27)
Глава 20:41-44. "Сын Давидов" (см.Марка 12:35-37)
Глава 20:45-47. Осуждение книжников (см. Матф. 23)
Глава 21:1-4. Лепта вдовы (см. Марка 12:41-44)
Глава 21:5-36. Проповедь о последних днях (см. Матф. 24)
Глава 21:37; 22:2. Заговор об убийстве Иисуса (см. Марка 14:1-2)
Глава 22:3-6. Сделка Иуды (см. Марка 14:10-11)
Глава 22:7-38. Вечеря Господня (см. Матф. 26:17-29)

Хронологический порядок последней недели Христа

Суббота: Приход в Вифанию (Иоан. 12:1).
Вечер: ужин
Воскресенье: Торжественный въезд. Плач о Иерусалиме. Понедельник: Засохшая маслина. Очищение Храма. Вторник: Его последний день в храме. Его "власть" подвергается сомнению со стороны Синедриона. Притча о двух сыновьях. Притча о винограднике. Притча о свадебном пире. Вопрос о подати кесарю. Вопрос о воскресении. Какая заповедь важнее всех? Как может Сын Давидов быть ему Господом? Некоторые эллины желают видеть Иисуса (или в понедельник?).

Грозное осуждение книжников и фарисеев. Иисус замечает лепту вдовы. Последний раз покидает храм. На горе Елеонской. Его великая проповедь: Разрушение Иерусалима и Его пришествие. Притча о десяти девах и о талантах. Сцена Последнего Суда.

Сговор Иуды со священниками? (или в следующий день?). Среда: День покоя в Вифании. Четверг: Вечером: Последняя Вечеря (см. Матф. 26).

Ночью: Борение в Гефсиманском саду. Пятниця: Суд и распятие (см. Марка 15 и Луки 23). Воскресенье: Христос воскресает из мертвых (см. Иоан. 20 и 21).

Глава 22:39-46. Агония в Гефсиманском саду (Говорится также у Матф. 26:36-46; Марка 14:32-42; Иоан. 18:1)

Гефсиманский сад был расположен у подножья западного склона Елеонской горы (Горы Олив). Место, на которое указывают предания, не может находиться слишком далеко от действительного места событий (см. карту на стр. 547).

История человечества началась в саду. Иисус пережил Свою агонию в саду. Его распяли в саду и похоронили в саду (Иоан. 19:41). Рай будет садом.

Эпизод в Гефсиманском саду был самым мучительным моментом во всей трагической истории страданий Христа.

Нам хотелось бы понять, почему приближающаяся смерть вызывала ужас у Него. Мы читаем о мучениках, которые сгорая на кострах пели песни радости. Но Иисус, Который, как мы считаем был сильнее любого обычного человека, встретившись лицом к лицу со смертью, действовал так, как будто Он не в состоянии был пройти через все это. Из Его груди вырвался крик отчаяния, мольбы к Отцу о том, что если возможно, да минует сия чаша Его.

Как объяснить это? Должно быть Иисус знал, что Ему придется пройти через эти страдания, через которые, простой человек, умирая, не проходит или, по крайней мере, не знает, что ему предстоит их пройти.

Христос умер за грехи мира. Какой бы теории мы ни придерживались. Он умер, чтобы спасти нас от проклятия. Таким образом. Он должен был пройти через те страдания, через которые пришлось бы пройти нам, если мы окажемся не спасенными. Как иначе Его смерть могла бы спасти нас от гибели?

Иисус пришел из вечности, зная, что к концу земного пути Его ожидал крест, зная, что Он пришел как Агнец Божий взять на Себя грех всего мира. Как человек. Он покинул Галилею и решительно направился к Иерусалиму, без сомнений и колебаний, зная, что там Его ожидает крест.

Но вот Он подошел к концу Своего пути, где перед Ним предстало это чудовищное орудие пытки. Вид его заставил даже Иисуса, Сына Божьего, подумать о том, чтобы повернуть назад. Слова, которые мы находим в Его трех молитвах, показывают, что у Него промелькнула мысль о возможности избежать крест.

Затем, после двух, трех или четырех часов этих душевных борений, Он отогнал всякую мысль об отступлении и решительно вознамерился пройти через это. Он настолько обессилел, когда у Него выступили капли кровавого пота, что Бог послал ангелов, чтобы укрепить Его.

Мы никогда не сможем понять, живя в этом мире, страшную тайну искупления, не сможем постичь, для чего это. Но мы знаем, что оно было необходимо, чтобы спасти нас. Простая, бесхитростная история страданий Иисуса, что бы они еще ни значили, оказала самое сильное положительное влияние на мир - сильнее, чем что бы то ни было другое.

Глава 22:47-53. Арест Христа (см. Иоан. 18:1-12). Глава 22:54-62. Петр отрекается от Иисуса (см. Иоан. 18:15-18). Глава 22:54; 23:25. Суд над Христом (см. Марка 14:53). Глава 23:26. Симой из Киринеи (см. Матф. 27:32).

Глава 23:27-31. Плач толпы

На пути к Голгофе. "Не плачьте обо Мне, но плачьте о себе и о детях ваших" (28). Эти слова выглядят, как отклик на слова, которые они только что слышали: "Кровь Его на нас и на детях наших" (Матф. 27:25).

И поистине. Его кровь была на них и на их детях на протяжении всех этих столетий!

Глава 23:32-49. Распятие (см. Матф. 27:26-56; Марка 15:21-41; Иоан. 19:17-37).

Глава 23:32-43. Раскаявшийся разбойник

Вначале оба разбойника присоединились к насмехающимся над Ним (Матф. 27:44), но один из них одумался и поверг в стыд учеников Христа, в некоторой степени. В течении двух лет Иисус учил их, что Его Царство- Царство не от мира сего. И вот, сейчас Он умирал. Для них это было концом Его царства. Ни у одного из них не промелькнула мысль, что Он воскреснет, чтобы царствовать в славе (см. стр. 553). Но разбойник думал иначе. Возможно, когда то он слышал, как Иисус говорил о Своем Царстве. И вот, сейчас, когда Иисус умирал, разбойник поверил, что Его Царство простирается за пределы могилы (42). Поразительно! Разбойник понял Христа лучше, чем все Его близкие друзья. Несомненно, Иисус любил грешников. Когда Он предстал перед Богом, то Он принес на Своих руках душу этого разбойника-первый плод Его миссии по искуплению мира.

Распятие

Распятие-это римская пытка для рабов, иностранцев и преступников, которые не были римскими гражданами. Смерть на кресте была самой мучительной и жестокой пыткой, придуманной в то жестокое время. Руки и ноги несчастного пробивали гвоздями, и жертва оставалась висеть в агонии на кресте, страдая от голода, жажды и невыносимых приступов боли и удушья. Смерть обычно наступала через четыре-шесть дней. В случае с Иисусом, она наступила через шесть часов. (см. Иоан. 19:33-34).

"Подлинный крест"

Существует поверье, что тот самый крест, на котором был распят Христос, был найден в 325 году на месте теперешней Церкви Гроба Господня; в доказательство его подлинности якобы служит факт исцеления любого, кто к нему прикасался. Тогда началась торговля крошечными фрагментами этого креста. Спрос на эти фрагменты был так велик, что была изобретена легенда о чуде "неубываемости креста" т.е. независимо от того, сколько бы кусочков креста ни отрезали- крест оставался неизменным.

Глава 23:50-56. Погребение (см. Иоанна 19:38-42).

Основные черты истории распятия

События расположены по порядку на основании четырех повествований

9 часов утра-прибытие на Голгофу. Перед тем, как пробить гвоздями Его руки и ноги, они предложили Ему вина, смешанного с желчью, чтобы одурманить Его и приглушить чувство боли. Но Он отказался его принять.

"Отче! прости им, ибо не знают, что делают",-воскликнул Иисус, когда они пригвоздили Его ко кресту. Нам трудно сдерживать гнев против убийц даже сейчас, когда мы читаем об этом, но у Него не было ни гнева, ни мстительных чувств. Какой поразительный самоконтроль!

Воины разделили между собой Его одежду. Над Его головой повесили доску с надписью "Царь Иудейский" на трех языках: еврейском, латинском и греческом,-чтобы каждый мог прочесть и понять, в каком преступлении Он обвинялся.

Над Ним издевались, на Него плевали. Его пинали, над Ним глумились первосвященники, старейшины, книжники и солдаты. Какая это была бессердечная, бесчеловечная, жестокая и низкая толпа!

"Сегодня будешь со Мною в раю",-сказал Христос раскаявшемуся разбойнику, примерно через два часа после их распятия (см. Луки 23:32-43).

"Жена! ее, сын твой",-матери; Иоанну- "ее, матерь твоя". Возможно, по мере приближения к полудню, когда глумившаяся над Ним толпа разошлась, были сказаны эти слова. Какая благородная смерть! Он молился за Своих убийц; даровал спасение разбойнику; _ позаботился о Своей Матери, что было Его последним предсмертным делом.

С трех часов пополудни наступила тьма. Его первые три часа на кресте отмечены словами милосердия и доброты. Теперь Он вступает в последнюю стадию процесса искупления человеческого греха. Возможно, наступившая тьма символизирует тот факт, что Бог оставил Его чтобы акт искупления был абсолютно полным. Какие страдания пережил Христос за эти три страшных последних часа, мы никогда не сможем постичь этого. (Иоанна 19:33-34).

Его последние четыре фразы были сказаны Им перед самой смертью.

"Боже Мой, Боже Мой! для чего Ты Меня оставил?' Он остался один на один с болью и муками ада ради того, чтобы спасти нас.

"Жажду". Жестокая лихорадка и мучительная жажда неизбежно сопровождали нитку распятия. Может быть, это слово в Его устах означало еще что-то другое (см. Луки 16:24). Они предложили Ему уксуса. На этот раз. Он принял его, достаточно претерпев страданий.

"Совершилось!". Возглас победы, облегчения и радости: многовековые цепи рабства человеческого греха и смерти разбиты.

"Отче, в руки Твои предаю Дух Мой". Направляется в рай.

Землетрясение. Завеса в храме разрывается пополам, раскрываются могилы. Божье торжество!

Сотник уверовал. Толпа народа в горе и отчаянии. "Вода и кровь" истекает из Его бока (см. Иоанна 19:34). Иосиф и Никодим просят Его тело для погребения.

Ночь покрывает самое черное, отвратительное преступление в истории человечества.

Глава 24:1-10. Женщины у гроба

(см. Матф. 28:1-8).

Глава 24:11-12. Петр бежит ко гробу (см. Иоан. 20:3-10).

Глава 24:13-32. Христос является двум ученикам

Об этот также говорится у Марка 16:12-13. Это произошло по дороге в Еммаус. Полагают, что Еммаус находился на пути к Цоре, в 11 км на северо-запад от Иерусалима. Возможно, что эти два ученика жили там. Имя одного из них было Клеопа, а имя другого неизвестно.

Стоял полдень. Рано утром Христос явился Марии Магдалине (Мар.16:9-11; Иоан. 20:11-18), а также и другим женщинам (Матф. 28:9-10). Но эти два ученика только слышали о том, что гробница пуста, и что ангел объявил о воскресении Иисуса (22-24).

Глава 24:33-35. Христос является Петру

Время не указано. Возможно, это происходило незадолго до или после Его явления двум, то есть где-то около полудня. Рано утром Он послал Петру, через ангелов и через женщин, специальное известие (Марк. 16:7, см. пояснение).

Глава 24:36-43. Христос является Одиннадцати

Смотрите также у Марка 16:14-18 и Иоанна 20:19-23. "Одиннадцать" (33)-это была группа учеников. В данный момент их было только десять: Фома отсутствовал (Иоанна 20:24). Обратите внимание, с какой радостью они поверили (34), и в то же самое время, продолжали сомневаться (41), даже после того, как Он показал им Свои руки и ноги. Вера и сомнение всегда борются.

Неделю спустя. Он является Одиннадцати в Иерусалиме (Иоан. 20:26-29). После этого-семи у Галилейского моря (Иоан. 21). Вновь является Одиннадцати на горе в Галилее (Матф. 28:16-20) и, наконец, Иакову; место и время неизвестны (1 Коринф. 15:7).

Глава 24:44-58. Последнее явление и вознесение

Об этом говорится также у Марка, 16:19 и в Деяниях Апостолов 1:3-12. Стихи 44-49 относятся скорее к Его последнему явлению, чем к явлению, описанному в стихах 36-43, потому что это произошло, вероятно, вечером первого воскресенья, и при этой встрече Он сказал им: "Оставайтесь в городе Иерусалиме" (49), что, должно быть, имело место после того, как они пришли в Галилею и вернулись в Иерусалим. После этого Христос повел их из Иерусалима в любимую Им Вифанию. Его сорокадневное служение после воскресения подошло к концу. Его земная миссия была выполнена и ожидавшие Его колесницы ангелов перенесли Победоносного к Божьему престолу.

Сравнение четырех описаний воскресения

Матфей Женщины приходят к гробу Явление Христа женщинам Подкупленные стражники Христос является Одиннадцати в Галилее

Марк Женщины приходят ко гробу Явление Христа Марии Магдалине Явление двум по дороге в Еммаус Явление Одиннадцати в Иерусалиме в первый вечер Вознесение

Лука Женщины приходят к гробу Петр вбегает в гробницу Иисус является двум, затем Петру Явление Одиннадцати в Иерусалиме в первый вечер Последнее явление, 40 дней спустя Вознесение

Иоанн Мария Магдалина приходит к гробу Петр и Иоанн бегут к гробу Христос является Марии Магдалине Явление Одиннадцати в первый вечер; Фома отсутствует

Явление Одиннадцати, неделю спустя; Фома присутствует Является семи на берегу Галилейского моря

Явление Христа после Его воскресения

1. Марии Магдалине (Марка 16:9-10), рано утром.
2. Другим женщинам (Матф. 28:9-10), рано утром.
3. Двум, на пути в Еммаус (Марка 16:12-13; Луки 24:13-32).
4. Петру (Луки 24:34), в тот же день.
5. Одиннадцати (Марка 16:14; Луки 24:36; Иоанна 2:19), вечером того же дня.
6. Одиннадцати (Иоанна 20:26-31), неделей позже; Фома присутствует.
7. Семи у Галилейского моря (Иоанна 21).
8. Одиннадцати (и 500?) в Галилее (Иоанна 21).
9. Иакову (1 Коринф. 15:7), время и место неизвестны.
10. Последнее явление и вознесение (Марка 16:19; Луки 24:24; Деяния 1:3).
Позднее Христос особым образом явился Павлу.

В 1 Коринфянам 15:5-8, через 27 лет после воскресения Христа, Павел перечисляет явления воскресшего Христа в следующем порядке: "Он явился Кифе, потом Двенадцати; потом явился более нежели пятистам братий в одно время; потом явился Иакову, также всем апостолам; а после всех явился и мне, как некоему извергу".

Заявление в книге Деяния Апостолов (1 :3, "...и явил Себя живым по страдании Своем со многими верными доказательствами в продолжение сорока дней являясь им...". Наряду с аналогичными заявлениями в книге Деяния Апостолов (10:41 и 13:31, предполагают незаписанными и что Его служение после воскресения было гораздо более обширным, чем это нам известно.


ИСХОД

ЕВАНГЕЛИЕ ОТ
МАРКА

Удивительный Иисус

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16)

Евангелист Марк специально подчеркивает сверхъестественную силу Иисуса Христа, демонстрируя Его божественность Его чудесами. Автор в своем повествовании выпускает, значительную часть проповедей Иисуса Христа и отдает предпочтение совершенному Им, нежели сказанному Им. По всей вероятности, автор имел в виду языческих читателей.

Марк

С самого начала авторство традиционно сохранялось за Евангелистом Марком. Евангелие от Марка, главным образом, содержит в себе повествование апостола Петра.

Иоанн Марк был сыном Марии, чей дом в Иерусалиме был предоставлен для собраний учеников Христа (Деян. 12:12). Марку, находящемуся в родственных связях с Варнавой как племянник (Кол. 4:10), не исключалась возможность, что он был повитом (Деян. 4:36). Как предполагают, в ночь ареста Христа он был тем самым юношей, который убежал нагим (Map. 14:51-52). Судя по речи послания Петра в 1 Петра 5:13, можно сделать вывод, что Марк обратился к Господу через свидетельство апостола Петра.

Возможно, что мать Марка была влиятельным лицом в Иерусалимской церкви. Это был ее дом, куда пошел Петр, освобожденный из тюрьмы ангелом (Деян. 12:12).

Около 44 года по Р.Х. Марк отправился с апостолом Павлом и Варнавой в Антиохию (Деян. 12:25), пошел в их первое миссионерское путешествие, но возвратился назад (Деян. 13:13).

Позже, около 50 года, Марк пожелал идти с апостолом Павлом во второе миссионерское путешествие, но Павел решил не брать его с собой, что привело к разобщению между Павлом и Варнавою (Деян. 15:36-39). Тогда Марк отплыл с Варнавой на остров Кипр.

Спустя 12 лет, примерно в 62 году, Марк появляется с апостолом Павлом в Риме (Кол. 4:10; Филим. 24). Спустя 4-5 лет, накануне своей мученической смерти, апостол Павел просил евангелиста Марка придти к нему (2 Тим. 4:11). Таким образом, Марк в последние годы, вероятно, стал одним из самых возлюбленных и близких помощников апостола Павла.

Во свете раннехристианского предания, Марк, по всей вероятности, был другом Петра. Он был с апостолом в "Вавилоне" (Риме? см, стр. 659), когда тот написал свое Первое Послание (1 Пет. 5:13). Предполагают, что Евангелие от Марка было написано в Риме 'между 60 и 70 гг. по Р.Х.

Что сказал Папий относительно Марка

Папий, 70-155 гг. по Р.Х., ученик апостола Иоанна (см. стр. 757), написал в своем "Объяснении проповедей Господних", что он задался целью, чтобы узнать от старейшин и их последователей. "Старейшина сказал следующее: Марк, став истолкователем апостола Петра, в точности записал все, что помнил, однако, не по порядку слов и деяний Христа. Поскольку он не слышал Господа и не был последователем Его, но позже, как я уже сказал, он присоединился к Петру, применявшему свои поучения в обстоятельствах возникавших нужд, а не уча с целью составления едино последовательного повествования Глаголов Господних. В этом случае, Марк записал все, что он помнил, не сделав ошибки, потому что он преследовал одну цель: не пропустить ничего из того, что он слышал и не допустить неправильных заявлений".

Четыре Евангелия

Для кого они написаны? Четыре Евангелия, будучи подлинно написанными или адресованными отдельным церквам или личностьям, в конечном итоге, предназначены для всего человечества. Как полагают, подлинник Евангелия от Матфея был написан для Иерусалимской церкви, от которой другие церкви позаимствовали копии этого подлинника. Евангелист Марк, по всей вероятности, предназначил свою книгу для Римской церкви. Несомненно, что копии этого Евангелия были посланы по другим церквам. Евангелист Лука написал свое Евангелие для одной личности-Феофила, который был высокопоставленным чиновником римского правительства. Евангелие от Иоанна, вероятно, было предназначено для Ефесской церкви. Поскольку Бог вдохновил этих людей написать точно так, как этого Он желал, для пользы человечества всех поколений, однако, эти авторы имели в виду своих непосредственных читателей, оказавших известное влияние на выбор материала.

Индивидуальность авторов. Несмотря на то, что в процессе написания они имели в виду своих читателей, однако, каждый из них должен был по-своему отобразить свою индивидуальность. Их общей целью было передать один и тот же рассказ-рассказ о Человеке, Его образе жизни. Его деятельности и Его изречениях. Но каждый автор передал эту историю по-своему, упоминая то, что особенным образом привлекло его внимание, чем и объясняется различие в их книгах.

"Противоречия" в Евангелиях. Поразителен тот факт, что многие современные научные труды, совершенно забыв обо всем, делают ударение на то, что четыре Евангелия "полны противоречий".Рассматривая все то, что они называют "противоречиями", мы едва не впадаем в искушение потерять уважение к некоторой, так называемой "учености". Суть же всего заключается в том, что в описании тех же самых событий употребляются различные детали и незначительные вариации, делая свидетельства различных авторов более достоверными. Таким образом, это исключает всякую возможность преднамеренной, тайной сговоренности между ними.

Время написания. В настоящее время существует тенденция, что Евангелие от Марка было первым написанным Евангелием. Однако раннее вселенское предание утверждает первенство Евангелия от Матфея. В первых сборниках Четвероевангелия они стояли в таком же порядке, в каком они расположены в настоящее время, что и подтверждает предание, указывающее на порядок, в котором они были написаны. Иногда Евангелие от Иоанна было первым, но Евангелие от Марка – никогда.

Глава 1:1-8. Проповедь Иоанна Крестителя

Об этом и повествуется во всех четырех Евангелиях (см. заметку в Евангелии от Луки 3:1-20). Евангелист Марк начинает свою книгу цитатой из Ветхого Завета. Пропуская историю рождения Христа, он сразу же приступает к описанию общественной жизни Христа.

Глава 1:9-11. Крещение Иисуса (см. Евангелие от Матфея 3:13-17).

Глава 1:12-13.Сорокадневноеискушение(см. Евангелие от Матфея 4:1-10).

Длительность и хронология общественной жизни Христа

Иисусу исполнилось 30 лет в 15 год правления кесаря Тиберия (Лук.3:1,23). Он был еще малым ребенком во время смерти Ирода (Матф. 2:19-20), что и определяет место Иисуса в римском календаре, который позже был заменен христианским календарем (см. Лук. 2:39, см. стр. 491).

Вскоре после Своего крещения. Христос посетил Иерусалим во время Пасхи (Иоан. 2:13). В большинстве случаев, празднование Пасхи происходило в апреле.

В промежутке между Его крещением и этим посещением Иерусалима следуют события, упомянутые евангелистом Иоанном в 1:29 и 2:12 и сорокадневное искушение (Матф. 4:1-11).

За Крещением немедленно последовало Искушение, продолжавшееся 40 дней (Map. 1:12-13).

После Искушения Он вновь появляется у Иордана, где проповедовал Иоанн Креститель (Иоан. 1:26) и пребывал там в продолжении трех дней-"на второй день" (Иоан. 1:29,35,43). "На третий день" Он прибыл в Кану, где и превратил воду в вино (Иоан. 2:1).

Тогда отлучился Он в Капернаум на "немного дней" (Иоан. 2:12), после чего Он пошел в Иерусалим для очищения Храма.

Таким образом, 40 дней, три "на второй день", "третий день" спустя и "немного дней" составляет период между Его крещением и Пасхой, который, в общей сложности, составляет от трех до пяти месяцев.

Итак, Его крещение, знаменующее начало Его общественного служения, произошло осенью или ранней зимой.

Что касается длительности Его публичного служения, то упоминаются три праздника Пасхи: во время Очищения Храма (Иоан. 2:13); когда Он насытил 5000 (Иоан. 6:4) и когда Он был распят (Лук. 22:15).

Если "праздник" у Иоанна 5:1 означает "Пасха", как и всеобще принято, то это равняется четырем Пасхам с тремя полными годами между первой и четвертой. Но если это был какой-нибудь другой праздник, находившийся между праздниками Пасхи, что и составит три Пасхи с двумя годами между первой и третьей.

Поэтому длительность общественного служения Христа продолжалась примерно три с половиной года или около двух с половиной лет. Преобладающее мнение - три с половиной года.

Очерк общественной жизни Иисуса Христа

С предполагаемой хронологией

Осень 26 г. по Р.Х. Крещение в Нижнем Иордане или ранняя зима Искушение в пустыне Первые ученики в Нижнем Иордане Первое чудо в Кане

27 год Очищение храма в Иерусалиме Пасха Ранненудейское служение в Нижнем Иордане (8 месяцев. см. Иоанна 3:22-36)

Декабрь Возвращение через Самарию Начинает Гилилейское служение(2 года)

28года Пасха ? Посещает Иерусалим (Иоан. 5:1)

Лето Избрание Двенадцати Нагорная проповедь

29 года Посылает Двенадцать апостолов Февраль? Казнь Иоанна Крестителя Возвращение Двенадцати апостолов

Пасха Насыщение 5000 Октябрь Посещает Иерусалим (Иоан. 7:2,10) Ноябрь? Преображение

Декабрь? Завершение Галилейского служения (см. Ев, от Луки 9:51)

Декабрь Опять в Иерусалиме (Иоан. 10:22) Позднеиудейское и Перийское служение (около четырех месяцев) 30 года Пасха Распятие и Воскресение

Галилейское служение. 1:14 до 10:1

Галилейское служение занимает около половины Евангелия от Марка. Для сравнения, смотрите таблицу в Евангелии от Матфея 4:12. Последовательную таблицу смотрите в Евангелии от Матфея 4:13-25.

Глава 1:14-15. Христос начинает Галилейское служение

Между стихами 13 и 14, то есть между Искушением Иисуса и началом. Галилейского служения, находятся события в Евангелии от Иоанна 1:19 по 4:54, длившиеся около года:

Первые ученики во время Иоаннова Крещения Превращение воды в вино в Кане Очищение Храма. Беседа с Никодимом Проповедь при Нижнем Иордане, около 8 месяцев Беседа с самарянкой

Исцеление сына царедворца из Каны Отверженце в Назарете (Лук. 4:16-30) Иисус проповедует в Нижнем Иордане (Иоан. 3:22-24; 4:1-3). Возрастающая вражда фарисеев (Иоан. 4:1-3) и арест Иоанна Крестителя Иродом (Матф. 4:12), все это угрожало опасностью. Имея в виду еще незаконченный труд перед Своей смертью. Христос тогда лучше предпочел подальше уйти от Иерусалима.

Глава 1:16-20. Призвание Симою, Андрея, Иакова и Иоанна

06 этом также говорится у Матфея 4:18-22; Луки 5:1-11. Трое из них уверовали в Иисуса год тому, во время крещения Иоанном (Иоан. 1:35-42). Христос призвал их тогда, чтобы они были Его спутниками в путешествии. (см. дальше Матфея 10 и Марка 3:13-19).

Глава 1:21-28. Исцеление одержимого

Повествуется также у Луки 4:31-37. Это является первым записанным чудом Христа в Капернауме, после того, как Он поселился здесь. Незадолго перед этим Он исцелил сына царедворца из Каны, на расстоянии 24 км. Он совершил это по Слову Своему (Иоан. 4:46-54. 0 природе одержимости демонами см. у Марка 5:1- 20).

Капернаум

Своим приходом в Галилею, после восьмимесячного отсутствия в Его Раннеиудейском служении (Иоан. 2:13 до 4:43), Христос пришел в Кану, где около года тому назад Он превратил воду в вино. После исцеления сына царедворца Он пошел в Назарет, но был отвержен там (см. Луки 4:16-30). Тогда Он основался в Капернауме, как центре Своего служения проповедью, учением и исцелением.

Из Капернаума Он совершил много путешествий в окрестности Галилеи, иногда посещая Иерусалим и изредка районы на север от

Галилеи. Он путешествовал пешком, обычно с группой Своих учеников, часто в сопровождении больших толп народа.

В настоящее время Капернаум отождествляется с руинами Тел- ГУМ, 5 км на юго-запад от Иордана, при его впадении в Галилейское море (см.дальше от Лук. 7:1-10 и карту Ев, от Марка в 6:45-52).

Глава 1:29-31. Исцеление тещи апостола Петра

Об этом говорится также у Матфея 8:14-15; Луки 8:38-38. Таким образом, у апостола Петра была жена. Первое чудо, совершенное Христом, было благословение брака. В этом случае Он исцеляет тещу Своего главного апостола.

Глава 1:32-34. Исцеление многих

Также упоминается у Матфея 8:16-17; Луки 4:40-41. Это было после заката солнца, так как закатом солнца заканчивается суббота. Весть об исцелении одержимого духом и тещи апостола Петра облетела весь город и большие толпы с больными собирались около дома. И Христос исцелял их. Чудеса послужили средством привлечения толп народа. Свет божественного сострадания начал сиять для страждущего человечества. Это было великим днем в Капернауме.

Глава 1:35-37. Уединение для молитвы

Также упоминается у Луки 4:42-43. Был деятельный день. Иисус исцелил, возможно, сотни людей. Теперь Он был в полном разгаре Своего служения. Он часто удалялся от толпы для общения с Богом. (см. примечание о Его молитвенной жизни у Лук.Я:1-13). 11:1-13).

Глава 1:38-39. Путешествия по Галилее

Христос совершил много путешествий, возвращаясь время от времени в Капернаум. (Мат. 4:23-25; 9:35-38; Лук. 4:44). Галилея, находящаяся между Евфратом и Нилом, была пересечена знаменитыми международными большими торговыми путями. Помимо этого, было множество второстепенных дорог (см. карту Ев, от Марка 3:7-12).

Глава 1:40-45. Очищение прокаженного

Об этот также повествуется в Ев, от Матфея 8:2-4; Лук. 5:12-16. Проказа была отвратительной и презренной болезнью. Христос велел ему показаться священнику, потому что этого требовал закон (Лев. 13,14). Он приказал ему ничего не говорить об этом, чтобы народное движение, имеющее своей целью провозгласить Иисуса Христа царем, не вышло из контроля.

Глава 2:1-12. Исцеление расслабленного

Об этом идет речь также в Ев, от Матфея 9:2-8; Луки 5:18-26. Расслабленный лежал на постели, которую несли четыре человека. Их вера в исцеляющую силу Иисуса и их решение пробраться к Нему расположили сердце Христа.

Слава Иисуса настолько распространилась, что фарисеи и книжники из Иерусалима и из всей страны (Лук. 5:17) пришли исследовать дело. Перед их враждебно настроенными глазами Христос смело утверждал Свою божественность и в подтверждение этого совершил чудо. Иисус Сам сказал, что совершил это чудо с определенной целью, чтобы продемонстрировать Свою божественность. Хотя это и произвело удивление среди людей, но еще сильнее расстроило фарисеев и книжников, религиозных опекунов еврейского народа.

Глава 2:13-17. Призвание Левия [Матфея]

Перед этим Христос избрал четырех рыбаков, чтобы они были Его сотрудниками в основании Его Царства. К ним Он добавляет мытаря.(К примечанию Ев, от Матфея см. введение Ев. Матфея и Матфея 10)

Глава 2:18-22. Вопрос о посте

Повествуется также у Матфея 9:14-17; Луки 5:33-38. Эти вопросы, возможно, возникли из-за участия Христа в пире у Матфея, которое весьма удивило Иоанновых учеников, фарисеев и, вероятно, некоторых из учеников Христа. Что касается угощений, то они резко отличались от Иоанновых. В критические времена посты могут послужить надлежащим выражением смирения, покаяния и посвящения себя Богу. В отношении Иоанна Крестителя, пост имел особое значение. (см. Ев. от Лук. 3:1-20). Но религиозники времен Христа в этом отношении зашли слишком далеко. Иисус не придавал особого значения посту, как общепринятому обычаю (Мат. 6:16-18). Моисей, Илия и Иисус, каждый из них постился по сорок дней, но это было во время особого напряжения. Три метафоры: жених, разорванная одежда и мехи для вина, вероятно, означают, что есть случаи, когда пост необходим. Но он неуместен в обыденной жизни, а особенно, как способ рекламы личной святости, как показной религиозности.

Глава 2:23-27. Срывание колосьев в субботу

Этот случай также упомянут у Матфея 12:1-8; Луки 6:1-5. В Ветхом Завете были строгие законы в отношении соблюдения субботы, но еврейская традиция добавила к ним еще такие запреты, которые обесценили их подлинное назначение Богом. Утверждение Христа, что Он Господин субботы, считалось подтверждением Его божественности.

Глава 3:1-6. Исцеление в субботу

Этот случай также упомянут в Матфея 12:9-14; Луки 6:6-11. Исцеление человека с иссохшей рукой в субботу до такой степени возбудило фарисеев и иродиан, что они даже составили план, чтобы убить Христа. Этим профессиональным, испорченным религиозникам с зачерствелыми сердцами даже обычное оказание доброты в субботу казалось ужасным преступлением. Имеется семь записанных исцелений в субботу. (см. Ев, от Иоанна 5).

Глава 3:7-12. Толпы народа и чудеса

Толпы народа, которые приходили к Иисусу, мотивировались двумя причинами: во-первых, чтобы получить исцеление для больных, во-вторых, они верили, что Христос есть ожидаемый Мессия.

Общественная жизнь Христа

Иисус большую часть Своей жизни провел в Галилее. Он совершил пять упомянутых посещений Иерусалима. Три упомянутые уединения от народа: в район Тира и Сидона, в Кесарию Филиппову и в ожидании Своей смерти, в Ефраимскую пустыню.

Глава 3:13-19. Избрание Двенадцати

Перечень их имен подается в четырех местах (см. ниже). У некоторых из них было по два имени, фамилию или другое имя данное им. Почему избрал Христос двенадцать учеников, нам неизвестно. Из них трое принадлежало к внутреннему кругу. Помимо двенадцати. Он посылал 70 со специальным поручением. Числа 3, 12 и 70 в значительной степени фигурируют в символике Писания. 12 колен Израиля были основанием еврейского народа. 12 апостолов положили основание Церкви (Отк. 21:12-14). У Моисея было 70 старейшин и в синедрионе-70. Эти цифры могут обладать неведомыми для нас мистическими значениями.

Из Двенадцати, четыре были рыбаками. Один мытарь. Один зилот, а об остальных нам ничего неизвестно. Все были из Галилеи, кроме Иуды предателя. В их группе не было ни одного профессионального религиозника, который бы своей одеждой рекламировал свою святость.

Матфея10:2-4 Марка 3:16-19 Луки6:12-19 Деяния 1:13

Симон Симон Симон Петр
Андрей Иаков Андрей Иаков
Иаков Иоанн Иаков Иоанн
Иоанн Андрей Иоанн А Андрей
Филипп Филипп Филипп Филипп
Варфоломей Варфоломей Варфоломей Фома
Фома Матфей Матфей Варфоломей
Матфей Фома Фома Матфей
Иаков, сын Иаков, сын Иаков Алфеев Иаков Алф.
Алфеева Алфеева Симой Кананит Симой Кан.
Симой Кананит Симой Кананит Иуда, сын Иакова Иуда Иаковл.
Иуда Искариот Иуда Искариот Иуда Искариот Матфий

Петр. Впервые упоминается при крещении Иоанна Крестителя (Иоан. 1:40-42). Во время первой записанной встречи с Иисусом Иисус Христос дает ему другое имя, как будто Он заранее решил сделать его апостолом. "Симой" было его настоящее имя. Его новое имя стало "Петр", по-гречески, а по-арамейски-"Кифа", что означает "камень". Три года спустя, во время его апостольского исповедания, оно было подтверждено (Мат. 16:18).

У Петра была жена (Мат. 8:14; Map. 1:30; Лук. 4:38). Она была спутницей в его апостольском труде ( 1 Кор. 9:15). Он был уроженцем Вифсаиды (Иоан. 1:44). У него был дом в Капернауме (Map. 1:29). Одно из двух: или у него было два дома, или он переселился из Вифсанды в Капернаум.

Петр был партнером в рыболовном предприятии вместе с Иоанном и Иаковом (Лук. 5:10). По всей вероятности, был весьма успешным бизнесменом.

Он был энергичным, исполненным энтузиазма, импульсивным и пылким; другими словами, врожденный руководитель, со всеми человеческими недостатками. Он был представителем Двенадцати.

"Камень", имя данное ему Иисусом, подлинно соответствовало его характеру, который Христос хорошо знал: сила убеждения, мужество, смелость, несмотря на то, что он однажды отрекся от своего учителя и "слицемерил" в Антиохии. Во время преследования,

Петр был вполне бесстрашен. Он положил основание для Иудейской церкви и привел ее в такое движение, что правители пришли от этого в ужас. (см. Введение к 1 Петра).

Иоанн. (см. вводную заметку к Ев, от Иоанна). Матфей. (см. вводную заметку к Ев, от Матфея).

Иаков. Старший брат Иоанна. Иисус назвал обоих "Воангергес", _ что значит "Сыны грома". Не указывает ли это на то, что Иисус Христос обладал веселым чувством юмора? Немного известно об Иакове. По приказу Ирода, он был убит первым из Двенадцати в 44 году по Р.Х. Согласно преданиям, большинство из них умерли мученической смертью.

Две семьи были партнерами в рыболовном предприятии: братья Иаков и Иоанн, с их отцом Зеведеем и братья Симой и Андрей. У них были наемные работники. Вероятно это было довольно большое предприятие. Все четверо стали апостолами, и трое из них составляли внутренний круг друзей Христа. В целом. Двенадцать были людьми наивысшего качества, потому что Иисус знал сердце человека. Какими изумительными людьми были эти апостолы!

Андрей из Вифсанды. Он и Иоанн были первыми, обращенными Иисусом. Андрей привел своего брата Петра ко Христу. Предание говорит, что он проповедовал в Малой Азии, в Греции, Скифии (современная Украина, СССР).

Филипп из Вифсанды. Согорожанин Петру и Андрею. Привел ко Христу Нафанаила. Филипп был практического склада ума. Согласно преданиям, проповедовал во Фригии и Иерополе.

Варфоломей. Предполагали, что это была фамилия Нафанаила, родом из Каны. Возможно, благодаря ему. Христос пришел на брачный пир. Предание говорит, что он проповедовал в Парфии.

Фома. Близнец. Осторожный, внимательный, скептичный и угрюмый человек. По преданию, трудился в Сирии, Парфии, Персии и Индии.

Иаков. Сын Алфеев. Назван "меньшим", возможно из-за своего роста. Предание повествует, что он трудился в Палестине и Египте.

Фалдой. Предполагают, что это имя тождественно Иуде, сыну Иакова названному Левием. Предание говорит, что он был послан к Авгару, царю Эдесы, также в Сирию, Аравию и Месопотамию.

Симой. Зилот, по-гречески или по арамейски - Кананит. О нем, к сожалению, ничего неизвестно. Зилоты были крайне национальной сектой, диаметрально противоположной мытарям. Христос избрал зилота и мытаря из между собой враждующих клик.

Иуда Искариот. Предатель. Из Кариафа, города иудейского. Единственный не галилейский апостол. Скупой и нечестный. Ожидал богатое вознаграждение, когда его Учитель воссядет на троне Давидовом. Был разочарован, когда его мечта рухнула. Повесился после своего ужасного преступления.

Глава 3:20-30. Непростительный грех. (см. Ев, от Матфея 12:24- Глава 3:31-35. Его мать и братья. (см. Ев, от Матфея 12:46-50).

Глава 4:1-25. Притча о сеятеле.

(см. Ев, от Матфея 13:1-23).

Глава 4:30-34. Горчичное зерно.

(см. Ев, от Матфея 13:31-32).

Глава 4:26-29. Притча о растущем зерне

Согласно всеобщему ожиданию. Мессианское царство должно было торжественно открыться в сиянии славы и силы, которая потрясла бы мир. Эта же притча означает суть его весьма малого начала, долгого и медленного роста, которое тихо, тайно, незаметно и непреодолимо прогрессирует ко дню жатвы.

Глава 4:35-41. Усмирение бури.

Также повествуется у Матфея 8:23-27; Луки 8:22-25. Ученики испугались в бросаемой волнами лодке, а Христос спокойно спал. Как бы нам хотелось узнать о внутренних процессах и силах, посредством которых Его Слово усмирило волны! Какой укор ученикам: "Что вы так боязливы? Где ваша вера?'

Глава 5:1-20. Гадаринский одержимый

Упоминается также в Ев, от Матфея 8:28-34; в Ев, от Луки 8:26-37. Матфей говорит "Гергесины", а Марк и Лука "Гадарины". Гедара отождествляется сегодня с руинами, называющимися "Керна" (Керса, Гергеса). (см. карту в Ев, от Марка 6:45-52). Это место находится в 8 километрах от устья Иордана. Южнее есть единственное место, где высокие холмы, переходя в крутые берега, расположены близ воды (Мат. 8:32).

Матфей говорит о двух одержимых. Марк и Лука упоминают только одного, возможно, что это был более буйный из двух и был представителем. Опасный, дикий лунатик, обладавший необычной силой, жил нагим среди гробов, в пустыне, раня себя и крича от боли.

В двух человеках было много демонов: "легион"; возможно, что большее количество было в весьма буйном человеке. Там было две тысячи свиней, возможно, и столько же демонов.

Они немедленно признали авторитет Христа. Заметим, что демоны предпочли жить в свиньях, чем идти в свое место пребывания. Так или иначе, они пошли.

Они могли контролировать людей, но не свиней, которых они не могли гнать в море. Ни свиньи, ни демоны, не хотели идти в море. Свиньи, одержимые демонами и охваченные паникой, потеряли над собой контроль. Сорвавшись с места, они не могли больше остановиться.

Заметьте также, что местные жители просили Христа выйти из их страны. Несмотря на то, что Он исцелил их душевно больных, но тем же самым действием погубил их свиней. Они были больше озабочены свиньями, чем людьми. К сожалению, подобные люди еще и теперь находятся в нашей среде.

Иисус повелел человеку пойти и засвидетельствовать о своем исцелении (19). Напротив, прокаженному Он запретил говорить о Нем (Мат. 8:4). Причина такого различия заключается в том, что в Гадаре Он еще не был так широко известен, как в Галилее, где Его популярность в народе побуждала многих провозгласить Его политическим царем.

Демоны

Значительное число из исцеленных Христом были "одержимые бесами" (или нечистыми духами Мат. 4:24; 8:16; 9:32; 12:24,26,43; Map. 1:24,32,34; 3:11,12; Лук. 4:41; 6:18 и т.д.).

Что из себя представляют демоны? Были ли они подлинными существами, или Христос и Новозаветные авторы говорили о них, согласно всеобщему верованию, что страдавшие, мол, были под контролем злых духов, не пытаясь исправить популярное заблуждение?

В Евангелиях демоны представлены знающими, что Христос являлся Сыном Божьим, что они принадлежат царству сатаны, что они проходят безводными местами, что они ожидают мучения в бездне, что они предпочитают жить в свиньях, нежели идти в место их пребывания. Большое количество их может жить в человеке. Демоны говорили, признавая тот факт, что у них отдельная личность и сознание от лица, в котором они обитали, что они даже ярко отличались от данной особы. Они с трепетом ожидали суда. Иисус не был заинтересован в них, но в страдавших от них людях.

Только в некоторых случаях болезни относились к одержимости демонами. В одном случае они сделали человека сумасшедшим, другого - немым, иного - слепым и немым, другого -эпилептиком. Они были эффектом одержимости, не отождествляясь с ней.

По всей вероятности, есть "злые духи", "нечистые духи", "духи обольстители", "власти", "мироправители тьмы", "духи злобы поднебесной", против которых люди должны бороться (Мат. 12:43,45; 25:41; 2 Петра 2:4; Ефес. 6:12).

Довольно ясный смысл Писания заключается в том, что "одержимые демонами" не были только лунатиками, но больными "оккупированной личностью". Демоны, несмотря на свое происхождение и природу, были злыми духами, которые тем или иным способом входят в некоторых людей и мучают их.

Как полагают, это была особая, допущенная Богом деятельность сатаны против Христа во время Его пребывания на земле, которая открывала, что сила Христа даже распространялась на невидимое царство духов. Поэтому, вера в Иисуса Христа является защитой против всякого рода зла.

Иногда из всего происходящего в мире невольно делаешь вывод: на самом деле, не одержимы ли люди демонами в настоящее время?

Апостол Павел говорит, что борьба верующего человека направлена против злых духов невидимого мира (Ефес. 6:12). Но Иисус является для нас силой в этой борьбе. Сатана и его злые духи бессильны против имени и силы Иисуса Христа.

Глава 5:21-43. Воскресение дочери Иаира.

(см. Лук. 8:40-56)

Чудеса Христа

Помимо сверхъестественных манифестаций, таких как: ангельское благовещение, рождение от Девы, путеводная звезда для мудрецов, Иисус, проходящий через враждебно настроенную толпу, очищение храма, Преображение, падение солдат, мрак во время распятия, завеса в Храме разодралась, гробы открылись, землетрясение, воскресение Христа, явление ангелов,-имеется 35 записанных чудес, которые совершил Иисус.

17 исцелений тела

Исцеление сына царедворца (Иоан. 4:46-54), Капернаум.
Исцеление больного (Иоан. 5:1-9), Иерусалим.
Теща Петра (Мат.8:14-17; Map. 1:29-31; Лук. 4:38,39).
Прокаженный (Мат. 8:2-4; Map. 1:40-45; Лук. 5:12-15).
Паралитик (Мат. 9:2-8; Map. 2:3-12; Лук. 5:17-26).
Сухорукий (Мат. 12:9-14; Map. 3:1-6; Лук. 6:6-11).
Слуга сотника (Мат. 8:5-13; Лук. 7:1-10).
Два слепых (Мат. 9:27-31).
Исцеление глухонемого (Map. 7:31-37).
Слепой в Вифсаиде (Map. 8:22-26).
Слепой в Иерусалиме (Иоан. 9).
Женщина больная 18 лет (Лук. 13:10-17).
Женщина страдающая кровотечением (Мат. 9:20-22; Map. 5:25-34; Лук. 8:43-48).
Страдающий водянкой (Лук. 14:1-6).
Десять прокаженных (Лук. 17:11-19).
Слепой Вартимей (Мат. 20:29-34; Мар.10:46-52; Лук. 18:35-43).
Ухо Малха (Лук. 22:50-51).

9 чудес над силами природы

Превращение воды в вино (Иоан. 2:1-11), Кана.
Улов рыбы (Лук. 5:1-11) возле Капернаума.
Другой улов рыбы (Иоан.21:6).
Успокоение бури (Мат. 8:23-27; Map. 4:35-41; Лук. 8:22-25).
Насыщение5000 (Мтф. 14:13-21;Мар.6:34-44;Лук.9:11-17;Иоан.6:1-14)
Иисус идет по воде (Мат. 14:22-23; Map. 6:45-52; Иоан. 6:19).
Насыщение 4000 (Мат. 15:32-39; Map. 8:1-9).
Деньги для налога в храм (Мат. 17:24-27).
Смоковница засохла (Мат. 21:18-22; Map. 11:12-14, 20-26).

6 исцелений одержимых

Одержимый в синагоге (Мар.1:21-28; Лук. 4:31-37), Капернаум.
Слепой и немой одержимый (Мат. 12:22; Лук. 11:14).
Гергесинские одержимые (Мат. 8:28-34; Map. 5:1-20; Лук. 8:26-39).
Немой одержимый (Мат. 9:32-34).
Дочь сирофиникиянки (Мат. 15:21-28; Мар. 7:24-30).
Мальчик-эпилептик (Мат. 17:14-21; Мар.9:14-29; Лук. 9:37-43).

3 воскресших из мертвых

Дочь Каира (Мат. 9:18-26; Мар. 5:22-43; Лук. 8:41-56).
Сын вдовы в Наине (Лук. 7:11-15).
Лазарь в Вифании (Иоан. 11:1-44).

Другие чудеса

Помимо 35 упомянутых и описанных чудес. Христос совершил и другие чудеса:

"Многие, видя чудеса, которые Он творил, уверовали во имя Его" (Иоан. 2:23), в Иерусалиме.

"Иисус ходил, исцеляя всякую болезнь". (Мат. 4:23; 9:35). "И приводили к Нему всех немощных, одержимых различными болезнями и .припадками, и бесноватых, и лунатиков, и расслабленных, и Он исцелял их" (Мат.4:24).

"Имевшие больных различными болезнями, приводили их к Нему; и Он, возлагая на каждого из них руки, исцелял их" (Лук. 4:40).

"И приступило к Нему множество народа, имея с собою хромых, слепых, немых, увечных и иных многих, и повергали их к ногам Иисусовым; и Он исцелил их; так что народ дивился, видя немых говорящими, увечных здоровыми, хромых ходящими и слепых видящими". (Мат. 15:30-31).

"И куда ни приходил Он, в селения ли, в города ли, в деревни ли, клали больных на открытых местах и. просили Его, чтобы им прикоснуться хотя к краю одежды Его; и которые прикасались к Нему, исцелялись" (Мар. 6:53-56).

"Вышел из Галилеи и пришел в пределы иудейские, за Иорданскою стороною. За ним последовало много людей, и Он исцелил их там" (Мат. 19:1-2).

"Много народа из всей Иудеи и Иерусалима, приморских мест Тирских и Сидонских, которые пришли послушать Его и исцелиться от болезней своих, также страждущих от злых духов, и исцелились" (Лук. 6:17-19).

"И весь город собрался к дверям... И исцелил многих, страдавших различными болезнями; изгнал многих бесов..." (Мар. 1:32-34).

"Многое и другое сотворил Иисус, но если бы писать о том подробно, то, думаю, и самому миру не вместить бы написанных книг". (Иоан. 21:25).

Метод чудес

Обыкновенно они совершались актом воли Его или посредством Слова Его. Иногда -прикосновением или Его рукоположением. Иногда Он употреблял слюну.

Цель чудес

Чудеса Христа заключали в себе проявление Его творческой силы. Они были частью способа Божьего действия, удостоверяющего подлинность миссии Иисуса Христа. Иисус сказал, что если бы Он не совершил дел, которых никто никогда не делал, то они не имели бы греха (Иоан. 15:24), указывая, таким образом, на то, что Он считал Свои чудеса доказательствами Своего посланничества от Бога. Помимо того. Его чудеса были естественным выражением сочувствия к страдающему человечеству.

Глава 6:1-6. Посещение Назарета

Об этом также повествует Евангелист Матфей в 13:54-58. По всей вероятности, это было Его второе посещение Назарета после начала публичного служения, состоявшееся год спустя после посещения, записанного у Луки 4:16-30. Заметьте, что у Иисуса были братья и "сестры" (больше, чем одна). В то время .они не веровали в Него (Иоан. 7:5), но они уверовали позже, и, согласно всеобщему мнению, два из них, Иаков и Иуда, стали авторами двух Посланий, названных их именами. Другие два были Иосиф и Симой.

Глава 6:7-13. Двенадцать посланы (см. Мат. 10).

Глава 6:14-29. Казнь Иоанна Крестителя (см. Лук. 3:1-20).

Глава 6:30-44. Насыщение 5000 (см. Иоан. 6:1-14).

Глава 6:45-52. Иисус идет по воде (см. Иоан. 6:15-21).

Галилейское море. 21 км длины, 11 км ширины, 207 м ниже уровня моря. Окружено холмами высотой, в среднем, около 91 м. Побережье шириной в 800 м, за исключением северо-западной части, где находится Генисаретская равнина, там побережье простирается на 6 км, и на севере, где впадает Иордан, и на юге, где он выходит из Галилейского моря. Холмы в настоящее время без растительности, но, согласно описанию Иосифа Флавия, они были густо заросшие лесами. Берега моря изобиловали населением. Там находились 10 городов, каждый не менее, как с 15 000 населением, окруженный почти непрерывным рядом домов. Западный берег весьма плодородный, с мягкой зимой. Урожаи разнообразных тропических растений, приносивших плоды почти ежемесячно. Промышленность, главным образом, заключалась в сельском хозяйстве, садоводстве и рыболовстве. Воды его изобиловали рыбой, ставшей предметом экспорта по всей Римской империи. Северное побережье служило главным местом земного служения Христа - местом, благословенным во век, где Бог, облеченный в человеческую плоть, ходил среди людей. Эта история в летописях человечества является самой прекрасной.

Период между насыщением 5000 до Преображения

Марка 6:53 по 8:26. Матфея 14:34 по 16:12

Этот период в жизни Иисуса, возможно, длился около восьми месяцев (с апреля до ноября), о котором имеются только незначительные с9едения. О нем повествуют только евангелисты Матфей и Марк. Лука начинает прямо от насыщения 5000 до Преображения (Лук. 9:17,18). Иоанн начинает непосредственно от насыщения 5000 до посещения иудейского праздника поставления кущей - шесть месяцев спустя (Иоан. 7:2).

Часть этих восьми месяцев была проведена в областях Тира, Сидона, Десятиградия и Кесарии Филипповой - городов, в значительной степени, с языческим населением. Десятиградие было областью, расположенной на восток от Галилейского моря, простираясь на север, к Дамаску. Оно было под управлением Филиппа, весьма хорошего и справедливого правителя, у которого не было особой причины враждовать с Иисусом Христом. Ирод был тогда правителем над Галилеей. Он недавно убил Иоанна Крестителя и стал с подозрением смотреть на Христа, в особенности, когда, после насыщения 5000, некоторые из людей восстали против Иисуса.

Глава 6:53-56. Толпы в Геннисарете

Упоминается об этом также у Матфея 14:34-36. Геннисарет был равниной, расположенной на юг от Капернаума. По всей вероятности, день спустя после насыщения 5000, Христос объяснил народу цель Своей миссии, в результате чего многие оставили Его (Иоан. 6:66). Тогда Он пошел на юг, в Геннисарет, где собрались толпы народа, и Он исцелил многих.

Глава 7:1-23. Фарисеи и вопрос осквернения

В Евангелии от Матфея 15:1-20 также упоминается этот случай. Иерусалимские правители уже решили убить Иисуса (Иоан. 5:18). Несомненно, услышав о Его убывающей популярности среди жителей Галилеи, они послали делегацию фарисеев, чтобы развернуть их пропагандную кампанию, с целью еще больше подорвать популярность даже среди учеников. Вероятно, большая часть из последователей Христа еще разделяла общие с фарисеями взгляды на традиции. Умывание рук, о котором здесь идет речь, не преследовало санитарные цели, но было чисто религиозной церемонией, исходившей не из Закона, а было выдумкой книжников. Иисус, указав на бесполезность их церемоний, обратил внимание на тот факт, что подлинное осквернение заключается в сердце. После этого Он полностью обвинил их в обесценивании Божьего Слова человеческими обрядами. Его слова также имеют прямое отношение к многим обычаям, вкравшимся в Церковь на протяжении многих столетий. Удивительно, с какой хитростью и изобретательностью многие церковные руководители проводят свои чисто человеческие церемонии и обычаи, пытаясь согласовать все это со Словом Божьим. Рабская приверженность к традиции и минимальное уважение к Слову Божьему.

Глава 7:24-30. Сирофиникиянка

Упоминается также у Матфея 15:21-28. Евангелист Матфей называет ее "женщиной хананеянкой". Финикийцы были ханаанеянского происхождения. Эта встреча Христа с этой женщиной произошла в 80 км на север от Капернаума, за пределами еврейской территории, в языческой области; в том районе, куда был послан пророк Илия к вдове в Сарепту Сидонскую (3 Пар. 17:19). Христос, конечно, не намеревался называть ее "псом" (27). Он только отражал мысли учеников. Ее неотступность, смирение и вера , даровали ей просимое.

Глава 7:31-37. Исцеление глухонемого

Иисус возвратился из Тира и Сидона, куда Он ушел от народа для временного уединения, держа курс на юго-восток через Десятиградие к восточной стороне Галилейского моря. Теперь Он пришел в тот район, где несколько недель тому назад Его хотели провозгласить царем. Поэтому Он и предупредил исцеленного не разглашать об этом во избежание гласности.

Глава 8:1-9. Насыщение 4000

0 том же идет речь у Матфея в 15:29-39. Вероятно, это произошло около того места, где Он несколько недель до этого накормил 5000 человек. Евангелист Матфей добавляет, что это было время массового исцеления. Галилеяне, вероятно, услышали о том, что Христос возвратился в их местность.

Глава 8:10-21. "Закваска фарисейская"

Говорится об этом также у Матфея в 16:1-12. Это произошло в Далмануфе (10). Матфей в 15:39 называет это место Магдала или Магадан, родина Марии Магдалины, город, находящийся в районе Далмануфы, в центральной части западного побережья. (см. карту 52, Ев, от Марка 6:45-52). Как только Христос прибыл в Галилею, то Его враги старались любой ценой дискредитировать Его в глазах народа. Они просили "знамения", несмотря на то, что в продолжение двух лет Он исцелял великое множество больных всевозможными болезнями. Он накормил 5000, а потом 4000 человек, а они еще требовали "знамения". К тому же Христос был удручен медлительностью учеников понимать значение Его чудес и укорил их за заботу о пище, когда они были с Ним (7-12).

Глава 8:22-26. Исцеление слепого

Это произошло в Вифсаиде, где Иисус совершил много чудес (Мат. 11 :21); недалеко от этого места Он накормил 5000. Поэтому Христос, во избежание лишней гласности, предупредил исцеленного никому об этом не говорить.

Глава 8:27-30. Исповедание апостола Петра.

(см. Матф. 16:13-20).

Глава 8:31-33. Предсказание о страданиях.

(см. Марка 9:30-32).

Глава 8:34; 9:1. Цена следования за Христом.

(см. Луки 14:25-35).

Глава 9:2-13. Преображение Христа

Говорится также у Матфея 17:1-13 и Луки 9:28-36. Предполагают, что Преображение Иисуса произошло на горе Ермон, вскоре после Его последнего ухода из Галилеи, примерно, около четырех месяцев до Его смерти. Одна из целей Его Преображения заключалась в утверждении веры учеников в божественной природе Иисуса Христа, для предотвращения потрясения в грядущие тяжелые времена. И апостол Петр никогда не забывал этого. Оно стало ему залогом при его мученической смерти (2 Пет. 1:14-18). Помимо того, оно было грандиозным кульминационным свидетельством непосредственно с неба, что Христос был тем божественным Центром, в котором сошлись и завершились все Ветхозаветные пророчества.

Глава 9:14-29. Мальчик-эпилептик

О том же самом идет речь в Ев, от Матфея 17:14-19; Луки 9:37-42. Это был плохой случай одержимости демонами, поставивший в тупик учеников. (см. Ев, от Марка 5:1-20).

Глава 9:30-32. Предсказание Господних страданий

До сих пор почти ничего Христос не говорил о Своем грядущем распятии. Но начиная с этого времени. Он желал, чтобы они ясно сознавали, что должно произойти с Ним. В промежутке между исповеданием апостола Петра и их прибытием в Иерусалим Христос сделал пять записанных предсказаний о Своей смерти и о Своем воскресении из мертвых:

1. после исповедания Петра (Мат. 16:21; Мар. 8:31; Лук. 9:22).
2. после Преображения Господня (Мат. 17:9,12; Мар. 9:9,12).
3. после исцеления эпилептика (Лук. 9:44).
4. проходя Галилеей (Мат. 17:22-23; Мар. 9:31).
5. вблизи Иерусалима (Мат. 20:17-19; Мар. 10:32-34; Лук. 18:31-34). Глава 9:33-37. Кто наибольший? (см. Ев, от Лук. 9:46-48).

Глава 9:38-40. Неизвестный чудотворец. (см. Ев, от Лук. 9:49-50).

Глава 9:41-50. Случаи к преткновению. Наивысший мотив христианского поведения заключается в том, что мы должны поступать так, чтобы по причине нашего примера никто не мог погибнуть. По этому поводу Иисус несколько раз высказывался в разных отношениях (Мат. 18:7-14; Лук. 17:1-10).

Перейское служение. Глава 10

[см. Ев. от Луки 9:51].

Глава 10:1. Уход из Галилеи. (см. Ев, от Лук.9:51)
Глава 10:2-12. Вопрос о разводе. (см. Ев, от Матф. 9:3-12).
Глава 10:13-16. Малые дети. (см. Ев, от Лук. 18:15-17).
Глава 10:17-31. Богатый юноша. (см. Ев, от Лук. 18:18-30).
Глава 10:32-34. Вновь предсказание о страданиях. (см. Ев, от Марка 9:30-32).
Глава 10:35-45. Просьба Иакова и Иоанна. (см. Ев, от Матф. 20:20- 28).
Глава 10:46-52. Слепой Вартимей. (см. Ев, от Лук. 18:35-43).

Последняя неделя Христа. Главы 11 по 16

Глава 11:1-11. Триумфальный вход.

(см. Ев, от Матф. 21:1-11).

Глава 11:15-18. Очищение Храма. (см. Ев, от Матф. 21:1-11).
Глава 11:12-14; 19-25. Смоковница. (см. Ев, от Матф. 21:18-22).
Глава 11:27-33. "Какой властью?' (см. Ев, от Матф. 21:23-27).

Глава 12:1-12. Притча о винограднике.

(см. Ев. отМатф.21:33-46).

Глава 12:13-17. Подать кесарю

Записано также и у Матфея 22:15-22; Луки 20:20-26. Это была попытка поймать Христа в каком-нибудь заявлении, на котором они могли бы обосновать свое обвинение в Его нелояльности к римскому правительству и таким образом передать Его в руки Пилата. Но Иисус мастерски провозгласил отделение церкви от государства. Верующие должны быть послушны своему правительству, однако, правительство не имеет права диктовать или навязывать религию своим подданным.

Глава 12:18-27. Вопрос о воскресении

Записано также у Матфея 22:23-33; Луки 20:27-40. Саддукеи были материалистами того времени. Они были не многочисленны, но образованны, богаты и влиятельны. Они не верили в воскресение мертвых. Вопрос, которым они пытались поставить Христа в тупик, заключался в случае признания полигамии в небе. Иисус Христос ' немедленно разрешил их вопрос: в небе не будет брака.

Глава 12:28-34. Великая заповедь

Записано также у Матфея 22:34-40. Давая Первую заповедь, Иисус Христос сослался на книгу Второзакония 6:4-5, а давая Вторую заповедь. Он сослался на книгу Ловит 19:18. Заметьте, Христос поставил Бога на первое место, а ближнего - на второе. Самый важный вопрос в нашей жизни заключается в нашем отношении к Богу. Все зависит от Него. Иисус Христос-Бог воплощенный. Одно, что Он хочет от нас, это то, чтобы мы любили Его больше, чем мы любим нашу собственную жизнь. Самое главное, что Христос хотел знать от апостола Петра и о чем Он спросил его трижды: "Любишь ли ты Меня?' (Иоан. 21:15,16,17).

Глава 12:35-37. Сын Давидов

Записано также у Матфея 22:41-46; Луки 20:41-44. Суть вопроса содержится в следующем: "На каком основании человек мог назвать своего собственного сына Господом?". Каким бы простым нам ответ ни казался, однако, он заставил их замолчать. (Матф. 22:46).

Глава 12:38-40.

Осуждение книжников. (см. Ев, от Матф. 23).

Глава 12:41-44. Лепта вдовы

Записано также в Ев, от Луки 21: 1-4. Этот случай произошел после Его осуждения, произнесенного Им по адресу книжников и фарисеев. Это было Его последним присутствием в Храме после дня, проведенного в дискуссиях. Христос уделил время, чтобы дать дань горячего признания бедной вдове, пожертвовавшей все, что она имела. Тогда Он оставил Храм, чтобы никогда больше туда не возвратиться.

Глава 13. Беседа о Его Втором пришествии.

(см. Ев, от Матф. 24).

Глава 14:1-2. Заговор убить Христа

Записано также в Ев, от Матфея 26:1-5; Луки 22:1-2. Он состоялся во вторник вечером. Около месяца тому назад, после воскрешения Лазаря из мертвых. Синедрион определенно решил убить Иисуса. (Иоан. 11:53). Однако на пути к достижению их цели была преграда-популярность Иисуса. (Лук. 22:2). Даже в Иерусалиме толпы народа следовали за Ним неотступно и слушали Его (Мар. 12:37; Лук. 19:48). Но возможность представилась опять на вторую ночь после этой, посредством предательства Иуды, который предал Христа, когда город спал. Они спешили.чтобь1 .вынести Ему приговор до наступления дня, и утром, до пробуждения народа, они распяли Его на кресте.

Глава 14:3-9. Помазание в Вифании

Записано также у Матфея 26:6-13; Иоанна 12:1-8. Вероятно, оно произошло в субботу вечером, после Триумфального входа в Иерусалим (Иоан. 12:2,12). Но евангелисты Матфей и Марк повествуют о нем в связи с заговором священников, послужившим фоном для сделки Иуды. (см. Ев, от Иоанна 12:1-8).

Глава 14:10-11. Сделка Иуды

Повествуется также у Матфея 26:14-16; Луки 22:3-6. Его часть сделки состояла в отдаче Иисуса в руки властей в отсутствии толп народа. Они не делали попытки арестовать Его открыто, чтобы не подвергнуться избиению камнями. Иуда повел их к Нему, когда город спал.

Христос "знал сначала", что Иуда предаст Его. Почему он был избран, является для нас тайной деяний Божьих. Иуда, по всей вероятности, думал, что Иисус, воспользовавшись чудотворной силой, сможет освободиться от казни.

Но поскольку поступок Иуды был определен Богом как подлый, то Христос сказал в его адрес, что лучше было бы этому человеку не родиться (Матф. 26:24). Исполнение этого происшествия с удивительной точностью было предсказано (Зах. 11:12-13). "Иеремия" (Матф. 27:9-10) является ошибкой переписчика или же целая группа пророческих книг была обозначена именем пророка Перемни.

Глава 14:12-25. Последняя Вечеря. (см. Ев, от Матфея 26:17-29). Глава 14:26-31, 66-72. Отречение Петра. (см. Ев, от Иоанна 18:15-27). Глава 14:32-42. Страдания в Гефсимании. (см. Ев, от Луки 22:39- 46). Глава 14:43-52. Предательство и арест. (см. Ев, от Иоанна 18:1-12).

Глава 14:53-20. Суд над Христом

О том же повествуется в Евангелиях от Матфея 26:57; 27:31; Луки 22:54; 23:25; Иоанна 18:12;19:16. По существу, было произведено два судебных процесса: один в присутствии Синедриона, а другой - перед Пилатом, римским губернатором. Поскольку Иудея находилась под оккупацией Рима, то сам Синедрион не мог без согласия римского губернатора привести смертный приговор в исполнение. Было произведено три следственных стадии во время каждого процесса - шесть, в общей сложности.

1. Перед Анной (Иоан. 18:12-24). Около полночи. Каиафа был первосвященником, но его тесть Анна, будучи смещенным около 16 лет по Р.Х., однако, сохранил за собой влияние своего

Положения - Его семейство весьма разбогатело посредством торговых ларьков в Храме. На первосвященниках еврейского народа лежит основная ответственность за смерть Христа.

2. Перед Синедрионом, в доме Канафы (Матф. 26:57; Мар. 14:53; Лук. 22:54; Ноан. 18:24). Между полночью и рассветом. Это был первый еврейский суд. На основании Его личного заявления, что Он является Сыном Божьим, они вынесли Ему смертный приговор, обвинив Его в богохульстве. (Мар. 14:61-62). Потом они, ожидая рассвета, издевались над Ним. В это время Петр отрекся от Него. Этот процесс, состоявшийся ночью, на основании их собственного закона, был противозаконным.

3. Утром Синедрион, придав делу вид законности, официально утвердил свое полночное решение (Матф. 27:1; Мар. 15:1-5; Лук. 22:66-71). Обвинение заключалось в "богохульстве". Для Пилата это было малозначушим, поэтому для него выдвинули обвинение на Христа, состоявшее в подстрекательстве к мятежу против римского правительства. Но главная причина такого рода предприятия заключалась в их зависти по отношению к популярности Иисуса Христа (Матф. 27:18).

4. Перед Пилатом (Матф.27:2,11-14:Мар. 15:1-5;Лук.23:1-5:Иоан. 18:28-38), вскоре после рассвета. Христос не отвечал на их обвинения. Тогда Пилат ввел Его во дворец для частной беседы, и после этого он еще раз убедился в невиновности Иисуса Христа. Узнав, что Иисус родом из Галилеи, Пилат послал Его к Ироду, правителю Галилеи. (см. Ев, от Матфея 27:11-25).

5. Перед Иродом (Лук. 23:6-12). Это был тот самый Ирод, который казнил Иоанна Крестителя, а его отец совершил убийство Вифлеемских детей. Христос же не отвечал ни на один из его вопросов. Ирод, насмеявшись над Иисусом, отослал Его назад к Пилату.

6. Опять перед Пилатом (Матф. 27:15-26; Мар. 15:6-15; Лук. 23:13- 25; Иоан. 18:39; 19:16). Пилат пытался обойти правителей и обратиться к народу, но заполненный суд сторонниками священников выбрал Варавву. Тогда Пилат приказал бичевать Христа, надеясь, что это удовлетворит народ. Жена Пилата предупреждает его через посланника о своем сне. Пилат изумлен кротким величием Иисуса Христа в терновом венце. Но услышав злостные слухи об угрожающем мятеже и угрозы сделать на него донос кесарю, вынес приговор.

Глава 15:21-41. Распятие

(см. Ев, от Матфея 27:32-60; Луки 23:26-49 и Иоанна 17:19-30). Глава 15:42-47. Погребение Христа. (см. Ев, от Иоанна 19:38-42).

Место распятия

Христос был распят "вне города" (Иоан. 19:17,20; Евр. 13:12). На месте называемым "Череп" (Матф. 27:33; Мар. 15:22; Лук.23:33; Иоан. 19:17). "Калвария" по латински означает "Голгофа", а по древнееврейски-"череп". Возле Иерусалима есть единственное место, носившее раньше и в настоящее время название "Холм черепа" или "Череповище". Оно находится за северной стеной, вблизи Дамаских ворот. (см. карту 54). Это каменистая возвышенность, около 9 метров высоты, находящаяся немного выше "Гротто Перемни" и имеющая поразительное сходство с человеческим черепом.

Традиционное место распятия находится в церкви "Святого гроба", внутри стены. Преобладающее мнение современных археологов состоит в том, что стена, существующая в настоящее время, была той самой стеной и во время Иисуса Христа. Поэтому действительным местом распятия Христа является "Холм черепа".

Глава 16:1-8. Женщины у гроба

(см. заметку в Ев, от Матфея 28:1-8). "И Петру" (7). Петр, глубоко сознавая свое уничижение по причине отречения от Господа, бессомненно, чувствовал себя отверженным и нуждался в этом особенном сообщении, и как любезно было со стороны Христа послать таковое сообщениие Петру. Позже, в течение дня, Иисус явился Петру (Лук. 24:34). Что произошло во время их встречи, можно только себе представить: горячие слезы, сгорание от стыда и милостивое прощение. Эта встреча навсегда внедрила в него такое посвящение себя Христу, которое никогда не поколебалось, даже вплоть до мученической смерти апостола.. (см. дальше в Ев, от Иоанна 21:15-19).

Женщины спешат сообщить ученикам. Петр и Иоанн бегут к гробу (Иоан. 20:3-10).

Глава 16:9-20. Последние 12 стихов Евангелия от Марка

Хотя этих стихов нет в Синайском и Ватиканском манускриптах, однако, их от начала считали подлинной частью Евангелия от Марка. Полагают, что последняя страница была утеряна, но после добавлена. Кажется невероятным, чтобы 8-й стих был надлежащим окончанием этой книги.

Глава 16:9-11. Иисус является Марии Магдалине

(см. Ев, от Иоанна 20:11-18. И другим женщинам (Матф. 28:9-10). И двум (Мар. 16:12-13. см. Ев, от Лук. 24:13-32).

Глава 16:14-18. Иисус является Одиннадцати

Об этом идет речь также и в Евангелиях от Луки 24:33-43 и Иоанна 20:14-25. (см. под этими разделами). Последнее повеление идти по всему миру и проповедовать Евангелие (15-16), по всей вероятности, было дано во время этого явления. Однако также возможно, что это было итогом заключительных наставлений, многократно повторяемых Христом в продолжении Его 40-дневного служения после воскресения из мертвых. По существу, оно записано четыре раза.

В данном случае, в связи со Своим первым явлением Одиннадцати. Опять при Своем Галилейском явлении (Матф. 28:18-20). Снова во время Своего последнего явления в Иерусалиме (Лук. 24:47).

И во время Своего Вознесения (Деян. 1:8. см. комментарии на эти места).

Сила творить чудеса (17-18) была божественным подтверждением их миссии для основания Церкви. (см. Деян. 3).

Между стихами 18 и 19 прошло 40 дней, в продолжение которых Христос является Одиннадцати, одной неделей позже (Иоан. 20:26- 31)

И семи, при Галилейском море (Иоан. 21). И Одиннадцати в Галилее, с 500? (Матф. 28:16-20). И Иакову (1 Кор. 15:7). Время и место неизвестны. Также неизвестно, какой Ииаков, но по общепринятому предположению, считали Иакова, брата Христа, позже ставшего руководителем иудейской церкви в Иерусалиме и написавшего Послание Иакова.

И заключительное явление Христа в Иерусалиме (Лук. 24:44-49; Деян. 1:3-8). Глава 16:19-20. Вознесение Иисуса. (см. Ев, от Луки 24:44-53).

Порядок событий в воскресное утро

Согласование фрагментарных сведений четырех Евангелий о Воскресении Иисуса Христа из мертвых в одну связную последовательную историю является нелегким делом. В нескольких предложениях содержатся обобщения многих деталей. Нам, к сожалению, не переданы все события в точном порядке их происшествия.

Необходимо помнить, что там были различные группы учеников, остановившихся на ночлег по разным местам, которые шли к гробу в различных компаниях. Все они не ожидали, что Христос воскреснет из мертвых. (см. стр. 553). Они посетили гроб с одной целью: завершить бальзамирование Его тела для окончательного погребения.

Первый их взгляд на пустой гроб и извещение ангелов о Воскресении Христа привели их в безмерное возбуждение. Они бежали, чтобы сообщить другим, спеша туда и назад с перемеживающимися чувствами радости, страха, изумления и смущения.

Многое из происходившего не записано. О всем, что было записано, один автор говорит об одном событии, а другой о другом. Один автор одним предложением передает то, что другой передает детально. Некоторые общими заявлениями описывали различные инциденты. Никто из них не дает полной картины.

Существует несколько способов, посредством которых повествования могут быть согласованы. Из них нижеследующий, хотя и предварительный, считается всеобще признанным.

1. На рассвете две группы женщин или больше, вышедши из своих мест пребывания в Иерусалиме или Вифании, отдаленных на два или три километра, начали ощупью пробираться к гробу.

2. Возможно, это произошло, примерно в то же время, когда Иисус выходил из гроба в сопровождении ангелов, отваливших камень и аккуратно сложивших плащаницу.

3. Стражи, тем временем, испуганные и потрясенные, убежали сообщить священникам, которые поставили их там.

4. При восходе солнца, когда женщины подходили к гробу, Мария Магдалина, прибывшая туда раньше других, увидев гроб пустым, не видя ангела и не слыша его извещения, что Христос воскрес, поворачивается и бежит рассказать Петру и Иоанну (Иоан. 20:13,15).

5. Другие женщины подошли ближе. Они, увидев и услышав ангелов, поспешно уходят другим путем, чтобы сообщить главной группе учеников.

6. К этому времени апостол Петр и Иоанн достигают гроба. Войдя в него, они видят пустые погребальные пелены. Они уходят от гроба: Иоанн верит, а Петр сомневается.

7. Между тем, Мария Магдалина, быстро следовавшая за _ апостолами Петром и Иоанном, возвратилась к гробу, и, оставшись одна, начала плакать. Тогда она увидела ангелов. Сам Христос открывается ей.

8. Вскоре после этого Иисус открывается другим женщинам, шедшим известить учеников, или же после сообщения ученикам они возвращались к гробу.

Все это, вероятно, произошло в течение часа.


ИСХОД

ЕВАНГЕЛИЕ ОТ
МАТФЕЯ

Иисус Мессия

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22) (23) (24) (25) (26) (27) (28)

Особенность Евангелия от Матфея состоит в том, что в нем подчеркивается тот факт, что Иисус является Мессией. предсказанным пророками Ветхого Завета. Он постоянно цитирует из Ветхого Завета. Очевидно, что Матфей писал, главным образом, для еврейских читателей.

Из-за частого употребления термина "Царство Небесное", это Евангелие называют "Евангелием Царства".

Хотя, в целом, Матфей следует хронологическому порядку событий, материал в его Евангелии, скорее, расположен по темам.

В нем довольно полно даются проповеди Иисуса. особенно Нагорная проповедь и проповедь о Его Пришествии и о последних днях.

Матфей

Это Евангелие не называет имени своего автора. Однако со времен Отцов ранней церкви, начиная с Папия, ученика Иоанна, было признано, что автором данного Евангелия является Матфей.

Мы почти ничего не знаем о Матфее. называемом также Левием. Его имя упоминается в четырех списках Двенадцати (Матф. 10:3: Марк. 3:19;Луки6:15;Деян. 1:13). Единственное другое упоминание о нем - это когда Иисус призывает его следовать за Ним(Матф. 9:9-13, Марк. 2:14-17, Луки 5:27-32).

Все, что Матфей сообщает о себе, это то, что он был мытарим. Мытарю были сборщиками податей для Рима обычно это были люди презираемые в народе, вымогатели. Лука рассказывает о том. что Матфей устроил великое пиршество для Иисуса н оставил все. чтобы следовать за Ним. Но сам Матфей даже не упоминает об этом. Он совершенно перестал замечать самого себя в обожании своего Господа. Мы любим его за добровольное самоунижение и смирение.

И мы поражаемся милости Божьей, выразившейся в избрании такого человека на роль автора первой книги Нового Завета, книги. наиболее широко читаемой в мире.

Согласно преданию, Матфей в течении нескольких лет проповедовал в Палестине, а потом отправился в иноземные страны. Он написал свое Евангелие сначала на древнееврейском, а затем, несколько лет спустя, возможно, около 70 года после Р.Х., выпустил более полное издание на греческом языке. Какую службу сослужила человечеству эта Книга!

В силу своей профессии сборщика податей, он привык вести записи. Он был с Иисусом почти все время Его служения. Довольно распространенные, но ничем не обоснованные гипотезы о том, что Матфей скопировал свое Евангелие у Марка, являются чистым абсурдом. Мы даже не уверены в том, что Марк лично знал Иисуса. Почему Матфей должен был копировать у того, кто не является очевидцем событий, которые он сам видел своими собственными глазами и о которых он слышал не один раз своими ушами'?

Четыре Евангелия

Четыре Евангелия, вне всяких сомнений, являются наиболее важной частью Библии. Они важнее, чем все остальные книги мира. вместе взятые, потому что мы можем обойтись без знания чего бы то ни было другого, но никак не можем обойтись без знания о Христе.

Все книги Библии, которые предшествуют четырем Евангелиям, указывают на Него, все книги следующие за ними, объясняют Его, героя четырех Евангелий.

Почему четыре?

Начнем с того, что существовало больше, чем четыре Евангелия (Луки 1:1). Это было время великой литературной активности: век Цезаря, Цицерона, Салуста, Виргилия, Сенеки. Ливия, Тацита. Плутарха и Плиния. В течение одного поколения учение Иисуса распространилось по всему цивилизованному миру. Ряды последователей Иисуса насчитывали многие и многие тысячи. Естественно, это вызвало потребность в книгах, повествующих о Его жизни.

Мы верим, что Сам Бог приложил Свою руку к приготовлению и сохранению этих четырех Евангелий, поскольку в них содержится все, что Он Сам желал сообщить людям о Христе. В Ветхом Завете есть несколько двойных повествований. Но только в этих четырех книгах Библии говорится об одном и том же лице. Это указывает на их особую важность, ни с чем несравнимую.

Авторы

Матфей был сборщиком податей. Лука - врач. Иоанн - рыбак. Кем был Марк - неизвестно. Матфей и Иоанн были последователями Иисуса. Марк был другом и соратником Петра. В его Евангелии содержится информация, которую он получил из неоднократных бесед с Петром. Лука был соратником Павла. В его Евангелии содержится то, о чем проповедовал Павел по всей Римской империи. Эта информация была также проверена собственными исследованиями и изысканиями Луки. Все они рассказывают об одной и той же истории. Они совершали далекие и долгие путешествия. Часто они путешествовали вместе. Иоанн и Петр были близкими друзьями. Марк сотрудничал с Петром и Павлом, Лука с Марком находились вместе в Риме между 61и 63 гг. после Р.Х. (Колос. 4:10,14).

Возможно, они написали много копий, частями иди полностью. одних и тех же Евангелий, для различных церквей или отдельных дин. Возможно также, что каждый из апостолов и их помощников записали то, что они слышали об Иисусе. для тех церквей, которые они основали или посетили.

Но все эти записи исчезли, в основном, во время преследований римскими властями в продолжение первых трех столетий. Исключение составляют те записи, которые содержатся сегодня в книгах Нового Завета, которые сохранились неповрежденными, благодаря Божьему провидению. поскольку Он счел их удовлетворительными для передачи Его слов всем последующим поколениям. (См. в главах Марка 1, Луки 1, Иоанна 1).

Глава 1:1-17. Родословие Иисуса

Дается также у Луки в 3 главе, стихи 23 -38. Приход Христа на землю в Израиле ожидался с самого начала. В ранние годы человеческой истории Бог избрал одну родословную линию, линию Авраама, а именно: род Давида. чтобы он стал тем родом, через который войдет в мир Ею Сын.

Еврейский народ был выбран Богом и многие столетия воспитывался Им, чтобы создать эту родословную линию потомков.

В Евангелии от Матфея приводится родословная в сокращенном виде. Некоторые имена опушены. Но это не нарушает генеалогическую линию потомков.

Сорок два поколения, разделенные на три группы но четырнадцати в каждой, покрывают 2000-летний период, первая группа- 1000 лет. вторая группа -400 лет и третья-600 лет.

В третьей группе, однако, названы только 13 поколений, под 14-им, вероятно, имелась в виду Мария.

Родословная, данная в Евангелии от Луки, выглядит иначе. Матфей уходит в прошлое до Авраама: Лука до Адама. Один спускается вниз "родил", другой поднимается вверх, к истоку "сын такого-то". Начиная от Давида, эти две родословные разделяются. касаясь друг друга в Салафниле и Зоровавеле.

Предполагают, что Матфей дает родословную линию Иосифа. показывая, таким образом, Иисуса Христа, как законного наследника обетований, данных Аврааму и Давиду: Лука же дает родословную линию Марии. показывая Иисуса. как "семя Давида, по плоти'' (Рим. 1:3).

Родословие Марии. согласно еврейскому обычаю, дается под именем ее мужа. Иосиф был "сыном Или и" (Луки 3:23). что значит "зятем" Илии. Отцом Иосифа был Иаков (Матф. 1:16).

Эти родословные более полно представлены во 2 книге Паралипоменон 1-9. образуя основной костяк Ветхозаветных хроник. Тщательно прослеженные через долгие столетия эпохальных злоключений, они содержат в себе "родословную" семьи, через которую Обетование передавалось из поколения в поколение на протяжении 4000 лет, факт, не имеющий себе равных в истории.

Сравнение четырех Евангелий

Четыре Евангелия передают, в основном, одни и те же события с некоторыми различиями. Только Матфей и Лука говорят о рождении и детстве Иисуса. Матфей и Марк подробно останавливаются на Галилейском служении: Лука на греческом; Иоанн - на Иудейском. Иоанн опускает большую часть Галилейского служения и описывает посещение Иерусалима. опущенное у других. Другие авторы опускают Иудейское служение, за исключением последней недели, которую все четверо описывают довольно подробно.

Последней неделе посвящена третья часть евангелия от Матфея, примерно третья часть Евангелия от Луки и половина Евангелия от Иоанна. Иоанн посвящает семь глав, примерно одну треть своей книги, дню распятия, от заката до заката.

Евангелие от Матфея состоит из 28 глав. Марка из 16. Луки-24 и Иоанна из 21 главы. Самым длинным по количеству страниц является Евангелие от Луки, самым коротким - Евангелие от Марка.

Глава 1:18-25. Рождение Иисуса

Только Матфей и Лука рассказывают о рождении и детстве Иисуса, каждый из них описывает различные эпизоды (см. в Луки 1 :5-3О).

Первые три месяца после посещения небесного посланника, Мария провела в гостях у Елисаветы (Луки 1:36). Когда она вернулась в Назарет, Иосиф узнал о ее положении это наполнило его "непонятными и мучительными колебаниями". Будучи добрым и хорошим человеком, он, однако, был готов защитить имя Марии от публичного позора или чего-то худшего. Затем ему явился ангел, который все объяснил. Иосиф должен был хранить это сообщение, как семейную тайну, чтобы избежать скандала, потому что никто не поверил бы этой истории с Марией. Позднее, когда божественная природа Иисуса была засвидетельствована чудесами и Его воскресением из мертвых, Мария обрела возможность открыто говорить о своей небесной тайне и о сверхъестественном зачатии ее ребенка (см. примечание, касающееся непорочного зачатия, в Евангелии от Луки 1:26-38).

ИОСИФ

Об Иосифе сказано очень мало. Он отправился с Марией в Вифлеем и был с ней во время рождения Иисуса (Луки 2:4,16). Он был с Марией, когда Иисус был представлен в Храме (Луки 2:33). Он руководил их бегством в Египет и возвращением в Назарет (Матф. 2:13. 19-23). Он же взял Иисуса в Иерусалим, когда Ему исполнилось 12 лет (Луки 2:43,51). Единственное, что о Нем еще сообщается, это то, что он был плотником и отцом семейства, состоявшего примерно из семи детей (Матф. 13:55,56). Безусловно ,он .должен был быть хорошим, порядочным человеком, если Бог избрал его на роль приемного отца для Своего Собственного Сына. Возможно, что он умер прежде, чем Иисус начал Свое служение в народе, однако. написанное в Евангелии от Иоанна 6:42. можно понять, что он еще оставался в живых. В любом случае, вне всякого сомнения, он умер до распятия Иисуса, иначе, Иисус не стал бы поручать Свою мать заботам Иоанна (Иоан. 19:26-27)''

Мария

После рождения Иисуса и Его посещения Иерусалима в возрасте 12 лет, о Марии говорится очень мало. Согласно Евангелию от Матфея 13:55.56, она была матерью. по крайней мере, шести детей, не считая Иисуса. По ее просьбе Иисус обратил воду в вино на свадьбе в Кане это было Его первым чудом (Иоан. 2:1-11). Позднее упоминается о том, что она пыталась пройти к Нему через толпу (Матф. 12:46* Марка 3:31, Луки 8:19), когда Иисус дал ясно понять, что ее родственные отношения с Ним не дают никаких особых духовных преимуществ. Она присутствовала при Его распятии, и там, с креста. Иисус поручил ее заботам Иоанна (Иоан. 19:25-27). Ничего не сказано о Ею явлении ей после воскресения, хотя говорится, что Он явился Марии Магдалине. Последнее упоминание о Марии мы находим в Деяниях Апостолов 1:14, где говорится, что она пребывала в молитве с учениками. Это все, что говорит Писание о Марии. Среди женщин, принимавших участие в общественной жизни Иисуса. Марии Магдалине отводится гораздо большая роль, чем Марии. матери Иисуса (Матф. 27:56.61, Марка 15:40,47, 16:9: Луки Я:2* 24:10* Иоан. 19:25. 20:1-18. см. Луки 8:1-3).

Мария была тихой, задумчивой, преданной и мудрой женщиной. самой благородной из всех женщин, царицей матерей, разделившей общие заботы материнства. Мы любим ее, глубоко уважаем и восхищаемся ею, потому что она была матерью нашего Спасителя.

Кто были "братья" и "сестры" Иисуса. о которых упоминается у Матфея 13:55-56 и у Марка 6:3'? Были ли они родные дети Марии? Или детьми Иосифа от первого брака? Простой, ясный, естественный смысл слов в этих отрывках указывает на то, что это были дети Марии. Такого мнения придерживается большинство комментаторов Библии. И это мнение поддерживается заявлением у Луки 2:7 о том, что Мария "родила своего первенца Сына". Почему "первенец", если за Ним не последовали другие дети?

Глава 2:1-12. Посещение Иисуса Мудрецами

Вероятно, что это произошло в то время, когда Иисусу было от40 дней до 2 лет (Матф. 2:16: Луки 2:22.39). Похоже на то, что 2 года указывают на время появления звезды (7). то-есть на время начала их путешествия, которое продолжалось несколько месяцев, совсем не обязательно, что звезда появилась в момент рождения ребенка. Но Ирод. чтобы не ошибиться, воспользовался крайними пределами вероятности. По крайней мере, совершенно ясно, что к моменту посещения мудрецов. ребенок находился уже не в яслях, как это иногда изображается, но в "доме" (11. см. Луки 2:6-7).

Эти мудрецы пришли из Вавилона или еще более дальней страны. земли бывшей колыбелью человечества, земли Авраама. земли израильского изгнания, где многие евреи продолжают жить и сейчас. Эти мудрены принадлежали к классу образованных людей, были советниками царей. Вероятно, что они были знакомы с еврейским Священным Писанием и знали об ожидании прихода Царя - Мессии. Это была земля Даниила. и вне всякого сомнения. что они знали о пророчестве Даниила о 70-ти седьмицах. а также о пророчестве Валаама о "Звезде Иакова" (Чис. 24:17). Это были люди, занимавшие высокое положение в обществе, поскольку им был открыт вход к царю Ироду. О них говорится, как о "трех мудрецах с Востока". Но Писание не называет их числа. Возможно, их было больше. или по крайней мере, их сопровождала свита в несколько десятков, а может и сотен человек, так как для такой маленькой свиты было опасно путешествовать тысячи миль по пустыне, под угрозой постоянных набегов разбойников. Их прибытие в Иерусалим было достаточно заметным событием. чтобы возбудить интерес всего города.

Мудрецы с Востока не только показали пример мудрости, но и принесли из дальних стран дань уважения новорожденному Царю и пробудили к Нему интерес и внимание в Иерусалиме. Они также обеспечили родителей Младенца средствами, необходимыми для побега в Египет. Его родители были бедными, и если бы не драгоценные дары мудрецов, то у них не было бы никакой возможности убежать от Ирода. Возвращение мудрецов на родину, возможно, проложило в тех странах дорогу для проповеди Евангелия позднее.

Звезда

Было высчитано, что 'этой "новой звездой" было сближение Юпитера и Сатурна. 6 год до Р.Х. Но этот научный расчет едва ли может объяснить, каким образом "звезда... шла перед ними и ...пришла и остановилась над местом, где был Младенец". Некоторые предполагают, что этой звездой была "новая звезда", т.е. взорвавшаяся звезда, которая горела некоторое время ярким пламенем. Но как такая звезда могла бы отвечать всем требованиям этой чудесной истории'?

Звезда, которую видели мудрецы, вне всякого сомнения, была уникальным. бесспорным феноменом, сверхъестественным светом, который, при непосредственном вмешательстве Бога, шел перед ними, привел их и указал точное место. сверхъестественное сообщение о сверхъестественном рождении.

Глава 2:13-15. Бегство в Египет

Даже этот инцидент не обошелся без Божьего внимания в цепи пророчеств, указывающих на Мессию (15, Ос. 11:1). Ангелом (13), управляющим их побегом в Египет, был, возможно, Гавриил, которому Бог поручил заботу о Младенце (см. Луки 2:8-20). Они оставались в Египте недолго, возможно год или два, потому что Ирод умер и они могли вернуться домой (см. хронологию о детстве Иисуса Луки 2:*).

Место в Египте, где поселились Иосиф и Мария с Младенцем, в Библии не указано. Существует предание, что это был город из которого Иосиф правил Египтом много столетий до этою (Быт. 43:45). Обелиск, воздвигнутый еще во времена Авраама, все еще стоит, возвышаясь над руинами.

Глава 2:16-18. Избиение младенцев

Странно, что человек, веривший в приход Христа (4), мог оказаться настолько самонадеянным и глупым. чтобы попытаться задержать Его приход.

ИРОД

Ироды - это царская династия из Идумеев. Они правили Иудеей незадолго до прихода Христа. во времена правления Рима. Ирод Великий (57-5 до Р.Х. получил престол и удержал его с помощью преступлений, неслыханных по своей жестокости. Он даже лишил жизни свою жену и двух сыновей. Это был жестокий, коварный. холодный политик. По его приказу произошло кровавое убиение детей в Вифлееме. Целью которого было уничтожение Младенца Христа.

Его сын. Ирод А птица, 33 года спустя, убил Иоанна Крестителя (Марка 6:14-29) и издевался над Христом (Луки 2:7-12).

Его внук. Ирод Агриппа 1, 14 лет после этого, убил апостола Иакова (Деян. 12:1-2).

Его правнук. Ирод Агриппа 2. был тем царем, перед которым 16 лет позже, допрашивали апостола Павла (Деян. 25:13; 2:32).

Глава 2:19-21. Возвращение из Египта

Возвращение из Египта также направлялось ангелом. Из 22 стиха видно, что Иосиф планировал вернуться в Вифлеем, чтобы сделать этот потомственный город Давида своим постоянным местожительством, т.к. это было наиболее подходящее место для воспитания ребенка - Мессии. Но Бог спланировал все иначе, и направил их обратно домой в Галилею.

Имена Иисуса

Имя было дано Иисусу еще задолго до появления Его в этом мире: "Мессия" по древнееврейски или "Христос" по-гречески. Оба имени имеют одно и то же значение: "Помазанник". "Помазанный" Богом для искупления мира и для царства над миром. "Иисус", это Его личное имя, "Мессия" или "Христос" - Его официальное имя, титул.

Глава 2:22-23. Возвращение в Назарет

Матфей нигде не упоминает, что Назарет был родным городом Иосифа и Марии. Мы узнаем об этом у Луки - Матфей же особо подчеркивает тот факт, что это явилось исполнением пророчества.

Пророчество, на которое ссылался здесь Матфей, скорее всего, у Иоанн 11: 1 * Иеремии 23:5. Захарии 3:8. где о Мессии говорится, как об "Отрасли". По древнееврейски "Назарет" означает "Отрасль". Таким образом, Иисус был Назореем в двойном смысле: Он жил в Назарете, и Он был Отраслью, предсказанной в пророчестве.

Пророчества Ветхого Завета, цитируемые в Евангелиях

Поскольку Матфей очень часто пользовался цитатами из Ветхого Завета, демонстрируя этим свое стремление проследить события и эпизоды из жизни Христа в пророческих предсказаниях, здесь будет уместно привести список Ветхозаветных пророчеств, относящихся к Мессии, которые цитируются в четырех Евангелиях, особенно у Матфея. Некоторые из них могут показаться нам не относящимися к делу, однако, они приводятся авторами Нового Завета, писавшими по вдохновению Святого Духа. Что касается нас, то мы полностью удовлетворены тем толкованием отрывков из Ветхого Завета, которые даются в Новом Завете. Авторы Нового Завета отразили в своих писаниях тот смысл, который вложил Сам Бог в Ветхом Завете. Ниже мы приводим список этих пророчеств.

Он должен был родиться из рода Давидова: Матфея 22:44; Марка 12:36; Луки 1:69-70: 20:42-44; Иоанна 7:42; 2 Царств 7:12-16; Псалом 88:4-5; 109:1; 131:11; 131:11; Иоанн 9:6,7; 11:1.

Он должен был родиться от Девы: Матфея 1:23: Исаии 7:14.

Вифлеем-место рождения: Матфея 2:6;Иоанна 7:42; Михея 5:2.

Он будет жить в Египте: Матфея 2:15: Осии11:1.

Будет жить в Галилее: Матфея 4:15; Исаин 9:1,2.

В Назарете: Матфея 2:23; Исани 11:1.

Его пришествие будет провозглашено вестником, подобным Илии- пророку: Матфея 3:3; 11:10-14; Марка 1:2-3; Луки 3:4-6; 7:27; Иоанна 1:23; Исаии 40:3-5; Малахии 3:1; 4:5.

Во время Его прихода будет "избиение младенцев" в Вифлееме: Матфея 2:18; Быт. 35:19-20; 48:7; Иеремия 31:15.

Он объявит миру год юбилейный: Луки 4:18-19; Исаии 58:6; 61:1.

Его служение включит язычников: Матфея 12:18-21; Исаии 42:1-4.

Его миссией будет исцеление: Матфея 8:17; Исаии 53:4.

Он будет учить притчами: Матфея 13:14,15,35; Исаия6:9-10; Псалом 77:2.

Ему не поверят и отвергнут правители народа: Матфея 15:8,9; 21:42; Марка 7:6-7; 12:10-11; Луки 20:17; Иоанна 12:38-40; 15:25; Псалом 68:5; 117:22; Исаии 6:10; 29:13; 53:1.

Он совершит триумфальный въезд в Иерусалим: Матфея 21:5; Иоанна 12:13-15; Исаии 62:11; Захарии 9:9; Псалом 117:26.

Он будет, как пораженный Пастырь: Матфея 26:31; Марка 14:27; Захарии 13:7.

Будет предан близким за 30 сребреников: Матфея 27:9-10; Иоанна 13:18; Захарии 11:12-13; Псалом 40:9.

Умрет среди разбойников: Луки 22:37; Исход 53:9,12.

Будет погребен богатым: Исаии 53:9; Матфея 27:57-60; заявляется как факт, ссылки на пророчество нет.

Ему дадут уксус и желчь: Матфея 27:34; Иоанна 19:29; Псалом 68:22.

Будут бросать жребий о Его одеждах: Иоанна 19:24, Псалом 21:19.

Даже Его предсмертные слова были предсказаны в пророчестве: Матфея 27:46: Марка 15:34: Луки 23:46: Псалом 21:2; 30:6.

Кости Его не сокрушатся: Иоанна 19:36, Исход 12:46: Числа 9:12, Псалом 33:21.

Он будет пронзен: Иоанна 19:37; Захарии 12:10; Псалом 21:17.

Он воскреснет из мертвых на третий день: Матфея 12:40; Луки 24:46.

Относительно этого не приводится ни одного конкретного отрывка из Ветхого Завета. Тот факт, что Он воскреснет, упоминается в Деяниях Апостолов 2:25-32: 13:33-35, с совершенно определенной ссылкой на Псалом 15:10-11. Иисус сказал, что о Нем написано (Луки 24:46), что Он воскреснет. Он, должно быть, имел в виду Осин 6:2 и Иону 1 :4, а также тот факт, что Исаак был освобожден от смертной угрозы на третий день (Быт. 22:4).

Его отвержение будет сопровождаться разрушением Иерусалима и временами великой скорби для Израиля: Матфея 24:15; Марка 13:14; Луки 21 :20: Даниила 9:27; 11:31; 12:1.11.

Иисус Сам понимал, что Своей смертью Он исполнит Писание: Матфея 26:54,56.

Поразительно то, что вся история жизни Иисуса, все ее основные черты, события, вместе с сопровождающими их инцидентами. вплоть до мельчайших деталей, ясно и просто предсказаны в Писаниях Ветхого Завета. Не служит ли это лучшим доказательством существования и действия Разума, настолько превосходящего человеческий, что он повергает нас в священный страх и изумление?

Глава 3. Крещение Иисуса

Описывается также у Марка 1:1-11 и Луки 3:1-22. (Об Иоанне Крестителе см. в Луки 3:1-20). Во всех трех Евангелиях, также и у Иоанна 1:31-33, упоминаются две особенности этого события: сошествие Святого Духа и голос, раздавшийся с неба. Из Евангелия от Иоанна 1:31-33. создается впечатление, что Иоанн Креститель не знал Иисуса, но Матфей дает понять, что он знал Его. Нет сомнения в том, что в детстве Иисус и Иоанн знали друг друга, так как их семьи были родственными (Луки 1:36), и их матери провели вместе три месяца перед самым их рождением (Луки 1:39,56). И можно не сомневаться в том, что их родители рассказывали им о том, что сообщили им небесные вестники о миссии, для которой каждый из них был предназначен. Но с того времени, как Иоанн удалился в пустыню, чтобы стать отшельником (Луки 1:80), он, возможно, не видел больше Иисуса до дня Его крещения. Естественно, что он не узнал во взрослом мужчине того мальчика, которого он знал в детстве, до тех пор, пока Бог не указал на Него. Затем, по благословению, полученному непосредственно с неба, Иисус был всенародно помазан как Сын Божий, Мессия израильского народа и Спаситель мира.

Место крещения Иисуса

Местом, избранным Богом для представления Мессии народу, был Нижний Иордан, в том самом месте, или очень близко, где воды расступились перед Иисусом Навином, позволив израильтянам войти в Ханаан. В этом же месте Иоанн Креститель явил себя народу и начал свое служение по пробуждению великих ожиданий. Вскоре, все взоры были устремлены на него. Люди задавали вопрос: не он ли Мессия? Затем, при подтверждении с неба, он объявил Иисуса Мессией. Здесь же, в этом самом районе, вскоре после этого, Иисус начал Свое раннее служение. Здесь же и закончилось Его служение. Какое богатство воспоминаний пробуждает это место, на границе долины Иордана, где возвышалась гора Нева, откуда Моисей увидел очертания обетованной земли, и где Бог похоронил его. Здесь же, где- то между Иорданом и горой Нева, небесные колесницы подхватили и унесли Илию, чтобы он присоединился к Моисею в славе. В 8 км к западу находится город Иерихон. стены которого пали от звука труб армии Иисуса Навина. Сразу же за Иерихоном, на горных уступах у потока Хорафа, вороны кормили Илью. Немного дальше, на вершине горного хребта, был расположен Вефиль. где Авраам воздвиг жертвенник Богу и где Иаков видел лестницу, ведущую в небо, по которой поднимались и опускались ангелы, о которой вспоминает Иисус в Своей беседе с Нафанаилом, сразу же после Своего искушения в пустыне, примерно в том же районе, указывая на Себя, как на ту самую лестницу с ангелами. Недалеко отсюда, на той же самой горной возвышенности лежит Иерусалим, город Мелхиседека и Давида. К югу, на другом берегу Мертвого моря. расположена долина, где находятся руины Содома и Гоморры.

Глава 4:1-10. Сорокадневное искушение

Описывается также у Луки 4:1-13 и Марка 1:12-13. Святой Дух, сатана (см. стр. 497) и ангелы (см. стр. 426) принимали участие в искушении Иисуса. Дух Святой направлял Его, ангелы помогали Ему, тогда как сатана делал все, чтобы заставить Его свернуть с пути предназначенного Ему служения. Вся вселенная с интересом следила за этими событиями. На карту была поставлена судьба всего Божьего творения.

Мы задумываемся над тем, почему искушение Иисуса последовало сразу после крещения. На Него сошел Дух Святой и, возможно, что внесло в его человеческую, земную жизнь два новых качества: Он обрел неограниченную возможность творить чудеса, и к Нему полностью вернулось Его небесное знание, которым Он обладал до воплощения.

Задолго до этого, в вечности, Иисус знал, что Ему предстоит придти в мир, чтобы пострадать как Агнцу Божьему за грехи человечества. Но Он вошел в мир через колыбель. Следует ли нам предполагать, что Иисус, будучи ребенком, знал все то, что Он знал прежде, до того как Он подверг Себя ограничениям человеческой плоти? Не естественнее ли предположить, что Его былое знание развивалось в Нем постепенно, по мере того, как Он рос, вместе с получением человеческого образования?

Конечно, мать Христа рассказывала Ему об обстоятельствах Его рождения. Он знал, что Он был Сыном Божьим и Мессией. Нет сомнения в том, что Он и Его мать часто говорили о планах и методах, с помощью которых Он будет осуществлять Свое дело как Мессия этого мира. Но когда во время крещения, на Него "без меры" сошел Дух Святой, то Он внезапно, со всей ясностью и во всей полноте увидел, впервые в Своей человеческой жизни, что Он знал раньше, до того, как стал Человеком. И среди вещей, которые Он увидел, был Крест, как путь к достижению цели Его земной миссии. Это потрясло Его. У Него появилось желание уйти от людей и на протяжении сорока дней Он не переставая думал о Своей божественной миссии в грешном мире.

Какого характера было Его искушение? Оно могло включить в себя обыкновенные искушения людей, возникающие в их борьбе за хлеб, власть и славу. Но это было далеко не все. Иисус слишком велик, по сравнению с нами, чтобы думать, что подобные мотивы могли оказать на Него большое влияние. На основании Его происхождения и условий, в которых Он вырос, мы должны признать, что к этому времени в Нем уже сформировалась всепоглощающее желание спасти мир. Он знал, что в этом состоит Его миссия. Вопрос заключался в том, как это осуществить. Используя чудодейственную силу, которой Он был наделен силу, которая никогда прежде не была даже известна обыкновенному смертному человеку, силу давать людям хлеб, ради которого им не нужно трудиться, силу, покоряющую стихии природы. Он легко мог стать правителем мира и СИЛОЙ заставить людей исполнить Его волю. Именно это предложил Ему сатана. Но миссия Иисуса состояла не в том, чтобы заставить людей подчиняться, а в том, чтобы изменить их сердца.

Присутствовал ли дьявол при этом искушении буквально? Или это была внутренняя, душевная борьба? Нам не сказано, в какой форме явился сатана Иисусу. Но Иисус безошибочно узнал, что эти предложения исходили непосредственно от сатаны, который был там рядом, стараясь остановить миссию Иисуса (см. о сатане Луки 4:1- 13).

Предполагают, что место искушения Иисуса находилось в пустынных районах горной гряды, возвышающейся над Иерихоном, над потоком Хораф-где вороны кормили пророка Илью; с этого места, вероятно, вдали была видна Голгофа, где Ему предстояло пройти последнее испытание (см. карту 50, Матф. 3:13-17).

Иисус постился 40 дней (2). Моисей постился 40 дней на горе Синае, когда получил Десять Заповедей (Исх. 34:28). Пророк Илья постился 40 дней на пути к этой же самой горе (3 Царств 19:8). Моисей символизирует Закон и Пророки. С вершины горы, где Иисус постился, глядя на восток. Он мог видеть за Иорданом горную гряду Нева, куда много столетий до этого поднимались к Богу Моисей и Илья.

Три года спустя, эти трое встретились, окруженные сиянием Славы Преображения на горе Ермон (карта 53, Марка 10), в 160 км к северу. Иисус мог ясно видеть снежную вершину горы Ермон с того места, где Он был искушаем. Собратья по страданию встретились, как собратья по славе.

После искушения. Иисус вернулся к Иордану, где крестил Иоанн Креститель (см. Иоан. 1:19-34).

Глава 4:11. Ангелы

Ангелы в жизни Иисуса

Ангел объявил о рождении Иоанна (Луки 1:11-17). Дал Ему имя (Луки 1:13).

Ангел предсказал Марии рождение Иисуса (Луки 1:26-37). Ангел предсказал Иосифу рождение Иисуса (Матфея 1:20-21). Дал Ему имя (Матфея 1:21).

Ангелы объявили пастухам о рождении Иисуса (Луки 2:8-15). Ангелы приветствовали Его рождение хором "Аллилуя!" (Луки 2:13-14).

Ангел управлял бегством родителей с Младенцем в Египет (Матфея 2:13,20).

Ангелы служили Иисусу во время Его искушения (Матфея 4:11). Ангел подкреплял Иисуса в Гефсиманском саду (Луки 22:43). Ангел отвалил камень от Его гроба (Матфея 28:2). Ангел объявил женщинам о Его воскресении (Матфея 28:5-7). Два ангела представили Его Марии Магдалине (Иоанна 20:11-14).

Иисус много раз говорил об Ангелах

Ангелы спускались и поднимались к Нему (Иоан. 1:51). Он мог призвать 12 легионов Ангелов для Своей защиты (Матф. 26:53).

Он вернется в сопровождении Ангелов (Матф. 25:31, 16:27; Марка 8:38; Луки 9:26).

Ангелы будут жнецами (Матф. 13:39). Ангелы соберут избранных (Матф. 24:31). Ангелы отделят от праведников делавших беззаконие (Матф. 13:41,49).

Ангелы отнесли нищего на Лоно Авраамово (Луки 16:22). Ангелы радуются, когда грешники каются (Луки 15:10). У детей есть ангелы-хранители (Матф. 18:10). Иисус исповедует Свой народ перед ангелами (Луки 12:8). У ангелов нет пола, они не умирают (Луки 20:35-36; Матф. 22:30). У дьявола есть свои ангелы (Матф. 25:41).

Все это сказал Сам Иисус. Его заявления об ангелах настолько конкретны, настолько разнообразны и многочисленны, что их невозможно объяснить теорией, что Он, якобы, шел на уступки широко распространенным в народе поверьям. Подобная теория, поставила бы под сомнение истинность любых слов, сказанных Иисусом.

Ангелы в книге Деяния Апостолов

Ангел открывает двери темницы для апостолов (Деяния 5:19). Ангел направляет Филиппа к эфиопскому вельможе (Деян. 8:26). Ангел освобождает из темницы Петра (Деян. 12:7-9). Назван "его" ангелом (Деян. 12:15), ангелом Петра. Ангел поражает смертью Ирода (Деян. 12:23). Ангел сказал Корнилию, чтобы тот послал за Петром (Деян. 10:3). Ангел стоял рядом с Павлом, во время бури (Деян. 27:23).

Ангелы в Ветхом Завете

Ангел спасает Агарь (Быт. 16:7-12). Ангелы объявляют о рождении Исаака (Быт. 18:1-15). Ангелы объявляют о разрушении Содома, спасают Лота (Быт. 19:1- 29). Ангел предотвращает убийство Исаака на жертвеннике (Быт. 22:11- 12).

Ангелы охраняют Иакова (Быт. 28:12; 31:11; 32:1; 48:16). Ангел посылает Моисея на миссию (Исх. 3:2). Ангел ведет Израиль (Исх. 14:19; 23:20-23; 32:34). Ангел устраивает женитьбу Исаака и Ревекки (Быт. 24:7). Ангелы дают закон (Деян. 7:38,53; Гал. 3:19; Евр. 2:2). Ангел порицает Валаама (Числ. 22:31-35).

Вождь воинства Господня является Иисусу Навину (Иис. Пав. 5:13- 15). Ангел порицает израильтян за идолопоклонство (Кн. Суд. 2:1-5).

Ангел посылает на дело Гедеона (Суд. 6:11-40). Ангел возвещает о рождении Самсона (Суд. 13). Ангел поражает Израиль язвой (2 Пар. 24:16-17). Ангел спасает Илью (3 Пар. 19:5-8). Ангел спасает Даниила от львов (Дан. 6:12). Ангел поражает ассирийскую армию (4 Пар. 19:35; Не. 37:36) Ангелы ополчаются вокруг Божьего народа (ПС. 33:8, 90:11). Ангелы помогли Захарии написать его книгу пророчеств (Зах. 1 :9: 2:3; 4:5)

Ангелы в посланиях и в Откровении

Существуют избранные ангелы (1 Тим. 5:21). Неисчислимое множество ангелов (Евр. 12:22, Отк. 5:11). Ангелы служат наследникам спасения (Евр. 1:13-14). Ангелы придут с Иисусом в пламенеющим огне (2 Фее. 1:7,8). Мы не должны поклонятся ангелам (Кол. 2:18, Откр. 22:8,9). Ангел руководил написанием книги Откровения (Откр. 1:1). У каждой церкви есть ангел хранитель(Откр. 1:20:2:8,12,18;3:1,7,14). Откровение-это драма ангелов в широком масштабе (см. стр. 692).

Существуют различные классы ангелов, организованные в разные группы и сферы действий (Рим. 8:38, Ефес. 1:21;3:10;Кол.1:16;2:15;1 Петра 3:22).

Михаил, имя архангела. Он был ангелом, покровительствовавшим Иуде (Деян. 10:13; 1: 12:1). Он спорил с сатаной о теле Моисея (Иуд. 9). Он сражается против сатаны, защищая Церковь (Откр. 12:7). Он будет вместе с Христом, во время второго пришествия; его голос поднимает из могил мертвых (2 Фее. 4:16).

Гавриил - один из ангельских князей (см. стр. 491). Иногда слово "ангелы" употребляется применительно к неодушевленным силам природы. Но обычно, это слово обозначает личности, населяющие невидимый мир.

Глава 4:12. Иисус начинает Галилейское служение

Между стихами 11 и 12 проходит примерно год, который включает Ранненудейское служение Иисуса, покрывает события, описываемые у Иоанна 1:19; 4:54 и у Луки 4:16-30 (см. заметки Марка 1:14-15).

Галилейское служение

Матфей посвящает половину своей книги, т.е. 14 глав (4:12; 19:1). Марк посвящает ему половину своей книги, 8 глав (1:14: 10:1). Лука посвящает около 6 глав (4:14; 9:51). Иоанн почти полностью опускает его.

Галилейское служение

Сравнение четырех описаний

Матфей

Призвание Симона. Андрея. Иакова, Иоанна (4:18-22).
Путешествня. проповедн, исцеления, массы. слава (4:23-25).
Нагорная проповедь (5.6.7).
Исцеление прокаженного и слуги сотника и т. п. (8:14-17).
Укрощение бури (8:23-27).
Гергесинские бесноватые (8:28-34).
Исцеление расслабленного (9:1-8).
Призвание Матфея и его угощение (9:9-13).
О посте (9:14-17).
Дочь Иаира и женщина с кровотечением (9:18-26).
Исцеление двух слепых и одержимого бесом немым (9:27-38).
Отправление двенадцать на служение (10).
Вестник от Иоанна Крестителя (11:1-9).
Укоряет города (11:20-24).
"Прийдите ко Мне" (11:25-30).
Ученики едят зерна. Иисус исцеляет в субботу (12:1-14).
Исцеление слепого и немого бесноватого (12:15-23).
Иисуса обвиняют в союзе с Вельзевулом (12:24-45).
Мать и братья Иисуса (12:46-50).
Притчи: Сеятель, Плевелы, Горничное зерно, Закваска, Сокровище. Жемчужина. Закинутый невод (13).
Посещение Назарета ( 13 :54-58).
Иоанн Креститель обезглавлен ( 14:1)
Насыщение 5000. Иисус идет по воде (14:13-33).
Исцеление народа в стране Геннисаретской (14:34-36).
Фарисеи, обычаи и осквернение (15:1-20).
Женщина хананеянка (15:21-28).
Насыщение 4000 (15:29-39).
"Закваска фарисейская" (16:1-12).
Исповедание Петра. предсказание о страданиях (16:13-28; 17:1-13).
Мальчик, страдающий эпилепсией, вновь предсказания о страданиях (17:14-23).
Подать на Храм (17:24-27).
"Маленькие дети", "Прощение" (18).

Марк

Призвание Симона, Андрея, Иакова, Иоанна (1:14-20).
Бесноватый, теща Петра и многие другие исцеления (1:21-34).
Путешествия, чудеса, исцеление прокаженного, расслабленного (1:40; 2:12).
Призвание Левия, пиршество (2:13-17).
"0 посте" (2:18-22).
Ученики едят зерна, исцеление в субботу (2:23: 3:6).
Многочисленные толпы, слава, чудеса (3:7-12).
Избрание двенадцати (3:13-19).
Обвинение Иисуса в союзе с Вельзевулом (3:20-30).
Мать и братья Христа (3:31-35).
Притчи: Сеятель. Растущее семя. Горчичное эерно (4:1-34).
Усмирение бури (4:35-41). Гадаринский бесноватый (5:1-20). Дочь Наира, женщина страдающая кровотечением (5:21-43). Посещение Назарета (6:1-6). Посылает двенадцать на служение (6:7-13). Иоанн Креститель обезглавлен (6:14-29). Насыщение 5000. Иисус идет по воде (6:30-52). Исцеление народа в Геннисаретской стране (6:53-56). Фарисеи, обычаи и осквернение (7:1-23). Женщина сирофиникиянка, глухонемой (7:24-37). Насыщение 4000, "Закваска фарисейская" (8:1-21). Слепой в Вифсаиде обретает зрение (8:22-26). Исповедание Петра. предсказание о страданиях (8:23, 9:1). Преображение, повторное предсказание о страданиях (9:2-13). Мальчик эпилептик, еще раз предсказание о страданиях (9:14-32). "Кто больше?", неизвестный чудотворец (9:33-50).

Лука

Посещение Назарета (4:14-30).
Исцеление бесноватого, тещи Петра и много других исцелений (4:31 - 44).
Призвание Петра. Иакова, Иоанна (5:1-11).
Исцеление прокаженного, расслабленного (5:12-26).
Призвание Левия, пиршество (5:27-32).
"О посте" (5:33-39).
Исцеление, ученики едят колосья в субботу (6:1-11).
Избрание двенадцати (6:12-19).
Нагорная проповедь (6:20-49).
Слуга сотника, сын вдовы, вестник от Иоанна Крестителя (7:1-35).
Грешница, женщина, притча о сеятеле (7:36, 8:18).
Мать и братья Иисуса. буря. гадаринский бесноватый (8:19-39).
Дочь Иаира, Женщина страдавшая кровотечением (8:40-48).
Отправляет двенадцать на служение (9:1-6).
Иоанн Креститель обезглавлен (9:7-9).
Насыщение 5000 (9:10-17).
Исповедание Петра. предсказание о страданиях (9:18-27).
Преображение (9:28-36).
Мальчик-эпилептик, вновь предсказание о страданиях (9:28-45).
"Кто больше?", неизвестный чудотворец (9:46-50).

Иоанн

Первое чудо в Кане, прибытие в Капернаум (2:1-12).
Исцеление сына царедворца (4:43-54).
Насыщение 5000 (6:11 7:1).
Глава 4:13-17). Пребывание в Капернауме. Это одно из событий, предсказанных относительно Мессии. (см. Матф. 2:22-23).
Глава 4:18-22. Призвание Симона, Андрея, Иакова, Иоанна. (см. Марка 1:16-20: также Матф. 10). Глава 4:23-25. Путешествия, слава, толпы народа, чудеса. (см. Марка 1:38-39).

Время и хронология Галилейского служения

Галилейское служение началось (декабрь) (Иоан. 4:35.43). за четыре месяца до жатвы. Закончилось это служение перед праздником Кушей (октябрь) или же перед праздником Обновления (декабрь). (Луки 9:51; Иоан. 7:2; 10:22).

Оно охватывает праздник Пасхи (Иоан. 6:4), еще один праздник Пасхи, если считать, что праздник, о котором говорится у Иоанна 5:1, был Пасхой.

Таким образом, начавшееся в декабре и продлившееся после второй Пасхи до слудующего октября или декабря, это служение продолжалось примерно 2 года, или же год, в случае, если праздник, о котором упоминает Иоанн 5:1, не был Пасхой.

Матфей, Марк и Лука в целом придерживаются одного и того же хронологического порядка, хотя и не в деталях: их описания отличаются одно от другого по порядку, а именно какое из трех Евангелий точнее отражает истинную последовательность событий. Поскольку авторы Евангелий руководствовались различными соображениями в группировке своего материала и ссылки на место и время большей частью опущены, весь записанный материал невозможно точно классифицировать согласно хронологическому порядку.

Однако, в Галилейском служении есть четко отмеченные события и периоды, вокруг которых можно сгруппировать остальные события.

Насыщение 5000 произошло во время празднования Пасхи (Иоанна 6:4). Иоанн Креститель был обезглавлен перед этим (Матф. 14:12,13). В то же самое время, двенадцать вернулись с труда по Евангелизации (Луки 9:10).

Все три автора относят Преображение ко времени, предшествующему выходу из Галилеи.

Иисус покинул Галилею в последний раз либо перед праздником Кущей (октябрь), либо перед праздником Обновления (декабрь). (Луки 9:51: Иоан. 7:1-10; 10:22); скорее всего, перед последним, потому что на первом празднике Он присутствовал тайно (Иоан. 7:10). на втором открыто (Луки 10:1).

Этот период исчисляется 8 месяцами, между насыщением 5000 и Преображением; часть этого времени Иисус провел в северных районах Галилеи, о которых говорится немного.

Основная часть Галилейского служения сконцентрирована в 16 месяцах, предшествовавших насыщению 5000; период интенсивного служения и большой популярности.

Приведенная ниже таблица, дает общее представление о событиях Галилейского служения, последовательность некоторых эпизодов приводится относительно.

Галилейское служение

Отиоштелъныи хронологический порядок

Декабрь Начинается Галилейское служение 27 1 по Р.Х. С Кань;, исцеление сына царедворца в Капернауме

Посещение Наэарета. отвержение там Делает Канернаум центром Своего служения Причвание Симона. Андрея Иакова и Иоанна Исцеление бесноватого, тещи Петра и многих других Посещение окрестных городов и селений, исцеление прокаженного и расслабленного Призвание Матфея, вопросы о Посте и Субботе

28 г по Р.Х. Посещение Иерусалима Пасха? Исцеление в субботу, оппозиция властей Заявляет о Своей божественности, возвращение в Галилею

Середина Путешествия, толпы народа, чудеса, слава лета Избрание двенадцати Нагорная проповедь

Посещение окрестных селений, много говорит притчами

Укрощение бури, исцеление гергесинских бесноватых

Воскрешение дочери Иаира Обвинение в союзе в Вельзевулом Воскрешение сына вдовы из Наина Принимает посланцев от Иоанна Крестителя Вновь посещает Назарет

Исцеление слуги сотника, прощение грехов падшей женщины

29 г по Р.Х. Посылает двенадцать на служение Февраль? Возвращение двенадцати, Иоанн Креститель Пасха обезглавлен Насыщение 5000, Иисус идет по воде Проповедь о Хлебе Жизни

Отказывается от просьбы народа стать их царем Исцеление многих, проповедь об осквернении Укоряет города. "Придите ко Мне" Возвращается на север, женщина сирофиникиянка Возвращение в Галилек), исцеление глухонемого, насыщение 4000 В Магдале. "Знамение Ионы", исцеление слепого

Октябрь? Посещение Иерусалима, проповеди, женщина взятая в прелюбодеянии

Исцеление слепого, открытый конфликт с правителями народа.

Ноябрь Возвращение в Галилею Возвращение в Кесарию Филиппийскую. исповедание Петра

Преображение, мальчик-эпилептик Три раза предсказывает о Своих страданиях Снова возвращается в Галилею. подать, "кто больше'?" "Дети", "Неизвестный чудотворец"

Декабрь? Последний раз покидает Галилею (или октябрь?)

Главы 5,6,7. Нагорная проповедь

Матфей помещает Нагорную проповедь в начале своего повествования о Галилейском служении, хотя похоже на то, что она была несколько месяцев позже, во время избрания Двенадцати (Луки 6:12-20). если Лука описывает ту же самую проповедь, как сущность учения Иисуса и Его служение, как иллюстрацию к ней.

Поскольку Нагорная проповедь содержит самое сердце Учения Христа. то мы можем сказать, что она является для Нового Завета тем же, чем были Десять Заповедей для Ветхого Завета. Каждый христианин должен запомнить эту Проповедь и стараться честно жить, согласно ее учению.

Гора, с которой эта проповедь была произнесена, не называется. Согласно преданиям, это была гора Рога Хаттины (см. карту на стр. 474). Для сравнения с описанием у Луки, смотрите Луки 6:20-49.

Глава 5:1-12. Блаженства

Благословенны и счастливы те, кто подавлен, кто плачет, кто одинок, кто потерял надежду, кто милосерд, чист сердцем, миролюбив, кого угнетают. Частично, это прямая противоположность стандартам этого мира, но благословение заключается не в самом печальном положении, но в драгоценной награде. которую получат. Небо для Иисуса. Который знал его, было бесконечно выше земной жизни, поэтому Он рассматривал, как благословение все то, что усиливало в человеке стремление к небу.

Глава 5:13-16. Соль и свет мира

Это тот, кто сохраняет и направляет. Иисус Сам является Светом миру (Иоан. 8:12). Его последователи отражают Его свет и славу. Самая возвышенная цель человека, чтобы люди, глядя на его жизнь. воздали Господу славу.

Глава 5:17-48. Иисус и закон

Он пришел не для того, чтобы разрушить Закон, а для того, чтобы исполнить его. В этих словах нет противоречия между учением Иисуса и учением, излагаемом в Посланиях к Римлянам. Галатам и Евреям, где говорится, что мы спасены верою в Христа. а не делами Закона. Иисус имеет в виду тот факт, что Божий моральный закон является выражением Его совершенной святости и является вечной обязаностью Божьего народа. И что Он, действительно, приходил для того, чтобы раскрыть более глубокий смысл Закона, данного прежде. Он требовал, чтобы Закон исполнялся не только во внешних поступках, но в сокровенных глубинах человеческого сердца. Далее, Он дает пять конкретных иллюстраций: убийство, прелюбодеяние, клятвонарушение, месть и ненависть к врагу.

Убийства (5:21-26). Закон против убийства был составной частью Десяти Заповедей (Цех. 20:13). Иисус запрещает нам допускать в сердце гнев, который ведет к совершению убийства.

Прелюбодеяние (5:27-32). Закон против прелюбодеяния также был составной частью Десяти Заповедей (Исх. 20:14). Иисус запрещает нам допускать в сердце страсти, которые ведут к прелюбодеянию. Иисус предостерегает, что эти оба греха, - гнев и страсть, - ведут нас в геенну огненную (22, 29,30). Он не только предупреждает нас, чтобы мы контролировали свои внутренние чувства, но идет гораздо глубже, чем Моисей, в ограничении развода (32).

Клятвопреступление (5:33-37). Возможно, что это относится к клятвам в суде и к обычному богохульству, даже к легкомысленному употреблению имени Бога в простом разговоре.

Месть (5:38-42). Закон "глаз за глаз" был составной частью гражданского закона, на основании которого действовали судьи (Исх. 21:22-25). Иисус не вводит здесь поправки в систему правосудия. Правительства начинаются Богом (Рим. 13:1-7), чтобы защитить человеческое общество от преступных элементов. Чем строже суд соблюдает правосудие, тем лучше для общества. Иисус учит нас здесь принципам, которыми должны руководствоваться люди в отношениях с другими людьми (см. Луки 6:27-38).

Ненависть к врагам (5:43-48) не бралась во внимание Ветхим Заветом. Она, возможно, имела место в Ветхом Завете в отношениях Израиля к его врагам. Христос запретил и это. (см. Лук. 6:27-38).

Главы 6 и 7. Небесное учение

Тайные побуждения (6:1-18. см. Луки 12:1-12). Это иллюстрируется на трех конкретных примерах: милостыня, молитва, пост.

Милостыня (6:2-4), как для Самого Бога: делать втайне (см. Матф. 23).

Молитва (6:5-15). (см. Луки 11 и 18). Пост (6:16-18). (см. Марка 2:18-22).

Сокровище на небе (6:19-24). (см. Луки 12:13-34).

Не суди твоего брата (7:1-5). (см. Луки 6:39-45).

Жемчуг перед свиньями (7:6). Это значит, что мы должны придерживаться здравого смысла и Ьыть тактичными в разговорах о нашей религии. В противном случае, мы можем причинить нашему делу больше вреда, чем пользы.

Настойчивость в молитве (7:7-11). (см. Луки 18:1-8).

Золотое правило (7:12). (см. Луки 6:27-38).

Узкий путь (7:13-14). Много потерянных. Мало спасенных, по сравнению с числом потерянных: но, тем не менее, в конце - Великое Множество, которое ни один человек не может сосчитать (Откр. 7:9).

Лжеучителя (7:15-23). Иисус предостерегал и пророчествовал о лжеучителях (Матф. 24:11,24). 0 том же неоднократно предостерегали и авторы Нового Завета. Самым разрушительным препятствием в деле прогресса христианства среди людей было его грубое искажение собственными распространителями. извратившими его почти до неузнаваемости.

Строить на камне (7:24-27). Очень простое заявление о том, что бессмысленно называть себя христианином до тех пор, пока не станем исполнителями того, о чем говорил Христос в Нагорной Проповеди.

Глава 8

Глава 8:1-4. Очищение прокаженного (см. Марка 1:40-44).
Глава 8:5-13. Слуга сотника (см. Луки 7:1-10).
Глава 8:14-15. Теща Петра (см. Марка 1:29-31).
Глава 8:16-17. Исцеление многих (см. Марка 1:32-34).
Глава 8:18-22. "Лисицы имеют норы" (см. Луки 9:57-62).
Глава 8:23-27. Укрощение бури (см. Марка 4:36-41).
Глава 8:28-34. Гергесинские бесноватые (см. Марка 5:1-20).

Глава 9

Глава 9:1-8. Исцеление расслабленного (см. Марка 2:1-12).
Глава 9:9-13. Призвания Матфея. (см. Марка 2:13-17).
Глава 9:14-17. Вопрос о посте (см. Марка 2:18-22).
Глава 9:18-26. Дочь Иаира (см. Луки 8:40-56).
Глава 9 :27-31. Двое слепых (см. Марка 8:22-26).
Глава 9:32-34. Немой бесноватый (см. Марка 7:31-37).
Глава 9:35-38. Посещение окрестностей (см. Марка 1:39).

Глава 10. Двенадцать посылаются на служение

Более сжато говорится об этом у Марка 6:7-13 и Луки 9:1-6. Это произошло, вероятно, перед Пасхой, потому что они вернулись перед празднованием Пасхи, перед насыщением 5000 (Луки 9:10-171 Иоанна 6:4).

Наставления Иисуса, данные Им Двенадцати, содержат несколько замечательных советов для христиан: быть мудрыми, как змеи, и простыми, как голуби; ожидать трудностей, сопротивлений, без колебаний верить, что Бог непременно позаботится о Своих собственных верных; постоянно стремиться к вечной цели.

Некоторые из указаний Иисуса относились только к тому определенному времени: например, указание о том, чтобы не брать с собой денег. Наделенные силой исцелять, они могли быть уверены, что у них всегда будет кров над головой и достаточно пищи. Но позднее Он сказал им запастись деньгами (Луки 22:35-38).

Призвание Двенадцати

Иисус затратил примерно полтора года на избрание Двенадцати. После этого они были с Ним, примерно, на протяжении двух лет. 26 г. по Р.Х. Ноябрь? Иоанн, Андрей, Симой, Филипп, Нафанаил поверили в Него, после крещения Его Иоанном Крестителем (Иоан. 1:35-51); они последовали за Ним в Кану; затем вернулись к своим прежним занятиям до следующего призвания.

28 г по Р.Х. Январь? После того, как Он закончил Свое раннее -служение в Иудее и начал Галилейское, Он призвал Симона, Андрея, .Иакова и Иоанна, сказав, чтобы они оставили все и следовали за Ним '(Марка 1:16-20).

Вскоре Он призвал Матфея, чтобы тот присоединился к ним (Матф. 9:9). 28 г. по Р.Х. Май? Официальное избрание Двенадцати (Луки 6:12-16). 29 г. по Р.Х. Март? Двенадцать, наделенные силой исцеления, отправляются по двое на служение, длившееся, примерно, около месяца (Матф. 10). 30 г. по Р.Х. Май. Последнее повеление Иисуса проповедовать Евангелие всему миру (Матф. 28:16-20).

Подготовка Двенадцати

Избрание и подготовка людей, которым Он должен был доверить Свое дело, было чрезвычайно важной частью Его служения. Основная цель Его прихода в этот мир состояла в том, чтобы умереть как Агнцу Божьему, во искупление грехов человеческих, а затем воскреснуть из мертвых, чтобы принести жизнь вечную человечеству. Но Его жизнь, смерть и воскресение будут бесполезны, если мир не узнает об этом. Если люди, которых Он избрал, подведут Его, то Его приход на землю был бы напрасен.

Когда Двенадцать были посланы на служение в первый раз, то это служение было частью их подготовки. Возможно, что Иисус послал их на практику, как посылают на практику студентов. В то же самое время их миссией было распространение вести об Иисусе, о том, что пришел Мессия. У них не было газет. Единственным способом распространения новостей была передача из уст в уста. Позднее, с этой же целью были посланы Семьдесят. Эти люди подтверждали весть, которую они несли, особыми чудесами, не только привлекавшими внимание, но также указывавшими на сверхъестественную природу Того, о Ком они благовествовали.

Их подготовка и учение было делом нелегким, потому что они были подготавливаемы для дела совершенно отличного от того, к которому, по их мнению, они готовились. Они последовали за Ним из политических соображений, совершенно не подозревая того, что им предстоит стать проповедниками, кем они и стали в действительности. Они ожидали, что Он как Мессия, установит Свое политическое господство над миром. Свою мировую империю, в которой они будут управлять, как члены правительства (см. Матф. 13).

Чтобы изменить их представление о деле, которое Ему и им предстояло совершить, Он, прежде всего, открылся им во всей Своей божественной славе. Он хотел, чтобы они неизменно верили, что Он Мессия, независимо от того, что Он говорил и действовал совершенно не так, как, по их мнению, следовало говорить и действовать Мессии. Это одна из причин, почему Он совершал чудеса и преобразился нагаре Преображения.

Наряду со всем этим. Он говорил притчами, чтобы показать им, что Он не всегда имел в виду именно то, что они думали с первого взгляда. Некоторое время Он держал их в состоянии недоумения. Если бы Он изложил им все просто и ясно с самого начала, то они, возможно, не проявили бы такого интереса в следовании за Ним.

Когда же, наконец. Он сказал им, что Его ждет распятие вместо престола, то они были потрясены. Но они все еще продолжали думать, что это была только притча. Даже во время Последней Вечери их умы были заняты мыслями о том, кто из них будет занимать более высокое положение.

Только после Его Воскресения и сошествия Святого Духа они, наконец, поняли, что Царство, где будет управлять Христос-это сердца людей, и их роль будет состоять в том, чтобы проповедовать людям Учение Христа. И это все. Его Учение само будет совершать свое дело. Когда люди узнают об Иисусе, то они полюбят Его.

Глава 11:1-19. Посланники от Иоанна Крестителя

Это произошло, когда Иоанн находился в темнице. Популярность Иисуса достигла своего зенита. Иоанн, по всей вероятности, ожидал политического Миссии (см. Луки 3:1-20) и не мог понять, почему Иисус не предпринимает необходимых мер в этом направлении.

Ответ Иисуса показал им, что Он считает, что творимые Им чудеса являются достаточным доказательством Его Мессианства.

Обратите внимание на тот факт, что сомнения Иоанна не унизили его в глазах Иисуса. Христос сказал о нем, что не восставал в мире никто, больше Иоанна. Однако наименьший в Царстве Христа будет больше Иоанна, с точки зрения привилегий. Какое прекрасное замечание о привилегии быть христианином!

"Употребляющие усилие" (12),-эти слова обозначают, что последователи как Иоанна, так и Иисуса всеми силами пытались заставить Его возглавить политическое движение, военное и светское по своей природе.

Иисус, сравнивая Свой образ жизни с образом жизни Иоанна, сказал, что они оба были от Бога и что каждый из них принял участие в Божьей попытке пробудить это поколение.

Глава 11:20-24. "Великие дела" Иисуса

Писание называет три города, расположенные в конце северного берега Галилейского моря, где Иисус совершил основные чудеса (см. карту 52 на стр. 474). Капернаум, Вифсаида и Хоразин. Самые прославленные из всех городов на земле. Тот факт, что Иисус произносит проклятия на эти города, говорит о том, что Он придавал большое значение Своим чудесам, которые было опасно игнорировать.

Глава 11:25-30. "Придите ко Мне"

Самые драгоценные, самые желанные слова, когда-либо слышанные людьми. Иисусу, как видно, нравилось, что Его принимали обыкновенные, бесхитростные, простые люди. Паве. говорил о том же (1 Коринф.1:26). Интеллигентам, с их горды! разумом, вероятно, очень трудно достаточно смириться, чтоб] признать, что и они нуждаются в Спасителе.

Глава 12:1-8. Срывание колосьев в субботу

(см. Марка 2:23-27).

Глава 12:9-14. Исцеление в субботу

(см. Марка 3:1-6).

Глава 12:15-21. Многочисленные чудеса

В Евангелии от Марка 3:7-12 мы находим, что помимо галилеян толпе народа были люди из Иудеи, Иерусалима, Идумеи, из-за Иордана, а также из области Тира и Сидона. Таким образом, в дю когда путешествовали только пешком, огромные толпы народ приходили за сотни километров с севера, юга и востока, слыша о Ег чудесах. Они приносили с собой больных, и те были исцеляемы (15)

Глава 12:22-23. Исцеление слепого и немого бесноватого

Об этом говорится также у Луки 11:14-15. Великое чудо, потом что даже люди,, привыкшие к чудесам, были "изумлены". "Сын Давидов" (23)-это был общепризнанный титул Мессии, Которог ожидал народ (Матф. 1:1; 9:27; 15:22; 20:30; 21:9; 22:42; Иоан. 7:42:

Глава 12:24-37. Непростительный грех

ОбэтомупоминаетсятакжеуМаркаЗ:22-30;Луки 11:14-26;12:8-10. Обратите внимание на то, что фарисеи, при всей их ненависти Иисусу, не отрицали его чудес, потому что Его чудеса были слишком широко известны. Хотя все Его чудеса были направлены исключительно к добру, были положительным явлением, но фарисеи по своему жестокосердию и лицемерию объясняли их, как вмешательство сатанинской силы. Эти злобные, дьявольские обвинения свидетельствовали о том, от кого они исходят и что они недоступны искуплению. В этом, возможно, и состояла сущность слов Иисуса, указывавшего на то опасное, непоправимое состояние сердца, к которому они подошли катастрофически близко. В Евангелии от Луки 12:10 непростительный или смертельный грех связан с отверженцем Христа. Иисус делал различие между грехом против Него и грехом против Святого Духа (32). Часто можно услышать объяснение "непростительного греха" следующим образом: Отверженце Христа, когда Он еще был в человеческой плоти, когда Его дело еще не было завершено, когда даже ученики не понимали Его, то было делом простительным. Но после завершения Его дела и прихода Святого Духа, при полном помазании, сознательное отвержение Иисуса, предлагаемое Святым Духом будет "непростительным грехом". О подобном грехе говорится в Послании к Евреям 6:6;10:26 и в 1 Послании Иоанна 5:16 (см. заметки к этим местам).

"Праздные слова" (36) упоминаются в связи с этим "непростительным грехом". Наши слова показывают наш характер (34). Каждое наше слово, как и каждый тайный поступок записывается для воспроизведения в День Великого Суда.

Глава 12:38-45. Знамение Ионы

Упоминается также у Луки 11:29-32. Просить знамения у Иисуса непосредственно после обвинения Его в том, что Он совершает чудеса силой Веельзевула, было неслыханной наглостью. Иисус пообещал им знамение гораздо более поразительное: Он назвал его "знамением Ионы". Этим знамением Ионы было Его воскресение из мертвых, знамение всех веков. Привычки бесов (43-45, см. Марка 5:1-

Глава 12:46-50. Его мать и братья

Об этом говорится также у Марка 3:31-35; Луки 8:19-21. Ответ Иисуса говорит о том, что духовные связи намного прочнее чем родственные связи, т.е. что Его Мать не была для Него ближе, чем любой, исполняющий Божью волю.

Глава 13:1-53. Притчи о Царстве

Притча-это своего рода "расширенная метафора", сравнение; иллюстрация духовного на примере повседневного. Грубо говоря, притчи - это примеры из жизни, иллюстрирующие определенные истины.

Иисус пользовался притчами отчасти для того, чтобы скрыть истинный смысл Своих слов, и создать впечатление двойного смысла, чтобы скрыть до времени то, что Ему надлежало явить. Царство, которое намеревался создать Иисус, настолько резко отличалось от того, чего ожидали от Мессии, что Ему приходилось быть чрезвычайно сдержанным и осторожным. И поэтому Он использовал эти притчи, чтобы проиллюстрировать "истинное происхождение, развитие, смешанный характер и завершение" Царства, которое для нашего понимания кажется очень простым, но которое представляло из себя загадку для Его современников, очевидцев тех событий.

При толковании притчи важно отличать существенные детали от деталей случайных, необходимых для построения рассказа. Обыкновенно, каждая притча демонстрировала одну определенную истину, и поэтому нельзя пытаться найти урок в каждой ее детали.

Число притчей колеблется от 27 до 50. То, что один называет притчами, другой называет метафорами. Считается, что приблизительное число притч равно 30. Некоторые из них крайне просты. Иисус использовал различные притчи, чтобы проиллюстрировать одну и ту же истину. Иногда одна и та же притча показывает нам несколько истин.

Глава 13:1-23. Притча о сеятеле

Приводится также у Марка 4:1-25; Луки 8:4-16. Семя Слова Божьего (Луки 8:11). Души рождаются от Слова Божьего (1 Пет. 1:23). Эта притча является пророчеством о принятии Евангельского благовествования. Некоторые не будут даже слушать. Некоторые примут его, но вскоре отпадут. Некоторые будут хранить его, в различной степени, до самого конца.

Глава 13:24-30; 36-43; 47-53. Плевелы и невод

Здесь приведены две иллюстрации, освещающие различные стороны одной истины; эта истина состоит в том, что, хотя земля наполнится благословениями от края и до края, злые, тем не менее, будут существовать наряду с праведниками до конца мира. После этого, произойдет окончательное разделение: злые, нечестивые будут осуждены на незавидную судьбу, а праведные наследуют царство вечной славы. У Иисуса не было никаких иллюзий по поводу превращения этого мира в утопию. Он прекрасно знал, что значительная часть человечества будет продолжать отвергать Его Евангелие до конца. Христос признавал только два класса людей: спасенных и погибших. Он вновь и вновь повторял, какая ужасная участь ожидает погибших, "плач и скрежет зубов". И Он, безусловно, знал о чем говорил.

Глава 13:31-33. Горчичное зерно и закваска

Упоминается также у Марка 4:30-32 и Луки 13:18-20. Две похожие друг на друга притчи, иллюстрирующие незаметное начало Царствия Христа, его постепенный рост, как в отдельных личностях, так и в мире, в целом, и наконец, его развитие до таких масштабов, когда его влияние проникнет во все человеческие организации, философии и правительства.

Глава 13:44-46. Скрытое сокровище и жемчужина

Двойная иллюстрация одной и той же истины: безграничная ценность Христа для человеческой души. Ради приобретения того, что предлагает нам Христос, стоит отказаться от всего, даже от самой жизни.

Царство

Обратите внимание на то, как часто Матфей упоминает слово "царство": 3:2; 4:17,23; 5:3,10,19,20; 6:10,33; 7:21; 8:11; 9:35; 10:7; 11:11,12; 11:28; 13:11,24,31,33,44,45,47,52; 16:19,28; 18:23; 19:12,14,23,24; 20:1; 21:31,43; 22:2; 23:13; 24:14; 25:1,34; 26:29.

Они ожидали политического царства, в котором еврейский народ, под руководством Мессии, будет править миром. Ирод разделял эту веру и поэтому старался уничтожить Иисуса в детстве, потому что он думал, что Царство Христа будет угрозой его политическому царству. Иоанн Креститель также разделял эту веру, и когда Иисус не проявил никаких признаков такого рода Царя, то Иоанн начал сомневаться в Его Мессианстве (Матф. 11:3). Двенадцать апостолов также разделяли эту веру, вплоть до событий после Воскресения. Последний вопрос, заданный ими Иисусу, был: "Не в сне ли время, Господи, восстанавливаешь Ты царство Израилю?" (Деян. 1:6). Их прежде всего волновала политическая независимость страны, а не личное спасение каждого из них.

Что же представляет из себя Царство, ради которого приходил в этом мир Христос? Это Царство вовсе не политическое по своему характеру, но Царство Иисуса-это господство в сердцах людей, и через контроль над их сердцами, господство в их жизни и преображение ее. Человеческое сердце является той сферой, в которой царствует Иисус, и ради установления такого Царства Он приходил на эту землю, чтобы все человечество любило Его. Почему мы должны любить Его? Для того, чтобы стать подобными Ему. Привязанность, преданность Ему и обожание Его являются источником всей красоты и утешения в жизни; они преображают характер человека и возрождают его душу.

Слово "Царство", в том смысле, как оно употребляется в Новом Завете, отражает очень обширное понятие. Иногда оно обозначает правление Божье в человеческих сердцах. В других случаях оно говорит об общем правлении праведных среди людей. Иногда этим словом называют Церковь, иногда христианский мир, иногда тысячелетнее царство Иисуса, иногда Небесное Царство. Основное значение этого слова, это господство Христа в сердцах людей во все века и позднее в вечности, с особой ссылкой, временами, на тот или иной аспект или период.

Глава 13:54-58. Посещение Назарета. (см. Марка 6:1-6).

Глава 14:1-12. Иоанн Креститель обезглавлен.

(см. Луки 33:20).

Глава 14:13-21. Насыщение 5000. (см. Иоанна 6:1-15).

Глава 14:22-23. Иисус идет по воде. (см. Иоан. 6:16-21).

Период между насыщением 5000 и преображением -Глады с 14:34 по 16:12. (см. Марка 6:53)

Глава 14:34-36. Толпы народа в Геннисарете (см.Марка 6:53).

Глава 15:1-20. Фарисеи и осквернение

(см. Марка 7:1-23).

Глава 15:21-28. Женщина хананеянка (см. Марка 7:24-30). Глава 15:29-39. Насыщение 4000 (см. Марка 8:1-9).

Глава 16:1-12. Фарисейская закваска

(см. Марка 8:10-21).

Глава 16:13-20. Исповедание Петра

Об этом говорится также у Марка 8:27-29 и Луки 9:18-20. Прошло три года с того момента, как Петр впервые признал Иисуса как Мессию (Иоан. 1:41-42). Год спустя называет Его "Господом" (Луки 5:8). Еще полгода спустя он называл Его "Святым Божьим" (Иоан. 6:68-69). И теперь, после двух с половиной лет следования за Ним, он говорит с убеждением о божественном происхождении Христа.

"Камень" (18), на котором Иисус построит Свою Церковь, это не Петр, а исповеданная Петром истина о том, что Иисус есть Сын Божий. Божественность Христа является основанием, на котором зиждется Церковь. Это основополагающее учение христианства. Именно это имел в виду Христос, говоря эти слова.

Археологическая заметка

18 стих является объектом споров. Возможно, что этот образ навеян каменистым плато, вид которого открывается с вершины горы Ермона. В буквальном переводе греческого оригинала этот ' текст означает следующее: "Ты, Петрос, и на этом "петрос" Я построю Мою Церковь". Слово "петрос" означает маленький камень. В словаре Лиделла и Скотта это слово дает значения: "камень для метания" и "пограничные камни" (помимо других значений). Даже пограничные камни не настолько велики, чтобы один человек мог их перевернуть или поднять. С другой стороны, словарь упоминает слово "Петра" в связи с горой Олимп и Кавказскими горами. Вспомните также, что греческие и латинские слова "и" и "но" часто взаимозаменяемы, например: "Гневаясь не согрешайте", и тогда значение отрывка становится совершенно ясным. Господь говорит: "Ты, Петр, и любой человек может сдвинуть тебя, но вера в Меня, которую ты сейчас исповедал, непоколебима, как скала. На ней Я построю Свою Церковь".

"Ключи от Царства", 19

Обычное объяснение этих слов, это, что Петр открыл дверь спасения в день Пятидесятницы евреям (Деян. 2), и позднее- язычникам (Деян. 10). Это не значит, что ему была дана власть прощать грехи, но власть говорить об условиях прощения. Аналогичная власть была дана и другим апостолам (Матф. 18:18; Иоан. 20:23). И это только в декларативном смысле. Грехи прощает Христос. Его апостолы были вдохновенны от Духа Святого и возвещали миру об условиях этого прощения.

Глава 16:21-28. Предсказание о страданиях (см. Марка 9:30-32).

Глава 17:1-13. Преображение Иисуса

(см. Марка 9:2-13). Глава 17:14-20. Мальчик, страдающий эпилепсией (см. Марка 9:14- 29).

Глава 17:22-23. Снова предсказание о страданиях (см. Марка 9:30- 32).

Глава 17:24-27. Деньги для налога в храм. Это был налог за пользование храмом, который должны были платить все мужчины с двадцатилетнего возраста (Цех. 30:11-15). Он равнялся примерно 16 центам. Иисус, как Господь этого храма, был свободен от обязанности платить этот налог. Однако, чтобы люди не истолковали превратно Его отношение к храму. Он заплатил этот налог.

Глава 18:1-6. "Кто больше?"

(см. Луки 9:46-48). Глава 18:7-14. "Соблазны" (см. Марка 9:41-50). Глава 18:15-35. Прощение. Талант (24) равнялся около 1000 дол. Динарий (28)-17 центам. Человеку было прощено 10 000 000 дол.

Пирейское служение Главы 19 и 20. (см. Луки 9:51).

Глава 19:1-2. Христос покидает Галилею

(см. Луки 9:51).

Глава 19:3-12. Вопрос о разводе. Наставления Иисуса о разводе записаны также у Матфея 5:31; Марка 10:2-12; Луки 16:18; Павел также касался этой темы в 1 Коринфянам 7. Божья воля состоит в том, чтобы один мужчина и одна женщина вступили в брак и находились в нем до конца своей жизни. Христос разрешает развод только по одной причине (9).

Глава 19:13-15). Маленькие дети. (см. Луки 18:15-17). Глава 19:16-30. Богатый юноша. (см. Луки 18:18-30).

Глава 20:1-16. Притча о работниках в винограднике.

Это не значит, что в Царстве Божьем будет одинаковое отношение ко всем или же, что там не будет наград. Притча о талантах (Матф. 25:14-30) учит нас, что там, по всей очевидности, будут награды. Об этом же говорит Павел (1 Коринф. 3:14-15). Иисус уже здесь нас предупреждает, что те, кто считает себя первым здесь, в этом мире, увидят себя последними там, на небе. Он говорит об этом неоднократно (Матф. 19:30; 20:16; Марка 10:31; Луки 13:30). Небесные и земные стандарты так неизмеримо различны, что многие из самых скромных, незаметных христиан, рабы и слуги, займут на небе самые высокие положения, а многие из великих сановников церкви, если они вообще попадут на небо, окажутся под властью тех, кто был слугою (см. Луки 16:19-31).

Глава 20:17-19. Иисус вновь предсказывает о страданиях.

(см. Марка 9:30-32).

Глава 20:20-28. Просьба Иакова и Иоанна.

Ирония этого эпизода заключается в том, что они приступили к Иисусу с той просьбой непосредственно после того, как Он объяснил, что Его ожидает крестный путь. (см. Луки 9:46-48).

Глава 20:29-34. Слепой из Иерихона. (см. Луки 18:35-43).

Последняя неделя Христа на земле Главы с 21 по 28

Глава 21:1-11. Торжественный въезд в Иерусалим

Рассказывается об этом также у Марка 11:1-10; Луки 19:29-38; Иоанна 12:12-19. Это произошло в воскресенье, перед Его страданиями. Иисус пришел, как долгожданный Мессия. На протяжении трех лет Он говорил о Себе народу, путешествуя по стране и творя чудеса. Эту же цель преследовали в своих путешествиях Двенадцать и Семьдесят. Он знал, что правителями страны предопределено было умертвить Его. Он был готов к этому. Его триумфальный въезд во Святой город, под крики осанны и аллилуйя исполненной ожидания толпы, стал последним свидетельством для Иерусалима. Народ ликовал. Люди думали, что наступил час их освобождения. Иисус въехал в город, сидя на молодом осле, потому что было предсказано (Захар. 9:9), что именно так явятся Мессия.

Глава 21:12-17. Иисус очищает храм

Об этом рассказывается также у Марка 11:15-18; Луки 19:45-47. Был понедельник. Он сделал то же самое три года назад, когда начал служение в народе (см. Иоан. 2:13-22). Огромные доходы от рыночной торговли внутри храма шли на обогащение семьи первосвященника. Иисус горел негодованием, глядя на такое извращенное использование дома Божьего (см. Иоан. 2:13-22).

' Глава 21:18-22. Иисус и засохшая маслина

Рассказывается об этот также у Марка 11:12-14; 20-24. Это произошло в понедельник утром, когда Он шел из Вифинии в Иерусалим, дорогой, проходившей через Елеонскун) гору. Ученики заметили, что маслина на следующее утро засохла. Вероятно, в понедельник вечером, они ушли в Вифанию по дороге, проходившей у подножья горы с южной стороны.

Глава 21:23-27. "Какою властью?"

Говорится также об этом у Марка 11:27-33 и Луки 20:1-8. Правители были раздражены и предприняли всевозможные меры, чтобы уловить Иисуса. Но Он в совершенстве обладал искусством дискуссии, и каждый Его ответ на их вопрос являлся осуждением для них.

Глава 21:28-32. Притча о двух сыновьях

Эта притча направлена прямо на религиозных лидеров: первосвященников, старейшин, книжников и фарисеев. Они отвергли Иисуса. Но простые люди с радостью приняли Его.

Глава 21:33-46. Притча о винограднике

Приводится также у Марка 12:1-12; Луки 20:19. Предыдущая притча о двух сыновьях указывала прямо на правителей еврейского народа. Эта притча указывает на сам народ.

Глава 22:1-14. Притча о свадебном пире

Еще одна иллюстрация той же самой истины: о том, что избранный Божий народ, за их позорное отношение к Божьим посланникам, будет отвергнут и вместо него будут призваны другие народы. Эта притча имеет также второе значение: предостережение для вновь прибывших, что если они не будут осторожными, то их постигнет такая же судьба.

Глава 22:15-22. Подать Кесарю.

(см. Марка 12:13-17).

Глава 22:23-33. Воскресение. (см. Марка 12:18-27).

Глава 22:34-40. Великая Заповедь. (см. Марка 12:28-34). Глава 22:41-46. "Сын Давидов". (см. Марка 12:35-37).

Глава 23. Осуждение книжников и фарисеев

Фарисеи были наиболее многочисленной и влиятельной религиозной сектой того времени. Они стояли за строгое формальное соблюдение обычаев и традиций. Среди них было немало хороших, искренних людей. Но в основном, они были известны, как люди завистливые, самоправедные, лицемерные.

Книжники - это люди, занимавшиеся перепиской Священного Писания. Благодаря безукоризненному знанию Закона, они пользовались в народе общепризнанным авторитетом. Иногда их называли "адвокатами". Книжники и фарисеи были религиозными лидерами народа.

Эти слова Иисуса являются словами сурового осуждения, когда- либо сказанного Им. Иисус никогда не говорил подобным образом с грешниками, мытарями и с простым народом. Сам Иисус был истинным, глубоко-религиозным человеком. Поэтому Его душа не могла выносить религиозного притворства.

Религиозные лицемеры не прекратились со смертью этого поколения. На протяжении всех веков Церковь страдала от точно таких же лидеров, какие описаны в Матфея в 23 главе - нерелигиозных профессионалов - религиозников, выступающих в священных одеяниях в сопровождении пышной свиты, исполненных чувства собственного величия, выступающих, как люди, проповедующие религию, но чуждых ей.

Прощание с храмом

В понедельник Иисус очистил храм. Во вторник, в последний раз предупредив, что Царство Божье будет теперь отнято от еврейского народа и перейдет к язычникам. Он покинул храм, чтобы никогда больше в него не возвращаться. Храм был обречен на разрушение. С этим уходом из Храма кончилось служение Иисуса в народе. Он удалился, чтобы в спокойствии подготовиться к предстоящим страданиям, которые ожидали Его через три дня.

Прощальная речь Христа Главы 24 и 25.

(Об этом также в Марка 13 и Луки 21).

Эта речь была произнесена после того, как Иисус в последний раз покинул Храм. Тема этой речи была о разрушении Иерусалима, Его втором пришествии и о конце света. Некоторые из Его слов настолько переплелись вместе, что трудно понять, к какому событию они относятся. Возможно, Он сделал это умышленно. Кажется совершенно очевидным, что Он имел в виду два различных события, разделенные временем. На это указывают слова "сей" в 24:34 и "тот день" в 24:36. Некоторые объясняют выражение "сей род" (Матф. 24:34), как еврейский народ, т.е., что еврейский народ не исчезнет до прихода Господа. Однако большинство теологов считают, что Он имел здесь в виду Иерусалим, который будет разрушен еще при жизни современников Иисуса. Когда человек смотрит на две далекие горные вершины, расположенные одна за другой, то ему кажется, что они находятся рядом одна с другой, тогда как они могут быть расположены одна от другой на большом расстоянии. Так и в перспективе Иисуса эти два события в некотором отношении сходны между собой, выглядят близкими хотя, в действительности разделены большим периодом времени. То, что Он сказал в одном предложении, может охватывать столетия. То, что произошло в одном случае, может быть "началом исполнения" того, что случится ' в другом.

Его пророчество относительно Иерусалима исполнилось с точностью до деталей через 40 лет. Величественные здания из мрамора и золота были совершенно сметены римской армией (70 г. по Р.Х.). Иосиф Флавий писал, что глядя на место, где раньше стоял храм, трудно было представить себе, что еще недавно оно было обитаемь1м.(См. пояснение. Евреям 13).

Второе пришествие Христа

Гораздо большая часть этой речи посвящена Его Второму Пришествию. Зная, что через три дня Его ожидает смерть, которая так поразит Его учеников, что они почти потеряют веру. Он сделал все возможное, чтобы объяснить им, что их надежды осуществятся в гораздо более великом плане, чем они когда-либо мечтали.

Иисус неоднократно возвращался к мысли о Своем Втором пришествии:

"Когда же придет Сын Человеческий во славе Своей и все святые ангелы с Ним" (Матф. 25:31).

"Ибо придет Сын Человеческий во славе Отца Своего с ангелами Своими" (Матф. 16:27).

"Ибо, как молния исходит от востока и видна бывает до запада, так будет пришествие Сына Человеческого" (Матф. 24:27).

"Но как было во дни Ноя, так будет и пришествие Сына Человеческого" (Матф. 24:37).

"Также, как было и во дни Лота... так будет и в тот день, когда Сын Человеческий явится" (Луки 17:28-30). "И тогда увидят Сына Человеческого, грядущего на облаке с силою и славою великою" (Луки 21:27).

"Ибо, кто постыдится Меня... того постыдится и Сын Человеческий, когда придет в славе Отца Своего со святыми ангелами" (Марка 8:38).

"Я иду приготовить место вам. И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе" (Иоан. 14:2-3).

О Его пришествии возвестит "труба громогласная" (Матф. 24:31, тот самый звук, который собирал в древние дни народ Израиля (Исх. 19:13,16,19). Тот факт, что Павел повторяет слова "труба" и "вострубит" в связи с воскресением (1 Коринф. 15:52) и то, что он говорит в 1 Фессалоникийцам 4:16: "потому что Сам Господь, при возвещении, при гласе Архангела и трубе Божьей, сойдет с небес, и мертвые во Христе воскреснут прежде", указывает, что это не просто образное выражение. Это будет буквальное, внезапное, великое историческое событие, во время которого Он соберет к Себе Своих избранных, живых и мертвых, "великое множество".

Ни Его приход судить Иерусалим (70 г. по Р.Х.), ни сошествие Святого Духа в День Пятидесятницы, ни наше соединение с Ним, во время физической смерти, не могут исчерпать значение Его слов о Втором Пришествии.

Лучше всего, не будем догматичными по отношению к сопутствующим событиям, связанным с Его пришествием. Но если верно, что язык, это инструмент для выражения мысли, то потребуется немало объяснений и толкований, чтобы найти в словах Иисуса что-то другое, помимо того, что Он Сам рассматривал Свое Второе Пришествие как конкретное историческое событие, в котором Он Сам лично явится, чтобы собрать к Себе и в Свою славу всех не купленных Его кровью.

И будет лучше, если мы не будем затуманивать надежду о Его Пришествии слишком детальными теориями о том, что случится, когда Он придет. Мы подозреваем, что некоторые люди будут разочарованы, если Иисус не станет придерживаться того расписания, которое они разработали для Него.

Рассказывают, что королева Виктория, глубоко тронутая проповедью Ф.В. Фаррара о Втором Пришествии Господа, сказала ему: "Декан Фаррар, я бы хотела остаться в живых к пришествию Христа, чтобы иметь возможность сложить к Его ногам корону Англии".

Глава 24:45-51. Верные и мудрые слуги. С этого момента Иисус начинает призывать их к бдительности. Своему Второму Пришествию Иисус отводил основное место. То же самое следует делать и нам.

Глава 25:1-13. Притча о Десяти Девах. Эта притча учит, что наши мысли должны быть постоянно заняты Господом, и что мы должны быть готовы встретить Его, когда бы Он ни пришел.

Глава 25:14-30. Притча о Талантах. Это значит, что мы проходим здесь подготовку для более высокого служения, ожидающего нас в будущем, и что наше место и положение там будет зависеть от нашей верности и преданности делу, порученному нам здесь.

Глава 25:31-46. Сцена Последнего Суда. Один из самых прекрасных отрывков в Библии - это картина того, как обычная человеческая доброта отразится на нашем положении в вечности.

Глава 26:1-5. Заговор убить Иисуса.

(см. Марка 14:1-2).

Глава 26:6-13. Помазание в Вифании.

(см. Марка 14:3-9). Глава 26:14-16. Сделка Иуды. (см. Марка 14:10-11).

Глава 26:17-29. Вечеря Господня

Рассказывается о ней также у Марка 14:12-25; Луки 22:7-38; Иоанна 13 и 14. Это была ночь перед Его страданиями. Здесь было два ужина: Пасхальный ужин и Вечеря Господня. Лука говорит о двух чашах (22:17-20). Матфей, Марк и Лука упоминают оба ужина. Иоанн говорит только о Пасхальном.

На протяжении 14-ти столетий праздник Пасхи указывал на приход Пасхального Агнца. Иисус ел Пасху, которую заменила позже Вечеря Господня, а после этого был убит Сам как пасхальный агнец. Иисус умирал на кресте в тот же самый день, когда закалывали пасхальных агнцев в храме.

Праздник Пасхи сослужил свою службу и теперь уступил место . новому установлению -Мемориальной Вечери, которая соблюдается в память любви к Иисусу и будет соблюдаться до Его возвращения (1 Кор. 11:26).

Праздник Пасхи символически указывает на прошлое избавление от Египетского рабства, и на будущее-пришествие Мессии. Новое установление. Вечеря Господня, указывает на прошлое, т.е. на Его смерть, и на будущее - Его возвращение в славе.

Порядок событий во время Вечери Господней не совсем ясен. Матфей и Марк располагают его по времени после ухода Иуды. Лука, как будто, указывает, что Иуда присутствовал там. Иоанн вначале описывает спор между учениками. Лука помещает его после Вечери. Авторы, вероятно, руководствовались другими соображениями, чем хронологическим порядке событий. Вероятно, фактические события протекали в следующем порядке:

1. Их спор о том, кто больше. Иисус омывает им ноги.
2. Иисус говорит о предательстве. Все в ответ спрашивают: "Не я ли?"
3. Обмакнув кусок, дает его Иуде. Иуда говорит: "Не я ли?" и уходит.
4. Установление заповеди Вечери Господней.
5. "Новый Завет" и утешительные слова из 14-й главы от Иоанна.

Чаша

В 1910 году, в развалинах кафедрального собора в Антиохии, была найдена чаша, содержавшая внутреннюю чашу, которая, по мнению осведомленных в этой области ученых, могла быть именно той чашей, которой пользовался Иисус в ту памятную, святую ночь. Внутренняя чаша сделана из простого гладкого серебра, внешняя чаша-то серебра с искусной резьбой, изображающей двенадцать фигур Христа и апостолов. Внешняя чаша была сделана, вероятно, для того, чтобы хранить в ней внутреннюю, как святыню и древность. Рисунок и мастерство отделки чаши указывает на первое столетие. Считают, что Вечеря Господня, скорее всего, происходила в доме матери Марка. Марк часто посещал Антиохию.

После падения Иерусалима Антиохия стала основным центром христианства. Поэтому, совершенно естественно предположить, что эта чаша, безмерно дорогая для христиан, хранилась в Антиохии, и когда Антиохийская церковь была разрушена, чаша оставалась погребенной среди руин до тех пор, пока ее не нашли археологи. Сейчас ее владельцем является Фахим Кучакжи из Нью-Йорка, с разрешения которого была сделана настоящая фотография.

Глава 26:30*6. Мучения в Гефсиманском саду. (см. Луки 22:39- 46).

Глава 26:47-56. Предательство и арест. (см. Иоан. 18:1-12).

Глава 26:57-68. Перед первосвященником. (см. Марка 14:53). Глава

26:69-75. Отречение Петра. (см. Иоан. 18:15-27).

Глава 27:1-2. Официально приговорен к смерти.

(см. Марка 14:53).

Глава 27:3-10. Самоубийство Иуды.

(см. Марка 14:10-11).

О последовательности этапов суда над Иисусом см. Марка 14:53. Пилат был римским прокуратором Иудеи с'26 по 37 гг. по Р.Х. Он приступил к исполнению своих обязанностей примерно в то же самое время, когда Иисус начал Свое служение в народе. Его официальная резиденция находилась в Кесарии. Пилат приезжал в Иерусалим во время праздников для поддержания порядка. Он был безжалостный, грубый человек, известный своей жестокостью. Подобно римским императорам его дней, он наслаждался зрелищем пыток и человеческой смерти. Однажды он смешал кровь галилеян с кровью их жертвоприношений (Луки 13:1).

Одним из наиболее странных, поразительных моментов в истории является впечатление, которое произвел Иисус на этого жестокосердного римского прокуратора. Был ли Иисус стройным и красивым, как повествует одно из преданий, или сутулым и уродливым, как утверждает другое,-в Его внешности, должно быть, было что-то настолько божественное, царственное, что хотя Он и был одет в карикатурные царские одежды с терновым венцом на голове, хотя по лицу Его струилась кровь, Пилат не мог оторвать от Него глаз.

Попытка Пилата избавить Иисуса от распятия представляет из себя печальную историю. Пилат не хотел этого. Он обращался с просьбой об отмене этой казни как к еврейским лидерам, так и к Ироду. Затем, от Ирода, снова к еврейским лидерам. Затем, после лидеров, он обратился к толпе. После того, как толпа стала бушевать против Иисуса, Пилат попытался возбудить в них чувство жалости, подвергнув Иисуса бичеванию, в надежде, что их удовлетворит это частичное наказание и что они не станут требовать, чтобы приговор был исполнен до конца, до распятия. Когда и эта, последняя попытка провалилась, он все еще не мог решиться послать Иисуса на крест, до тех пор, пока еврейские лидеры не пригрозили ему, что они донесут на него Кесарю. Только когда он увидел, что из-за попыток спасти Иисуса он может поплатится своим положением прокуратора Иудеи, Пилат, наконец, дал согласие на приведение приговора в исполнение.

Говорят, что Пилат покончил жизнь самоубийством. Прокула, жена Пилата, согласно преданию, стала христианкой. "Кровь Его на нас и на детях наших" (25). Как ужасно сбылись эти слова!

Глава 27:26. Бичевание Иисуса

Смертной казни обычно предшествовало бичевание. В данном случае, очевидно, Пилат надеялся, что толпа сочтет это за достаточное наказание. Бичевание производили плетью, сделанной из нескольких длинных полос кожи, унизанных кусочками свинца или металлическими шипами. Приговоренного обнажали до пояса и били до тех пор по обнаженной спине, пока кожа и плоть не разрывались на куски. Иногда человек умирал под этими ударами.

Глава 27:27-31. Издевательство над Иисусом

Еврейские лидеры издевались над Иисусом во время суда (Луки 22:63-65). Над Ним издевались Ирод и его солдаты (Луки 23:11).

После этого над ним издевались воины Пилата. И немного позднее, когда Он уже был распят на кресте, над Ним стали издеваться старейшины и книжники (27:29-43). Им доставляло большое удовольствие видеть, как Тот, Кто называл Себя Сыном Божьим, подвергается такому унижению и пытке.

Глава 27:32. Симон Киринеянин

В Евангелии Иоанна 19:17 говорится, что Иисус вышел, неся Свой собственный крест. Измученный ночными страданиями и бичеванием. Он прошел со Своим крестом немного и настолько ослабел, что больше не мог нести его Сам. Позвали Симона и заставили нести Его крест. О Симоне известно очень мало. Но как будет он радоваться на небе, на протяжении всей вечности, что помог нести крест Иисусу!

Глава 27:33-56. Распятие Иисуса.

(см. Марка 15:21-41; Луки 23:32- 43 и Иоанна 19:17-30).

Тьма

В продолжение трех часов (45) неодушевленная природа прятала свое лицо от стыда за неслыханное злодеяние сынов человеческих. Может быть, тьма была послана Богом как символический плач об Иисусе Христе, когда Он мучился болью искупления для очищения погибших.

Землетрясение

Расседающиеся камни, открывшиеся гробницы (51-55)-всё это было Божьим салютом победившему Спасителю. Завеса Храма. разодравшаяся надвое, явилась Божьим свидетельством о том, что смертью Христа был разрушен барьер, разделявший Бога и людей (Евр. 9:8). Воскресшие из мертвых святые (52-53) были Божьими свидетелями и гарантией того, что власть смерти была сломлена. Обратите внимание, что даже сотник, руководитель римских солдат, распявших Иисуса, убедился в том, что Христос действительно был Сыном Божьим (54).

Глава 27:57-61. Погребение.

(см. Иоан. 19:38-42). Глава 27:62-66. Запечатанный гроб. (см. Матф. 28:11-15).

"Третий день"

"Третий день" (64) употребляется здесь в значении, идентичном выражению "после трех дней" (63). В древнееврейском языке, части дня в начале или конце какого-то периода считались за целые дни (Есфирь 4:16; 5:1). "Три дня и три ночи" (Матф. 12:40), удлиненное выражение, означающее "три дня", (1 Пар. 30:12-13); "в третий день" (Марк. 8:31; 10:34; Иоан. 2:19; Матф. 16:21; 17:23; 20:19; Лук. 9:22; 24:7,21,46), все это взаимозаменяемые выражения, обозначающие период, в течение которого Иисус оставался погребенным, с пятницы после полудня до воскресенья утром.

Глава 28:1-8. Посещение женщинами гроба

Этот эпизод описывается во всех четырех Евангелиях (Марк. 16:1- 8; Лук. 24:11; Иоан. 20:1-3). Мария Магдалина упомянута во всех четырех Евангелиях. Мария, мать Иакова, называемая также "другой Марией" (Матф., Марк,, Лук.). Содомия, мать Иакова и Иоанна (Марк.). Иоанна, жена Иродова царедворца (Лук.). И другие женщины (Лук.). В обшей сложности человек шесть, возможно двенадцать, или даже больше. Они принесли с собой благовония, чтобы завершить окончательную подготовку Его тела к погребению; им и в голову не приходила мысль о том, что Он может воскреснуть.

"На рассвете" (Матф.); "весьма рано" (Марк.); "очень рано" (Лука); "рано, когда еще было темно" (Иоанн). Эти различные оттенки указания времени показывают, что они, вероятно, отправились в путь еще затемно и пришли ко гробу примерно к восходу солнца. Они жили на расстоянии 3 или 4 километров или больше друг от друга; некоторые из них пришли из Вифании, другие из Иерусалима.

"Ангел", сидящий на отваленном от двери гроба камне (Матфея). "Два мужа", появившиеся перед нами (Луки). "Два ангела", сидящие внутри гробницы (Иоанна). Эти различные выражения означают, что ангелы в человеческом образе, ожидали возле гробницы, чтобы приветствовать женщин, затем ввели их внутрь и объяснили, что Иисус воскрес из мертвых. Временами только один ангел был виден, временами оба. Возможно, что там находилось бесчисленное множество ангелов в то утро, в воздухе и над гробницей. Эти ангелы готовились встретить приветствием воскресшего Спасителя, поскольку это был момент величайшей победы для неба. Ангелы будут руководить всеобщим воскресением (Матфея 24:31, см. также об ангелах в Матф. 4:11).

"По прошествии же субботы" (1). Суббота длилась от заката до заката. Но иногда, в обиходной речи, под словом "суббота" подразумеваются и часы после заката, ночью, до рассвета следующего дня.

"Великое землетрясение" (2). Землетрясение также произошло в тот момент, когда Иисус испустил дух на кресте (Матф. 27:51). Также при получении Закона, на горе Синай (Исх. 19:16,18). Это один из Божьих методов для привлечения внимания к определенным, особо важным событиям.

Глава 28:9-10. Явления Иисуса женщинам

Между стихами 8 и 9, судя по ходу Евангельского повествования, женщины рассказали о случившемся ученикам, и после этого отправились обратно ко гробу. Между тем, Петр и Иоанн побежали ко гробу и уже успели вернуться, когда Мария Магдалина, опередившая других женщин, очутилась у гроба одна. И тогда Иисус Сам явился ей. Немного позднее Он явился другим женщинам (см. Марка 16 в разделе "Порядок событий"). Таким образом, по Своем воскресении, Иисус явился прежде всего женщинам.

Через женщину, без участия мужчины, пришел в мир Спаситель, и вот теперь женщины первыми услышали радостную весть о Его воскресении.

Глава 28:11-15. Подкупленные стражники

Их поставили там по настоянию Синедриона, чтобы ученики не могли украсть тело Иисуса. Напуганные землетрясением, явлением ангела и исчезновением тела Иисуса из гробницы, они прибежали в Синедрион. Синедрион подкупил их, заставив распустить слух, что 'они заснули на своем посту. Эти тайные сведения о том, что произошло у гроба Иисуса на самом деле, стали известны благодаря обращению многих израильских священников, несколько позднее (Деян. 6:7).

В тот день, пополудни, Иисус явился двум (Луки 24:13-32). И, примерно, в то же самое время, Петру (Луки 24:34). И в тот же вечер десяти (Иоанна 20:19-25). И неделю спустя - одиннадцати в Иерусалиме (Иоанна 20:26-29). Немного позднее - семи, у Галилейского моря (Иоан.21). И Иакову, место и время неизвестны (1 Кор. 15:7).

Глава 28:16-20. Иисус является Одиннадцати

Эта встреча произошла на горах Галилеи, по указанию Самого Иисуса (26:32; 28:7). Считают, что это был тот самый случай, когда присутствовало "более 500" человек (1 Кор. 15:6). "Великое повеление" (18:20) описывается в основных чертах четыре раза (см. Марка 16:14-18).

"Я с вами во все дни до скончания века". Это самые дорогие для нас слова во всей Библии. Иисус воскрес, чтобы никогда больше не умирать. Он ЖИВЕТ сейчас среди Своего народа, направляя и охраняя его во всякое время.

Он не просто главнокомандующий огромной армией ангелов. Он гораздо больше. Этот главнокомандующий всеми небесными силами, лично заинтересован и лично заботится о каждом из Своих детей постоянно.

Мы не можем понять, как Один Человек может быть с миллионами и миллионами других одновременно. Но Он не просто Человек, Он Бог. Иисус сказал так ясно, насколько это возможно: "Я с вами во все дни до скончания века Иисус сказал это. А Он не говорил слов напрасно. Он имел в виду то, что сказал. И мы верим, что в каком-то настоящем, пусть мистическом смысле. Христос присутствует в жизни каждого из нас во всякое время.

Неважно, как слаб, как уничижён или маловажен человек, Иисус остается его другом. Его спутником. Невидимый, Он всегда рядом. Он с нами сейчас, сегодня. Он рядом, когда мы спим. Он будет рядом завтра, когда мы отправимся на работу. Он будет рядом на следующее утро, на будущей неделе, в будущем году, охраняя на жизненном пути. Он идет с нами бок о бок, наблюдает с живым интересом и сочувствием за каждой деталью нашей жизненной борьбы, терпеливо стараясь привести нас к месту бессмертного счастья в доме Его Отца. Все это кажется прекрасной мечтой. Но это основополагающий факт нашего существования.

После этого Иисус явился народу еще один раз (Луки 24:44-52).

Археологическая заметка

Назаретский декрет. Назаретский декрет, это надпись, вырезанная на мраморной доске, посланная в 1878 году из Назарета в коллекцию немецкого антиквара Фрехнера. Только в 1930 году, после смерти Фрехнера, мраморная доска попала в кабинет медалей в Лувр, где историк Михаил Ростовцев заметил ее ценность и значимость. В 1932 году аббат Кьюмонт опубликовал впервые ее описание.

В декрете записано следующее: "Установлением Цезаря. Повелеваю, чтобы все могилы и гробницы оставались нетронутыми вовеки, ради тех, кто их сделал во имя культа своих предков, или детей, или членов своего рода. Если, однако, какой-нибудь человек предоставит сведения, что некто разрушил их, либо другим путем извлек что-нибудь из погребения, либо, по злому умыслу перенес останки в другие места, чтобы повредить им, либо передвинул печать или другие надгробные камни - над таким нарушителем я повелеваю учредить суд, как во имя уважения к богам, так и во имя уважения культа смертных. Ибо уважение к погребениям должно стать гораздо более обязательным. Пусть будет абсолютно запрещено кому бы то ни было тревожить их. В случае нарушения, я повелеваю, чтобы нарушитель был приговорен к смертной казни за преступление нарушения неприкосновенности погребения".

Есть основания считать, что указанная надпись была сделана где- то во время десятилетия, окончившегося в 50 году после Р.Х. Центральное римское правительство взяло в свои руки управление Галилеей только после смерти Агриппы в 44 году после Р.Х. Это сужает границы датирования, по мнению компетентных ученых, до пятилетия правления Клавдия (А. Момиглиано: "Император Клавдий и его достижения", 1932). Существует возможность еще более точного датирования этой надписи на мраморной доске. В книге Деяния Апостолов говорится, что Клавдий изгнал евреев из Рима (18:2). Этот исторический факт подтверждается римскими историками Оросием и Септонием. Это произошло в 49 году после Р.Х. Септоний добавляет, что это было сделано по "подстрекательству некоего Крестоса". Совершенно очевидно, что здесь имеется в виду Христос, несмотря на то, что в своем повествовании Септоний путает два греческих слова "Христос" и "Христос".

Клавдий был человек образованный. Его современники недооценивали его, возможно из-за последствий его болезни, по всей вероятности, болезни Паркинсона. Его интерес к продолжению политики Августа в области религии, привел его к глубоким познаниям религий империи. В силу этого интереса к религиям Клавдий также требовал безотлагательного судебного разбирательства всех дел, касающихся всех культов или религиозных верований. Фраза Септония, а также сам факт изгнания, отражают, по всей вероятности, начало христианского влияния в Риме, беспорядки в гетто, судебные разбирательства и обзор жалоб раввинов наряду с ответной самозащитой христиан, рассматривавшихся в суде в присутствии самого императора. Он услышал фарисейское объяснение опустевшего гроба (Матф. 28:13) и, поскольку Назарет теперь был под контролем центрального правительства, то император решил сам разобраться в этом деле на месте. Делаются запросы в Палестине, спрашиваются советы у местных властей. В результате всего этого появляется императорский указ. Клавдий написал не одно пространное письмо, касающееся вопросов религии, например, известное письмо к евреям в Александрии в 41 году после Р.Х. Декрет, касающийся Назарета, является цитатой из такого рода корреспонденции, или стенограммой, или адаптацией более обширного текста.


ИСХОД

Краткое описание мест, где были сделаны важные археологические открытия

Подано в алфавитном порядке

Аврж,

к востоку от Галилейского моря, был, согласно преданию, домом Иова. Албрайт нашел доказательства о том, что 2000 лет до Р.Х. эта местность была густо населена. (см. стр. 104 и 249).

Лип Фешкха,

расположен в 10 км к югу от Иерихона, 2 км к западу от Мертвого моря. Здесь в пещере, на каменистой горной скале, в 1947 году был найден знаменитый свиток книги Исани, написанный 2000 лет тому назад. (см. стр. 291).

Аккад,

называемый также "Сефер", что значит "Книжный город", расположен в 50 км к северу от Вавилона. В нем были произведены раскопки Рассманом в 1881 году и Шейлом в 1894 году. Там было найдено множество примитивных дощечек с надписями. (см. стр. 55).

Амарна,

или же Тел-эль-Амарна, находится в Египте на полпути между Мемфисом и Фивами. Здесь в 1888 году были найдены 400 писем на глиняных дощечках, которые были написаны еще где-то во время Моисея различными царями Палестины и Сирии к египетским фараонам. (см. стр. 60).

Антиохия,

находится на северо-восточном берегу Средиземного моря. Здесь в 1910 году была найдена "Антиохийская чаша", дающая основание думать, что, возможно, она была той чашей, которой пользовался Иисус Христос на Последней Вечери. (см. стр. 447).

Асмар,

также известный под именем Эшнунна, находится 150 км к северо-востоку от Вавилона. В 1933 года Генри Франкфорт в слое давности 2 700 лет до Р.Х. нашел железное лезвие, что отодвинуло время известного употребления железа на 1 500 лет назад.

Асор,

находится в северном конце Палестины. Гарстанг нашел слой обгоревших остатков после пожара, сделанного Иисусом Навином. (см. стр. 172).

Ассур,

ныне известный как Калах-Шергхат, расположен примерно 100 км к югу от Ниневии. Там в 1902-1914 гг.Андрэ производил раскопки. Было найдено большое количество надписей.

Беф-Сан,

названный также Бейсан, находится в месте соединения Израильской и Иорданской долин. Он был раскопан Университетским музеем в 1921-30 годах. Там были обнаружены развалины храмов, где висели доспехи царя Саула. (см. стр. 123д

Бекистун,

в 300 км к северу от Вавилона. Сэр Генри Роулинсон в 1935 году нашел там знаменитую Бехистунскую надпись, которая была сделана Дарием Великим, и которая послужила ключём к вавилонскому языку. (см. стр. 50).

Богхаз Кей,

находившийся в восточной Малой Азии, был центром Хеттеев. Там была найдена великая библиотека надписей на многих языках. (см. стр. 63).

Ваб-эд-Дра,

находился на юго-восточном берегу Мертвого моря. Раскопан Албрайтом и Кайлом в 1924 году; они нашли остатки храма по соседству с Содомом и Геморрой, которые свидетельствуют, что эта местность была густо населена, но во время Авраама это население внезапно исчезло. (см. стр. 105и 106).

Вавилон

удивительный город древнего мира. Его многочисленные развалины были раскопаны Колдвеем в ( 1899-1912 гг., Ричем в 1811 году, Лаярдом в 1850 году, Рассамом в 1878-1889 гг., и Оппертом в 1854 году. Найдены развалины Вавилонской башни, дворец Навуходоносора, висящие сады, стена, где Даниил читал найденный манускрипт, свидетельство об Иакимовом жительстве в Вавилоне. (см. стр. 90, 236и337-353).

Венихассен,

находился в Египте на полпути между Мемфисом и Фивами. Там была найдена надпись на гробу одного из фараонов, которая, возможно, была записью о посещении Авраамом Египта. (см. стр. 103).

Вефиль,

расположен в 20 км к северу от Иерусалима. Там найден слой сгоревших остатков от пожара Иисуса Навина, а также от Навуходоносорового пожара. (см. стр. 168 и 219).

Вевсамис,

находился в 25 км к западу от Иерусалима. Был раскопан в 1930 году Елигуем Грантом. Там были найдены: алфавитное письмо 1 800 года до Р.Х., обгоревшие остатки от Навуходоносорового пожара и печать управителя царя Иокама. (см. стр.62.218и236).

Ворсиппа,

на юго-западной окраине Вавилона. Там Роулинсон нашел надпись, которая выглядела как предание, связанное с неоконченной Вавилонской башней. (см. стр. 90).

Галвад.

В 1929 году Албрайт открыл развалины городов 2000 лет до Р.Х., о которых вспоминается в книге Бытия 14:5,6. (см. стр.104).

Газер,

находился в 30 км к западу от Иерусалима. В 1929 году Гйрстанг нашел ручку от кувшина с алфавитной надписью, 2000-1600 лет до Р.Х. (см. стр. 61).

Гай и Вефиль,

находившиеся в 20 км к северу от Иерусалима и стоящие на растоянии 2 км друг от друга. Они были разрушены соединенными силами Иисуса Навина (Иис. Навина 8:28;12:9,16). В 1934 году Албрайт нашел в Вефиле развалины, оставленные после сожжения его Иисусом Навином. (см. стр. 168).

Гевал,

находился в нескольких километрах к северу от Сидона. В 1922 году Монтет, а в 1930 году Дюссард нашли там надписи, имеющие отношения к истории алфавита.

Гива,

названная также Толь-эль-Фулом, 5 км к югу от Иерусалима, была родиной царя Саула. В 1922-23 гг. Албрайт нашел развалины Саулового дома, а также слой обожженных остатков от пожара, упоминаемого в книге Судей 20:40. (см. стр. 180 и 188).

Голгофа,

была местом распятия Христа и находилась вблизи гроба в саду, где Иисус был похоронен. (см. стр. 481,550-551).

Диван,

находился в Моаве, примерно в 30 км к востоку от Мертвого моря. В 1868 году там был найден Ф.А. Клейном Моавитский камень. (см. стр. 210).

Дофан,

был сразу же к северу от Сихема. Там были найдены черепки четырёхтысячелетней давности, тем самым показывая, что этот город существовал уже в дни Авраама. (см. стр. 108).

Емвет Насор,

был расположен в 40 км к северо-востоку от Вавилона. В 1926 году д-р Лангдон из Оксфордского университета нашел здесь приметы первоначального монотеизма. (см. стр. 56).

Ефес,

где Павел совершил свой удивительный труд. Там были найдены развалины храма Дианы и театра. (см. стр. 695).

Ецнон-Гавер,

расположенный в 120 км к югу от Мертвого моря, у берегов морского залива Акаба, в 1838-39 гг был раскопан Нельсоном Глюком. В нем найдены развалины Соломоновых плавильных цехов, обжигательных печей, плавильных тигилей и очистительных заводов. (см. стр. 199 и 232).

Иерихон.

В 1929-36 гг. Гарстанг нашел в развалинах этого города много доказательств о разрушениях, произведенных Иисусом Навином, сожженные огнем стены города пали и лежали плашмя, а продукты питания превратились в уголь. (см. стр. 165-168 и 204).

Иерусалим.

В нем найдены: Давидова стена, вогнутость в стене, высеченные в скале ступени Давида, башня, Давидов водяной туннель, Соломоновы каменоломни, отремонтированная Езекией стена, его водопровод, Силоамская надпись, стены, между которыми убежал Седекия. (см. стр. 199,223,232,236 и 240).

Илиополь,

находится в Египте, несколько километров к северо- востоку от Каира. Там все еще возвышается обелиск, который стоял и в дни Авраама. В 1912 году Питри при раскопках обнаружил развалины, о которых думают, что это-остатки Иосифова дворца. (см. стр. 99 и 114).

Калах,

названный также Нимрудом, находится в 30 км к югу от Ниневии. Он был раскопан Лаярдом в 1845-50 гг. Найдены развалины дворцов нескольких ассирийских царей и знаменитый "Черный обелиск". (см. стр. 49,214,367).

Капернаум.

В нем немецкой экспедицией в 1905 году при раскопках был обнаружен пол синагоги, в которой учил Христос. (см. стр. 501).

Каркар,

находился около 150 км к северу от Дамаска. Здесь была найдена надпись Салманассара, царя ассирийского, царствовавшего в 860-825 гг. до Р.Х.. В ней говорилось о его войнах с Ахавом, царем Израиля. (см. стр. 206).

Карпах,

часть Фив. Его развалины-одни из грандиознейших в мире. Там были сделаны многие открытия большого интереса. (см. стр. 126 и 229).

Кириаф-Сефер,

находился в нескольких километрах к юго-западу от Хеврона. Здесь были найдены обгоревшие остатки от пожара Иисуса Навина, от Сусакимового пожара и от Навуходоносорового пожара, а также ямы времен Судей для хранения зерна. (см. стр. 59,170,179,219и229).

Киш,

находился на северной окраине Вавилона. Здесь в 1928-29 годах Лаигдон нашел отложения оставленные потопом, допотопную письменность и допотопную колесницу. (см. стр. 51.69и 86)

Ламе,

лежавший в 100 км на север от Эриду, в 1877-1901 годах был раскопан Саржецем. Это было первое царство после потопа потомков Хама и большой библиотечный центр. Найдено большое количество примитивных надписей. (см. стр. 58,55 и 93).

Ларса,

расположена в 60 км к северо-западу от Эриду. Была родиной 4-го допотопного царя. Экспедиция Увелд - Бланделла нашла в 1922 году "Велд призму", на которой была написана краткая первая известная история мира. (см. стр. 56,73 и 79).

Лахис,

стоит 25 км к западу от Хеврона. Здесь были найдены знаменитые "Лахисские письма", а также алфавитное письмо с 1 500 года до Р.Х. Найдены также обгорелые останки от пожаров, сделанных Иисусом Навином, а в последствии-Навуходоносором. (см. стр. 62,170,219,317 и 318).

Мегиддо,

называемый также Армагеддоном, находится в 15 км к юго-западу от Назарета. При раскопках Институтом исследования Востока были обнаружены доказательства борьбы Израиля с хананеями, поклонения Ваалу и Соломоновы конюшни. (см. стр. 179,198,206 и 214).

Мерсин,

возле Тарса, был раскопан Гарстангом, из Нельсенской экспедиции. Там были найдены самые полные из когда-либо обнаруженных археологических остатков Галафской культуры.

Мицфа

(Массифа), расположена в 10 км к северо-западу от Иерусалима. В.Ф. Бейд, из Тихоокеанской школы религии, в 1932 году нашел печать царя Иезании. (см. стр. 319).

Моав.

В 1929 году Албрайт нашел насыпи вдоль восточной границы, с развалинами городов, которые указывали, что эта местность была полностью заселенной в 20 веке до Р.Х.(См. стр. 104).

Ниневия,

находилась в 500 км к северу от Вавилона. В 1820 году Рич нашел ее развалины. В 1845-51 годах Лаярд открыл Великую библиотеку Ассурбанипала. В 1872 году Джорж Смит нашел дощечки с надписями о потопе. В 1932-33 годах Маллоуен нашел отложения, которые похожи на отложения водами потопа. В .Иониной насыпи Лаярд нашел развалины дворца Асардона. В насыпи "Конюнжик" были найдены дворцы царей Сеннахирима и Ассурбанипала. (см. стр. 49,69,83,87,366 и 367).

Ниппур,

он же и Копне, один из Нимродовых городов, находился приблизительно в 150 км к северо-западу от традиционного сада Едемского, Эриду. При раскопках Питерсом, Хейнсом и Хилпрехтом, из Университетского музея между 1888 и1900 годами были найдены многие библиотеки примитивных надписей, включая дощечки с записями о творении мира. (см. стр. 55 и 69).

Обвил,

называемый также Ал-Убейд, находился в б км к западу от Ура. Здесь в 1923 году был найден Вулеем древнейший из известных документов. (см. стр. 53).

Оксиринг,

находился в Египте, к югу от Мемфиса. В 1895-97 годах Гренфел и Хает нашли здесь большое количество папирусных манускриптов. (См.стр. 746).

Пергам,

местонахождение одной из семи церквей. Он был раскопан немецкой экспедицией. Найдены развалины того, что могло быть "троном сатаны". (см. стр. 696).

Персеполис,

столица Персидской империи. Раскопан Ориентальным институтом, найдены развалины дворца царя Артаксеркса, мужа Есфири.

Питмм,

находится в Египте к северо-востоку от Мемфиса. Он был построен рабским трудом израильтян. Навил в 1883 году и Кейл в 1908 году нашли кирпичи с соломой и без соломы, как раз то, что описано в книге Исход 5:10-19. (см. стр. 127).

Рас Шамра,

называемый также Угарит, находился у северо-восточного берега Средиземного моря, возле Антиохии. В 1929-7 годах французская экспедиция нашла множество библиотек с письменами на многих языках, и самый ранний из всех известных алфавитов. (см. стр. 62и 63).

Розетта,

находилась в Египте, вблизи Александрии. Там в 1799 году был найден "Розетта камень" с надписями, ставшими кличем к древнеегипетскому языку. (см. стр. 60).

Самария,

расположена в центре Палестины. Экспедиция Гарвардского университета нашла в 1908-10 годах развалины дворца Амврия, Ахавова царского дома из слоновой кости и косметические блюдца Иезавели. (см. стр. 204.206и 214).

Сардис,

местонахождение одной из семи церквей книги Откровения. В 1909-14 годах был раскопан Принстонским университетом. В нем найдены развалины молитвенного дома христианской церкви и храма Сивильи (Дианы или Артемиды).

Серабит, или Серабит-эл-Хадим,

находился в 80 км к северо- западу от горы Синай. Здесь в 1905 году Питри нашел самое раннее из известных алфавитных писем, дата которого относится к 1 800году до Р.Х. Это значит, что оно было написано 400 лет перед Моисеем. (см. стр. 62 и 134).

Силам,

расположен в 30 км к северу от Иерусалима. Датская экспедиция в 1922-31 годах нашла черепки от кувшинов из 12-11 века до Р.Х., указывающие на то, что израильская культура была там первой, так как не было доказательств о предшествующей ей культуре. (см. стр. 184).

Сиппар,

называемый также Аккадом, находился в 50 км к северу от Вавилона и был одним из городов Нимрода, а также столицей 8-го допотопного царя. В 1881 году он был раскопан Рассамоми Шейлом. В нем найдены многие примитивные надписи, некоторые из них очень важные. Они составили целую библиотеку. (см. стр. 55,79 и 93).

Сихем,

расположен в 8 км к юго-востоку от Самарии. Албрайт и Гарстанг нашли черепки из 20 века до Р.Х. Это доказывает, что Сихем существовал в дни Авраама. В 1913-14 и 1926-28 годах Селлин нашел надписи еще до израильского периода, из чего мы можем заключить, что люди уже тогда употребляли письменность. Эти надписи также свидетельствуют о разрушении Сихема Авимелехом, как об этом говорится в книге Судей 9. Там были найдены также развалины храма Ваала (Судей 9:4). (см. стр. 62, 108,179).

Содом и Гоморра.

Место их нахождения, возможно, было определено открытием, сделанным Албрайтом и Кейлем, в 1924 году. Они нашли, что не далеко от Баб-эд-Дра, у юго-восточного берега Мертвого моря местность была густо заселена, от 2 500 до 2 000 лет до Р.Х. Потом внезапно это население исчезло. (См.стр.105 и 106).

Сузы,

300 км к востоку от Вавилона, были зимней резиденцией персидских царей. Место расположения этого города было определено Лофтусом в 1852 году. Долафой продолжал раскопки в 1884-86 годах. Были обнаружены и очищены детали истории Есфири. В 1902 году М.Дж. де Моргай нашел Кодекс законов Хаммурапи. (см. стр. 58,244,245).

Тащи,

на северо-востоке. Здесь в 1839 году была найдена мумия царя Сусакима, забравшего Соломоново золото. (см. стр. 198,199 и 229).

Тафанес,

находился на северо-востоке Египта. В 1886 году Питри нашел развалины, которые он посчитал царской платформой, упомянутой в книге Иеремии 43:8-13. (см. стр. 321).

Теля Виллах,

находился вблизи Ниневии. Здесь была найдена эпическая поэма царя Гилгамеша, содержащая вавилонское сказание о потопе. (см. стр. 83).

Тел Гавра,

находилась 18 км к северу от Ниневии и 3 км к востоку от Хорсада. Насыпь скрывала в себе 26 городов, лежащих один на другом и оставленных обитателями 1 500 лет до Р.Х. Нижние 20 городов - доисторические. Раскопки велись в 1927-1932 годах Спайзером и Бахом, из Университетского музея и Американской школы в Багдаде. В 8-ом слое они нашли печать "Адам и Ева" и много остатков от более ранних веков человечества. (см. стр. 76).

Ур,

расположен в 20 км от места, традиционно считающегося садом Едемским. Это родина Авраама. Раскопки велись в 1922-34 годах Вуллеем, который нашел отложения, нанесенные потопом, допотопные печати и расчистил город Авраама. (см. стр. 51,53,54,58,59,85,94 и 95).

Фара,

называемый также Шурруппаком или Суккурру, считается традиционным домом Ноя. Он находился между Эриду и Вавилоном. Был раскопан Эриком Шмидтом, в 1931 году, который нашел отложения, вызванные потопом. (см. стр. 51,79 и 86).

Фивы.

В 1821-33 годах Уилкинсон исследовал великолепия этого города. В 1871 году в неприступной скале, за Фивами, в гробнице были найдены гробы с мумиями. Найден великий храм Амона, обелиск царицы Хатшепсуты и много замечательных вещей древнего Египта. (см. стр. 60,61,121,124 и 125).

Халаф,

находился в Евфратской долине между Ниневией и Хевроном. Там была найдена одна из самых ранних известных культур.

Хорзабад,

находился на северной окраине Ниневии. Здесь в 1842-52 годах Ботта откопал развалины величественного дворца Саргона. (Стр. 49,292-294 и 366).

Элефантин,

находился в Египте к югу от Фив. В 1904 и 1907 годах в нем найдены "Элефантинские папирусы".

Эл-Каб,

в Египте, к югу от Фив. В нем найден гроб с надписью, которая, видимо, указывала на Семилетний голод. (см, стр. 114).

Эрех,

который назывался Уруком или Варкой, находился в 80 км к северо-западу от Эриду. В 1913 году там были произведены раскопки Колдвеем, а в 1928-33 годах Нолдеке и Жорданом. Это один из древнейших на земле городов с 18 отчетливо различимыми доисторическими слоями. (см. стр. 94).

Эриду.

Он по традиции считается садом Едемским. Расположен в 20 км к югу от Ура. В 1918-19 годах был раскопан Холлом и Томпсоном, которые нашли доказательства, что он, возможно, был первым когда-либо построенным городом. Древние дощечки с надписями называют его родиной первых в истории человечества двух царей. (см. стр. 71-77).


ИСХОД

ОТКРОВЕНИЕ

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16) (17) (18) (19) (20) (21) (22)

Величественное заключение библейской истории Победоносная песнь Окончательный триумф Иисуса Христа Новое небо и новая земля

Книга Откровения является наиболее полным изложением будущих событий (Матф. 24; Марка 13; Луки 21). Она изобилует выражениями, употребляемыми Христом. Некоторые ссылки взяты из книг Иезекииля и Даниила.

Автор

Сам Бог является атером книги Откровения. Об этом говорится в самом начале книги. Откровение Иисуса Христа, которое Он получил от Самого Бога, и которое было послано через ангела Иоанну, чтобы тот написал все это и послал полное свидетельство Семи церквам (1:1,4). Некоторые современные рационалистические критики не видят в этой книге никакого вдохновляющего предсказания, но только необузданную игру религиозной фантазии, одетую в воображаемую видимую форму. С таким мнением мы не согласны.

Мы без всякого сомнения верим, что эта книга является точно тем, чем она себя представляет - она несет печать Самого Автора. Некоторые места из этой книги есть самые замечательные и прекрасные из всей Библии. Ее конечная грандиозность представляет ее соответствующей библейской истории. Славное предвидение окончания дела Иисуса Христа делает ее истинным путем Господним, проникающим в самое сердце человека.

Человеческий автор

Со дней апостолов и по мнению многих верующих, установлено, что апостол Иоанн, "любимый ученик", наиболее близкий из земных друзей Иисуса, написавший Святое Благовествование от Иоанна, является автором книги Откровения (1:1,4,9; 22:8; Иоан. 21:20,24). Предположение, очевидно, сделанное с целью дискредитировать эту книгу, что якобы, автором ее был другой Иоанн, не имеет основания.

Время

Иоанн был выслан на остров Патмос (1:9). Согласно преданию апостолов, это было во время преследования императором Домицианом, примерно в 95 году по Р.Х. В следующем, 96 году по Р.Х., Иоанн был освобожден и ему разрешили вернуться в Ефес. Употребление слова "был", в прошедшем времени, доказывает, что его видение было на острове Патмос, но только после освобождения 'и возвращения в Ефес, примерно в 96 году по Р.Х., он написал эту книгу.

Книги об Откровении

Вещь, которая поражает каждого, кто просматривал многочисленную литературу, написанную о книге Откровения -это абсолютный догматизм, на котором многие строят свои мнения, и не просто мнения, но они категорически утверждают, предлагая как- бы смысл наиболее таинственных событий - как будто им известных, и вопрос исчерпан. Мы думаем, что дух благоговейного смирения и объективности должны быть наиболее подходящими для тех, кто ищет объяснения и толкования этой книги.

Толкования

Существует много толкований книги Откровения, и у каждого из них свои трудности. Всякое принятое толкование требует некоторого отцеживания для точности.

В основном, есть четыре рода толкований (каждое из них имеет внутри себя расхождения): "Претеристическое", "Историческое", "Футуристическое" и "Спиритическое".

Претеристическое толкование считает, что Откровение говорит о начальном периоде христианства, когда проходила борьба церкви с Римской империей.

Историческое объяснение говорит, что книга написана для предсказания общей картины всего периода церковной истории, начиная со времени Иоанна и до конца мира. Она представляет собой панораму, серию картин, изображающих периоды и выдающиеся черты борьбы церкви и конечной победы: "Видение веков", "Описание великих эпох и кризисов Церкви".

Футуристическое толкование сосредотачивается, в основном, на времени пришествия Господа и конце мира.

Спиритическое толкования совершенно отделяет все образное в книге от всех исторических событий - от дней Иоанна, или конца времени, или событий между ними. Предлагает это в изобразительном представлении, в высшем переносном стиле великих принципов божественного управления, подходящего ко всем временам.

Нам кажется, что принимая язык подлинника таким как он есть, наиболее разумным толкованием является комбинация исторического и футуристического толкования, т.е. некоторые предвидения, представляющие события эпохи церковной истории,

где некоторые видения предсказывают важные сдвиги, или перевороты последних дней, а некоторые, возможно, относятся к обоим периодам, где ранние, возможно, являются более типичными и пророческими и предсказывают последующие времена.

Существует удивительная параллель между образностью книги и курсом церковной истории, поэтому естественно, что одной из целей этой книги является предсказание.

Очень много в этой книге относится к последнему времени, что должно быть взято во внимание при каждом толковании.

Книга в двух частях

Главы с 1 по 3-"чему надлежит быть вскоре" (1) означает то, что было во дни Иоанна. Семь посланий к Семи Церквам для разрешения ситуации, в которой они находились в то время. Это, в некотором смысле, было вступлением к основной части книги, как говорится дальше в главах 4 по 22-"что будет после сего" ( 1: 19; 4:1), период- с того времени и до конца.

Глава 1:1-3. «Откровение» чему надлежит быть вскоре

Книга называет себя: показание, открытие, объяснение. Извещение о том, чему надлежит быть (1:1,19; 4:1). С самого начала эта книга открыто пророческая. Она была написана, чтобы раскрыть будущее, наметить направление и судьбу Церкви.

Это очень полезная книга

Хотя она очень таинственна и мы многого не понимаем, но есть и много того, что мы понимаем.

Вместе с таинственной образностью, запечатлены наиболее благотворные предупреждения и наиболее драгоценные обещания из всего Священного Писания.

Вполне возможно, что сам Иоанн не понимал всего, что он видел и писал. Но, несомненно. Господь знал значение некоторых предвидений, которые должны были быть открыты в продолжение проходящих веков. Однако Иоанн был в радостном ликовании от всего того, что он видел.

Простая истина, перемежающаяся с таинственным символизмом, а для детей Божьих с чистым оптимизмом, эта книга вновь и вновь заверяет нас, что мы находимся под Божьей защитой, и независимо от того, что может случиться в жизни, впереди нас ожидает вечное блаженство.

Перемежающиеся события между землей и небом в книге говорят о "Гневе Божьем", время от времени, показывают контраст между радостью некупленных и страданиями погибших. О, как необходимо такое напоминание этому легкомысленному, безбожному поколению.

Отношение людей к этой книге

Многие писатели, проповедники и другие слишком преувеличивают Откровение, или, скорее, выражают недовольство или раздражение по поводу этой книги. Другие остаются в стороне от нее. Оба эти отношения неправильны. Эта книга не должна быть пренебрегаем или превозносима над другими книгами Библии. Конечно, она заслуживает особенного внимания и весьма вознаграждает тех христиан, которые изучают ее.

Предпосылки для написания книги

Предвидения были даны и книга была написана в страшном и трагическом свете на кострах сгораемых мучеников. Церкви было 66 лет. Она очень выросла. Она страдала от ужасных преследований.

Первое императорское преследование христиан, 30 лет перед тем, как была написана книга Откровения, было во времена Нерона, в 64-67 гг. по Р.Х. Во время того гонения, большое количество христиан было распято, брошено диким зверям, или были обвернуты воспламеняющиеся одежды и сжигались в то время, как Нерон с насмешками развлекался над жалкими и пронзительными криками горящих мужчин и женщин. Во время преследования Нероном, апостолы Павел и Петр перенесли мученическую смерть.

Второе императорское гонение было устроено императором Домицианом в 95 году по Р.Х. Оно продолжалось короткий период, но было очень жестоким. Свыше 40 000 христиан были подвержены ужасным пыткам и убиты. Это было преследование во время которого Иоанн был сослан на остров Патмос (1:9).

Третье императорское преследование при императоре Траяне началось в 98 г. по Р.Х. Иоанн пережил первые два преследования и вступил в третье - римское, которое прилагало все усилия, чтобы уничтожить христианскую веру. Это было тяжелое время для Церкви. Но еще более тяжелые дни приближались (см. стр. 755,756).

Не только преследования извне, но и внутри Церкви начали появляться признаки нравственного упадка и отступничества.

Господь дал эти предвидения, вероятно, для того, чтобы утвердить Церковь и укрепить ее для тяжелого будущего времени.

«Блажен читающий», 1:3

Блажены те, кто слушают и сохраняют слова этой книги. Этими словами книга Откровения начинается и такими же словами она заканчивается (22:7). Сам Господь сказал их.

Это говорит о том, чтобы читать, а также слушать ее чтение в Церкви. В то время книги переписывались от руки; их было очень мало и они были дорогими. Люди, желавшие получить знание из Писания, в основном, могли получить это от чтения и изучения по церквам. Изобретение печатного дела и легкое приобретение печатных Библий в настоящее время не умаляет значения регулярного чтения и толкования Слова Божьего во время церковного служения.

Слово Божье предназначено для того, чтобы тогда, теперь и всегда занимать главное место во время богослужения.

Если бы руководители церквей имели это в виду с самого начала, то, возможно. Церковь избежала бы морального разложения, от которого она страдает веками. И мы никогда не перестанем удивляться тому, что современные руководили Церкви все еще, в некоторой мере, мало уделяют внимания Слову Божьему в церковном богослужении, где Господь должен быть центром нашей любви.

Глава 1:4-8. Приветствия семи церквам

Ефесской, Смирнской, Пергамской, Фиатирской, Сардисской, Филадельфийской и Лаодикийской.

Эти семь городов, соединенные большим треугольником широкой дороги, названы в географическом порядке, начиная от Ефеса, потом, приблизительно 160 км на север к Пергаму и оттуда, на юго- восток, к Лаодикии, которая расположена примерно в 160 км от Ефеса.

"Леня" ( 1 :4) была римской провинцией на западе, часть которой мы, знаем под названием Малой Азии, теперь является частью Турции. Ефес был ее главным городом. Пергам был основным политическим- центром.

В "Лени" было много церквей. Упомянутые выше, были названы "Семью церквами". Каждая из них составляла основной центр в -своем городе. Они были главными городами, находящимися под пасторским попечением апостола Иоанна в той области.

Ефес является единственным городом, фигурирующим в другом месте истории Нового Завета. Фиатира упомянута как родина Лидии (Деян. 16:4). В Лаодикию было послано от апостола Павла письмо (Колос. 4:13-16), которое было потеряно. Об остальных четырех церквах нигде не упомянуто в Новом Завете. Вероятно, они были ветвями церквей в Ефесе, где трудился апостол Павел.

Число «Семь»

Книга построена вокруг системы "Семь". Семь Посланий к семи церквам (главы 1-3). Семь печатей, семь труб (главы 4-11). Семь язв (главы 15,16). Семь светильников (1:12,20). Семь звёзд (1:16,20).Семь ангелов ( 1 :20). Семь духов ( 1'.4). Агнец с семью рогами и семью очами (5:6). Семь светильников (4:5). Семь громов (10:3,4). Красный дракон с семью головами и семью диадемами ( 12:3). Зверь с семью головами (13:1). Зверь багряный с семью головами (17:3,7). Семь гор (17:9). Семь царей (17:10).

Число "семь" фигурирует в Библии очень часто. Суббота- седьмой день. Система левитов в Ветхом Завете была устроена на цикле "семь" (см. стр. 146).

Иерихон пал после того, как семь священников с семью трубами, в продолжение семи дней обходили вокруг стен его и трубили семь раз на седьмой день. Нееман семь раз окунулся в Иордане.

Библия начинается семью днями творения и заканчивается книгой семерок, об окончательной судьбе творения.

Число семь является излюбленным в Божьем исчислении. Неделя состоит из семи дней. В музыке семь нот. Радуга состоит из семи цветов.

Судя по тому, как часто и в каком отношении это число употребляется, оно должно иметь более важное значение, чем только цифровую ценность. Символически, оно обозначает законченность или завершенность, целостность, полноту и совокупность.

«Семь блаженств» откровения

В этой книге мы находим семь "блаженств". Даны ли они с целью, преднамеренно, или же случайно - мы не знаем.

"Блажен читающий и слушающий слова пророчества сего" (1:3). "Блажены мертвые, умирающие в Господе" (14:13). "Блажен бодрствующий" (в ожидании пришествия Господня) (16:15).

"Блаженны званные на брачную вечерю Агнца" (19:9). "Блажен и свят имеющий участие в воскресении первом" (20:6). "Блажен соблюдающий слова пророчества книги сей" (22:7). "Блаженны те, которые соблюдают заповеди Его" (22:14).

Значение других чисел

Некоторые числа употребляются так, что они, по мнению некоторых, представляют собой особый язык, с более высоким значением, чем их числовая ценность. Приводим некоторые из них: 3-Божья Троица.

4-Числовое значение природы, мироздание. 7-3+4, знак целостности. 12-Зх4, знак детей Божьих (см. стр. 721). 10-знак силы мира (см. стр. 723).

«Который есть и был и грядет» 1:4

Особое значение в этой книге придается Божьей вечной, неизменной сущности. "Живущему во веки веков" (4:10). "Господь Бог Вседержитель, Который был, есть и грядет" (4:8). "Я семь Альфа и Омега, начало и конец"(21:6; 22:13). "Я семь Альфа и Омега, начало и конец. Который есть и был и грядет, Вседержитель" (1:8). "Я семь первый и последний и живый; и был мертв, и ее, жив во веки веков, аминь; и имею ключи ада и смерти" (1:17,18).

В мире, где империи возникают и падают, где все проходит и умирает. Божье Слово напоминает нам о том, что Бог неизменный, не относящийся к определенному времени, вечный. Он обещал, что Его сущность будет в нас и что мы подобны Ему, по Его благостен не подвержены смерти. Мы будем жить и жить всегда. Живыми навеки. Неувядаемая юность. Какой чудесный смысл жизни дает это. Какое утешение это дает святым, которые подвержены мученичеству.

Христос-Владыка царей земных, 1:5

Это подтверждает Его неограниченное превосходство над всем миром. Но в действительности, это не всегда выглядит так. Цари оказывали и оказывают с явной, вызывающей смелостью, открытое неповиновение Иисусу Христу. Даже сегодня изверги ада ходят по земле и управляют миром. Но они обречены на гибель.

Царство, которое сатана предлагал Христу, Он еще будет иметь, но не с помощью дьявола, а Своим собственным путем. Некупленные всех веков, души святых в раю, существующих теперь, ожидают долгое время этого радостного дня. И день этот придет. Христос восседает на престоле даже тогда, когда все кажется нам мрачным в жизни. Не будем забывать этого.

«Омывшему нас от грехов наших крови Своею», 1:5

Спасен кровию Иисуса Христа - другая истина, которая подчеркивается в этой книге.

"Кровию Своею искупил нас" (5:9). ,

"Они победили его (дьявола) кровию Агнца" (12:11).

"Они омыли одежды свои и убелили одежды свои кровию Агнца" (7:14).

"Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни" (22:14).

Есть недовольные люди, которые противятся этой мысли, но это непреклонное библейское учение, подчеркивающееся вновь и вновь в Новом Завете. Это трогает наши сердца. И как мы любим и обожаем Его за это и будем поклоняться Ему через всю вечность.

«Богу и Отцу Своему, слава и держава вовеки», 1:6

Книга преисполнена хвалениями Господу и Богу. "Достоин Агнец... принять силу...и честь и славу и благословение" (5:12).

"Сидящему на престоле и Агнцу благословение и честь, и слава, и держава во веки веков" (5:13; 7:10,12).

"Велики и чудны дела Твои, Господи Боже Вседержитель! Праведны и истинны пути Твои, Царь святых!" (15:3).

"Аллилуйя! Спасение и слава, и честь и сила Господу нашему...Аллилуия!... Аллилуия1...Аллилуия1...Воцарился Господь Бог Вседержитель. Возрадуемся и возвеселимся и воздадим Ему славу..." (19:1-7).

Четыре живые существа, двадцать четыре старца, сто миллионов Ангелов и множество некупленных со всех сторон, голосами, напоминающими шум океана, слились в небесном созвучии, прославляющем Господа. Почему бы не сделать этого по церквам? Почему бы всем людям не петь?

«ее, грядет с облаками», 1:7

Господь грядет - еще одно из самих существенных обещаний книги.

"Узрит Его всякое око, и те, которые пронзили Его" (1:7). "Держите, пока приду" (2:25). "Найду на тебя, как вор" (3:3). "ее, гряду скоро; держи, что имеешь" (3:11). "ее, гряду скоро" (22:7).

"ее, гряду скоро, и возмездие Мое со Мною" (22:12). "Ей, гряду скоро" (22:20). "Ей, гряди. Господи Иисусе!" (22:20). "Господь грядет"-это одни из первых слов книги. И последние слова молитвы Иоанна, чтобы это совершилось "вскоре".

Христос придет снова. Чудесное завершение человеческой истории. Это произойдет на облаках, в силе и славе. Весь мир увидит. Это будет день страдания и страха для тех, кто отверг Его, и днем неизреченной радости для спасенных детей Божьих.

Иисус Сам говорил об этом многократно (Матф. 13:42,50; 24:30,51; 25:30; 26:64; Луки 21:25-28). И, в Деяниях 1:9,11, Иисус вознесся в облаках, и "придет таким же образом, как вы видели Его восходящим на небо".

Прошло почти две тысячи лет, и Он еще не пришел. Но в вечности, тысяча лет, как один день. Но однажды. Он придет с катастрофической неожиданностью. Христос прежде пришел в определенное время. И Он вновь придет в назначенное Ему время.

"Время близко" (1:3). Так начинается книга, так она и заканчивается (22:10). Это может произойти быстрее, чем мы думаем.

Глава 1:9-20. Христос посреди церквей

"Патмос" (1:9)-остров, куда Иоанн был сослан во время преследований Домицианом, и где эти видения были даны. Остров расположен в Эгейском море, около 96 км на юго-запад от Ефеса и примерно 241 км на восток от Афин. Длина его 16 км, а ширина-10 км, скалистый и без растительности.

"День воскресный" (1:10), вероятно, был "первый день недели"(Деян. 20:7; 1 Коринф. 16:2), был днем христианских богослужений в честь воскресения Господа. Как седьмой день соблюдался в ознаменование творения, так первый день был установлен, чтобы навсегда сохранить в памяти историю воскресения Христа из мертвых - наиболее важный день во всей истории, - единственное событие, которое дает смысл жизни человечества.

"Я был в Духе"(1:10;4:2; 17:3:21:10)-эти слова говорят, что всё его существо было наполнено Духом Божьим.

«Напиши», 1:11 Повелевает голос с неба

"То, что видишь, напиши в книгу" (1:11). "Итак, напиши, что ты видел" (1:19). "Ангелу Ефесской церкви напиши. Ангелу Смирнской церкви напиши.

"Ангелу Пергамской церкви напиши. Ангелу Фиатирской церкви напиши"

"Ангелу Сардийской церкви напиши. Ангелу Филадельфийской церкви напиши".

"Ангелу Лаодикийской церкви напиши". (2:1,8,12,18; 3:1,7,14). "Напиши, блаженны мертвые, умирающие в Господе" (14:13). "Напиши, блаженны званные на брачную вечерю Агнца" (19:9).

Таким образом, многократно подтверждается и при том строго, что Господь Сам повелел написать в книгу и Сам точно сказал, что написать.

Видение о Христе, 1:13-18.

Держащий ангелов церквей в Своей руке. Его волосы были, как снег. Его глаза, как пламень огненный. Лицо Его, как солнце. Ноги Его подобны халколивану.

Голос Его, как шум вод многих. Из уст Его выходил острый с обеих сторон меч. Это аспект, которым нежный Спаситель представляет Себя Церкви, и со Своей Церковью опоясан для сражения, как Воин и Победитель над отчаянными и сильными врагами. Это предложение Церкви дается для получения доверия к Нему в Его руководстве. Так же, это строгое предупреждение Церкви при растущих признаках ее , испорченности и отступничества, что Он не допускает равнодушия и вероломства.

Ангелы, 1:20

Ангелы играют важную роль в устройстве панорамы и пейзажа видений и при написании этой книги.

Ангел диктовал книгу Иоанну (1:2; 22:16). Каждая из семи церквей имела ангела (1:20; 2:1 и т.д.). Ангел был заинтересован книгой, закрытой печатью (5:2) Тьмы тем и тысячи ангелов пели хвалу Агнцу (5:11). Четырем ангелам была дана сила вредить земле (7:1-4). Ангел запечатлел избранных (7:1-4).

Ангелы пали перед престолом на лица свои и преклонились Богу (7:11).

Ангел был употреблен для ответа на молитвы святых (8:3-5). Семь ангелов трубили семью трубами (8:6,7 и т.д.). Ангел бездны был царем армии саранчи (9:11). Четыре ангела были приготовлены для истребления третьей части людей (9:15,16).

В руке ангела была книжка раскрытая, объявляющая, что нет уже времени (10:1,2,6).

Михаил и ангелы его, воевали против дракона и ангелов его (12:7). Летящий ангел благовествовал Евангелие всему миру (14:6). Другой ангел провозгласил падение Вавилона (14:8). Ангел объявил гибель поклоняющимся зверю (14:9,10). Ангел объявил о созревшей жатве на земле (14:15). Ангел объявил сбор созревшего винограда (14:18,19). Семь ангелов имели семь последних язв (15:1). Ангел объявил суд над Вавилоном (17:1,5). Ангел снова объявил падение Вавилона (18:2). Ангел продемонстрировал падение Вавилона (18:21). Ангел руководил уничтожением зверя (19:17). Ангел связал дьявола (20:2). Ангел показал Иоанну Новый Иерусалим (21:9). 12 ангелов охраняли 12 ворот Нового Иерусалима (21:19). Ангел запретил поклоняться ему (22:9). Как видно из книги Откровения, о деятельности ангелов упоминается 27 раз.

Слово "ангел" дословно означает "вестник или посыльный". В Библии это относится, в большинстве случаев, к сверхъестественным лицам невидимого мира, состоящим на службе в качестве посыльных или вестников Богу или дьяволу.

Ангелы, в значительной мере фигурировали в жизни Христа. Во всей Библии много говорится об ангелах (см. стр. 426,427).

"Ангелы" церквей (2:1 и дал.), некоторые думают, что они были посланы церквами, чтобы посетить Иоанна на острове Патмос; или пастора церкви; или ангелы-хранители церквей; или небесные представители церквей.

Иоанн в семи посланиях описал все под божественным руководством о небесной оценке земных церквей.

Главы 2,3. Письмо семи церквам

Каждое письмо составляет целую книгу с коротким специальным посланием каждой церкви. Мы предполагаем, что было сделано семь экземпляров и по одному было послано в каждый город. Каждая церковь, таким образом, могла читать Божью оценку не только самих себя, но также и других церквей. Даже сегодня церкви могут судить о себе по этим письмам.

Характеристика церквей

Две были очень хорошие: Смирнская и Филадельфийская. Две были очень плохие: Сардисская и Лаодикийская. Три были посредственные: Ефесская, Пергамская и Фиатирская. Две хорошие церкви, Смирнская и Филадельфийская, состояли из простых людей, подверженных преследованиям.

Две плохие, Сардийская и Лаодикийская, включали руководящие классы номинальных христиан, но с языческим образом жизни.

У Ефесской было ортодоксальное учение, но была потеряна первая любовь.

Пергамская была еретической, но преданной имени Христа.

Фиатирская, медленно возраставшая в усердии, была также еретической и допустила учение Иезавели.

Ересь

Это относится к "блуду" и "принятию в пищу идоложертвенного". Нравственное развращение было частью поклонения язычников и было обыкновенным делом во время языческих празднований. Жрицы богини Артемиды и других богинь были развратными женщинами.

Это был трудный вопрос для языческих церквей с самого начала. Письмо от апостолов из Иерусалима, примерно 50 лет перед этим (Деян. 15), к языческим церквам, в общем было терпимым, но строго настаивало, чтобы христиане воздерживались от безнравственности, связанной с идолопоклонством.

Тем временем многие стали христианами и внесли с собой некоторые старые привычки в новую жизнь и религию.

Пышные поклонения Артемиде очень импонировали человеческой натуре. И было нелегко привыкшим к ним, сразу отказаться от всего. Естественно, там были всякого рода попытки совместить языческие обычаи с христианскими. Некоторые христианские учителя, претендовавшие как бы на Божье вдохновение, защищали свободное участие в языческой безнравственности.

В Ефесе христианские руководители исключили такого рода учителей. Однако в Пергаме и Фиатире большинство пасторов придерживались такого учения, терпели в своих рядах тех, кто следовал этому учению.

Общие заметки о церквах

Ефес был старого Конского происхождения, расположен в устье реки Кайстер. Греческие колонии, окружавшие Средиземное и Черное моря, в основном, были торговыми пунктами. Кочующие греческие общины не искали господства над местностями, удаленными от прибрежной полосы, но старались быть вблизи торгового центра и иметь в своем распоряжении достаточно территории и прибрежной полосы, чтобы подцерживать поселение. Великие города выросли на таком вот основании, начиная от Марсель и до Александрии. Некоторые из них стали столицами государств. Во всех случаях, колонии были центрами или отдаленными поселениями эллинизма, отличительного и цивилизирующего.

Ефес вытеснил город Милит как торговой порт, но когда его гавань, как и в Милите, стала засорена, то Смирна заменила обе гавани и стала торговым центром на пути Миандерской долины. Малая Азия в своем расцвете имела 230 отдельных поселений, гордых своей индивидуальностью и богатством. Эти поселения выработали свою собственную монетную систему и сами управляли своими собственными делами. Господство персидского деспотизма, широкая вырубка леса и опустошение от войны естественного моста и широкой дороги между континентами постепенно истощили их благосостояние. Но в начале римского правления, так же как и во времена Конской независимости, Ефес был гордым, богатым и живым портом, конкурируя с Александрией и сирийской Антиохией.

Ефес, расположенный вблизи гробницы старой Анатолийской богини плодородия, стал центром дальневосточного культа. Анатолийское божество было принято греками под именем Артемиды, а римляне называли ее Дианой. Абсурдно представленная с головой в виде башенки и множеством грудей, богиня и ее культ нашли выражение в известном храме, обслуживаемом, как и Афродита в Коринфе, сонмом жриц - проституток.

Вокруг культа росла торговля. Ефес стал местом паломничества туристов -поклонников, стремящихся привести оттуда талисманы и сувениры, изготовляемые процветающей гильдией мастеров серебряного дела, зарабатывавших средства для жизни изготовлением серебряных святынь и изображений метеорных камней, которые, как они верили, были изображением Дианы, "павшей с неба". Ефес все больше и больше склонялся к занятиям, последующим культу, так как коммерция падала в засоренном илом порту. Тридцать два километра тростниковой болотистой местности отделяли теперь старые портовые работы от моря. И даже во время ап. Павла этот процесс засорения был уже в действии. Согласно Тацита, в 65 году по Р.Х. была сделана попытка улучшить судоходную часть, но это задание оказалось очень трудным. Ефес в первом столетии умирал, был отдан тунеядству, живя, как Афины, с плохой репутацией, был странным местом встречи старой и новой религий - востока и запада. 19 глава Деяния Апостолов дает особенно яркую картину необычной жизни Ефеса. "Светильник" исчез со своего места, как закат. Ефес находился в предсмертной агонии; состояние его можно было уловить в послании к Ефесянам, в Окровении, которое говорит о приступе общей отсталости и падении общества. Храм и часть этого города были широко раскопаны.

Смирна был портовым городом на западном побережьи Малой Азии, во главе морского залива, в который впадает река Гермий. Хорошо защищенный порт и естественный конечный пункт большого торгового пути в долине Гермия. Ранняя история Смирны разнообразна. Была разрушена лидийцами в 627 году до Р.Х. и на протяжении трех столетий была немного больше деревни. Но выросла в середине четвертого столетия до Р.Х., после завоевания Сардиса Александром, и вскоре стала основным городом Азии. Смирна была довольно проницательным городом, и обратила внимание на восходящую звезду Рима. Общая опасность - нападение сирийского Антиоха Великого - объединила два государства в конце третьего столетия до Р.Х. и связь, созданная перед лицом восточной опасности, осталась неразбитой. Смирна была наиболее удобным предмостным укреплением, полезным римскому равновесию в водах Эгейского моря против военно-морских сил Родоса. Это был тот древний союз, о котором упоминает Смирна в 26 году по Р.Х., когда город подал прошение императору Тиберию о разрешении построить храм его божеству (Анналы Тацита 4.56). Прошение было удовлетворено и Смирна построила второй азиатский храм императору. Город преклонился перед Римом как духовной властью с 195 года до Р.Х. С тех пор, культ Кесаря был гордостью Смирны. Смирна была известна наукой, медициной и величием строений. Аполлос Тианский говорил о ней, как о "венце галерей", представлявшем круг красивых публичных зданий, окружавших кольцом вершину горы Пегас, в виде диадемы или венца, о котором упоминает Иоанн (Отер. 2:10). Епископ Поликарп, казненный в 155 году по Р.Х., был учеником Иоанна.

Пергам был городом Мизии в Касийской долине, представлявший из себя остров длиной в 19 км Великолепно расположенный на возвышенном месте, Пергам был столицей до тех пор, пока последний из пергамских царей не передал свое царство Риму в 133 г. до Р.Х. Портам стал главным городом новой провинции в Азии и местом первого храма культа Кесаря, построенного Риму и Августу в 29 г. до Р.Х. Вторая святыня была посвящена позже Траяну. Такая ситуация делала пристиж Пергаму в языческой Азии. Также было свойственно поклонение Асклепию и Зевсу. Символом первого был змей. Паузаний описывает изображение его культа следующим образом: "С жезлом в одной руке, а другая на голове змея". Пергамские монеты иллюстрируют значение, которое жители придавали культу. Степная рысь, отдающая честь змею, обвитому вокруг наклонившегося молодого деревца, была изображена на одной монете. Над Пергамом, на скале, похожей на трон, был устроен алтарь Зевсу, теперь находящийся в Берлинском музее (Отар. 2:13). Он служил напоминанием поражения Галийского нашествия и был украшен картиной столкновения богов с великанами. Последние были показаны в виде чудовищ со змееподобными хвостами. Чтобы увеличить страх христиан пергамской навязчивой идеей с образом змея, Зевс, в связи с этим, был назван: "Зевс спаситель". Совершенно естественно, что "учение николаитов" процветало там, где политика и язычество были тесно связаны, и христиан пытались вынудить пойти на компромисс. Пергам был древним рассадником культуры и обладал библиотекой, конкурировавшей с Александрийской библиотекой. Пергамент был изобретен в Пергаме, чтобы освободиться от египетского ревнивого запрещения экспорта папируса.

Фиатира был город расположенный в азиатской провинции, на границе Лидии и Музии. Фиатира исторически не знаменит и едва упоминается древними писателями. Монеты говорят нам о том, что будучи расположенным на большой дороге, связующей две речные долины, Фиатира был гарнизонным городом многие столетия. Его древнее анатолийское божество имело вид воинственной фигуры, вооруженной боевым топором и сидящей на боевом коне. Необычные - одна или две монеты показывают женское божество с зубчатой короной. Город был центром торговли и летопись сохранила ссылки на большее количество торговых гильдв Фиатире, чем в других азиатских городах. Лидия, торговавшая багряницей (материей, окрашенной экстрактом марены), которую Павел встретил в Филиппах, - была из Фиатир (Деян. 16:14). Интересно видеть вторую после принцессы женщину, которая заключила торговое сотрудничество Агаба с финикийцами, ведущими лицами компромисса в Фиатирской церкви (Отк.2:20,21). Необходимость быть членом гильдии (союза) в торговом обществе, вероятно, послужила причиной согласия на компромисс. Фиатира не играла большой роли в позднейшей истории церкви.

Сардис был главным городом Лидии; он был расположен под укрепленной вершиной горы Тмолий, в Гермийской долине, вблизи соединения дорог из центра Малой Азии, Ефеса, Смирный Пергама. Город был столицей Лидии во время Креса, и местопребыванием губернатора - после персидской победы. Сардис был известен искусством и ремеслом, и был первым центром чеканки золотых и серебряных монет. Короли Лидии были настолько богаты, что Крое стал легендой богатства; говорили, что пески Пастолия были из золота. Крое также стал легендой гордости и самонадеянного высокомерия, когда его нападение на Персию привело к падению Сардиса и затмения его царства. Неожиданный захват крепости персидским царем Киром в 549 г. до Р.Х. и три столетия позже- римлянами, возможно, были примером для предупреждения Иоанном в Откровении 3:3. Большое землетрясение в 17 году по Р.Х. разрушило Сардис физически и финансово. Римляне дали 10 000 000 сестерций для помощи пострадавшему городу. Это показывает на масштаб разрушения, но город никогда не был отстроен.

Филадельфия была городом Лидии, основанным Атталом 11 Филадельфом (159-138 гг. до Р.Х.). Царь получил свое имя за преданность своему брату Евмению и город остался под этим названием. Филадельфия была аванпостом эллинизма в Анатолии. Расположен город около горы Тмолий, в широкой Гермейской долине, где проходила почтовая дорога. Город расположен на широкой, низкой возвышенности, которую легко охранять от нападений; это объясняет, почему Филадельфия могла долго стоять против турок. Местность была очень сейсмическая, и большое землетрясение в 17 году по Р.Х. совершенно разрушило город. После этого бедствия Филадельфия на протяжении 20 лет, страдала от повторявшихся землетрясений. Отсюда, как говорит Рэмзи, произошла образность в книге Откровения 3:12 "сделаю столпом", "он уже не выйдет вон", "имя града". Несомненно, что "имя града" относится к предложению переименовать город в Неокесарию, в благодарность Тиберию за щедрую помощь на отстройку города после землетрясения. Местность была пригодна для выращивания винограда, а также была центром поклонения Дионисию. Свидетельство христиан продолжалось в Филадельфии на протяжении всего средневековья и до сего времени, несмотря на вторжение мусульман.

Лаодокия, была богатым городом в Малой Азии, основанным Антиохом 11 (262-246 гг. до Р.Х.), а также главным городом "района" "Семи церквей в Лени". Город расположен на одном из больших азиатских торговых путей, что обеспечивало его большое коммерческое процветание. Лаодокия была главным центром банковского дела. В 51 г. до Р.Х. Цицерон, на пути в свою сицилийскую провинцию, получил там деньги по чеку. Без сомнения, богатые банковские фирмы в 60 г. по Р.Х. финансировали отстройку города после большого землетрясения. Лаодокия отказалась от предложенной сенатской помощи. Город был "богат, разбогател и ни в чем не имел нужды" (Отк. 3:17). Ликийская долина приносила лощеную черную шерсть, из которой выделывалась черная одежда и ковры, за счет чего город стал известен. Лаодикия была также центром медицинской школы и выработки коллирия - известной целебной мази для глаз. Критический стиль апокалипсического письма к Лаодикии, вероятно, имеет в виду эти занятия. Город был известен источниками теплой воды, содержащей соду; из соседнего Хиераполя теплые источники текли в реку Меандер. Подача воды для Лаодикии также шла с Иераполя. Вильям Рэмзи предполагает, что уязвимость, вместе с опасностью, которой подвержен город, и с его богатством, были причиной роста духа компромисса и любви к жизненным благам, что и было причиной того, что Церковь была порицаема в книге Откровения. Под управлением Диоклетиана Лаодикия, все еще богатая, стала главным городом провинции Фригии. Все семь писем были написаны в одном и том же стиле: Начало: "Так говорит..." и "Знаю дела твои..." Конец: "Побеждающему..." и "Имеющий ухо да слышит..."

«Так говорит...»

Выражение Его естества, которое относилось к каждой церкви. Ефесской церкви - великой и сильной, но теряющей усердие: "Так говорит Держащий семь звезд в деснице Своей".

Смирнской церкви-бедной, страждущей церкви, ожидающей мученичества: "Так говорит Первый и Последний, Который был мертв и ее, жив".

Пергамской церкви-допускавшей учителей безнравственности: "Так говорит Имеющий острый с обеих сторон мочь".

Фиатирской церкви - возрастающей в усердии, но допустившей Иезавель: "Так говорит Сын Божий, у Которого очи, как пламень огненный".

Сардийской церкви: "Ты носишь имя, будто ты жив, но ты мертв". "Так говорит имеющий семь духов Божьих и семь звезд".

Филадельфийской церкви: "Никто не отрекся от имени Моего. Я отворил пред тобою дверь, и никто не может затворить ее".

Лаодикийской церкви: "Ты ни холоден, ни горяч. Свидетель верный и истинный".

«Знаю дела твои»

Ефесской церкви: "Знаю дела твои, труд и терпение твое". Смирнской церкви: "Знаю дела твои, скорбь и нищету". Пергамской церкви: "Знаю дела твои, и что ты живешь там, где престол сатаны".

Фиатирской церкви: "Знаю твои дела, любовь, служение, веру и терпение".

Сардийской церкви: "Знаю твои дела, ты носишь имя, будто жив, но ты мертв".

Филадельфийской церкви: "Знаю твои дела, ты сохранил слово Мое". Лаодикийской церкви: "Знаю твои дела, ты ни холоден, ни горяч".

«Побеждающему дам»

Ефесской церкви: "Побеждающему дам вкушать от древа жизни". Смирнской церкви: "Побеждающий не потерпит вреда от второй смерти".

Пергамской церкви: "Побеждающему дам вкушать сокровенную манну".

Фиатирской церкви: "И дам ему звезду утреннюю". Сардийской церкви: "Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни".

Филадельфийской церкви: "Побеждающего сделаю столпом в храме Бога Моего".

Лаодикийской церкви: "Побеждающему дам сесть со Мною на престоле Моем".

«Имеющий ухо да слышит»

Так заканчивается каждое послание; этим Господь как бы предупреждает церкви, чтобы они серьезно приняли все, что Он им говорит.

Глава 2:1-7. Письмо к Ефесской церкви

Ефес, мать азиатских церквей, городе населением 225 000 душ, был столицей и коммерческим центром Азии. Храм Дианы, находившийся там, представлял одно из семи чудес мира.

Сорок лет перед тем, ап. Павел совершил там наиболее успешный труд (54-57 гг. по Р.Х.), где было множество обращенных ко Христу. В самое короткое время церковь приобрела большое влияние и стала одной из наиболее известных во всем мире.

Говорят, что после смерти ап. Павла Тимофей провел там почти все свое время и перенес мученическую смерть во время преследования Домицианом. Это было в то время, когда Иоанн был уже выслан на остров Патмос.

Иоанн провел в Ефесе свои последние годы, если не в качестве пастора, потому что был уже очень стар, то как последний уцелевший апостол Христа. Он должен был быть наиболее влиятельным из всех пасторов.

По существу, это была его собственная церковь. Там Иоанном были написаны Евангелие, три Послания и книга Откровения.

Три Послания ап. Павла относятся к Ефесу: Послание к Ефесянам, Первое и Второе Послания к Тимофею. Предполагают, что в этой местности были написаны два Послания ап. Петра и Послание Иуды.

Ефес, находящийся посредине между Иерусалимом и Римом, был приблизительным географическим центром Римской империи. Во время жизни Иоанна он стал не только географическим, но также и христианским центром с наибольшим количеством христианского населения тогдашнего мира.

Приблизительно, через десять лет после смерти Иоанна, император Траян послал Плиния в Азию, чтобы тот исследовал, нужно ли преследовать христиан. Плиний ответил Траяну, что христиане стали преобладающей религией и что в языческих храмах почти пусто.

Христианские церкви во многих городах включали в себя много влиятельных людей из населения, а Ефесская церковь была главной между другими церквами.

Прошло 66 лет со дня Пятидесятницы-дня рождения Церкви в Иерусалиме. Повсеместно Церковь очень возросла. Но начали появляться признаки разложения. И это была, как мы думаем, одна из причин написания книги Откровения.

«Ефесской церкви», 2:1

Это было еще до того, как начали строить церковные здания. Тогда христиане собирались в публичных помещениях, в домах или же где было возможно. Не было ни одного большого центрального храма, но множество маленьких общин, и каждая под своим собственным руководством. Однако послание было адресовано к "Ефесской церкви": эти сотни общин составляли одно целое.

«Державши семь звезд в деснице Своей», 2:1

Символ Его силы. Возможно, имелось в виду предупреждение, как бы намеком сказанное для церкви, которая очень гордилась своим престижем, прославляя то, что не имело большого значения, в сравнении с тем, что было ее настоящей миссией.

«Лжеапостолы», 2:2

Вероятно, это были люди, утверждавшие, что они знали Христа, учили как бы властью исходящей от Него, но в своих попытках старались согласовать неморальность и идолопоклонство с христианской верой.

"Учение Николаитов" (2:6), предполагают было сектой, которая пропагандировала, что безнравственность - это правильный путь жизни.

Эти ложные учителя были причиной больших неприятностей в церкви. Ефесские пасторы, в основном, стояли твердо против этого учения, за что и получили похвалу (2:2,3).

«Ты оставил первую любовь твою», 2:4,5

Это было их нарушением. Их рвение охладевало. Они больше не любили Христа, как прежде. Они становились безразличными, нерешительными, еще пока не такими тепловатыми, как лаодикийцы (3:16). Это причиняло боль Христу. За это они получили строгое предупреждение, чтобы покаяться (2:5). Иначе, их "светильник будет сдвинут; и это произошло. Ефес был покинут.

«Древо жизни», 2:7

Оно обещано тем, кто преодолевает обольщения ложных учителей и всевозможные соблазны удовольствий плоти и светской праздности.

Хотя Ефесская церковь как таковая, погибла, обещание на древо жизни всегда имеет силу для тех людей в церквах, которые преодолевают все преграды.

Археологические раскопки в Ефесе

Раскопки в Ефесе были произведены Дж. Т. Вудом (1869-1874), Британским музеем (1904-1905) и Австрийской экспедицией (1869 и 1930).

Были раскрыты развалины храма Артемиды, а также руины театра, где произошло великое восстание (Деян. 19:29).

Также найдены остатки римской бани, сделанной из мрамора, со многими комнатами: парные, холодные комнаты, комнаты для отдыха; все это свидетельстует о роскоши города.

Ими был найден также храм, в котором стояла статуя Домициана, императора, который называл себя "богом" и который выслал Иоанна на остров Патмос. Это тот самый император, который преследовал христиан, и во время этих преследований Иоанну были даны видения из книги Откровения.

Глава 2:8-11. Письмо к Смирне

Церковь, переносящая страдания. Ничего не сказано о недостатках, но только дано утешение любви.

Смирна расположена в 80 км на север от Ефеса. Это роскошный город исключительной красоты, на прекрасном берегу, конкурировавший с Ефесом, гордящийся тем, что он был местом рождения Гомера.

Епископом в то время был любимый Поликарп. Ириной, который беседовал с Поликарпом, говорил, что тот был назначен епископом Смирны Иоанном. (см. стр. 763).

Церковь состояла из бедных людей и не имела столько членов и такого престижа, как Ефесская церковь. Они были "бедны, но богаты" (2:9).

«Который был мертв, и ее, жив», 2:8

Это относилось к тем, которые ожидали мученичества. Это напоминало им о том, что Он уже страдал, и что им предстоит страдать, и они скоро, как и Он, будут жить вечно.

«Будете иметь скорбь дней десять», 2:10

Это могло означать преследование на короткое время. Или, это могло относиться к преследованию Траяном, которое должно было начаться, во время которого был замучен Игнатий, и которое тяжело повлияло на Смирну. Или же "десять дней", возможно, изображали десять имперских преследований (см. стр. 755).

«Венец жизни», 2:10

Ефесу было обещано "древо жизни" (2:7). Сардису: "не изглажу имени его из книги жизни" (3:5). Смирне: "венец жизни" (2:10) и "побеждающий не потерпит вреда от второй смерти" (2:11; 21:8).

В то время, когда обещания давались индивидуально тем, кто "побеждал", в другом смысле. Смирне как городу был обещан венец жизни. Этот город уцелел через все столетия, и теперь является наибольшим городом в Малой Азии, с населением 200 000 жителей, и его новое название - Измир.

Глава 2:12-17. Послание Пергаму

Церковь, верная имени Христа, даже до мученичества (2:13), но допускала лжеучителей, возможно, такого же рода, что были и в Ефесе. Но кажется, что в то время, когда ефссские пасторы, в основном, стояли крепко против лжеучителей, здесь же, в Пергаме, хотя они сами не поддерживали лжеучителей, то все же допускали в свои ряды тех, кто поддерживал их. Это ложное учение заключалось в том, что христиане имели право позволять себе все удовольствия языческой безнравственности.

Хотя Господь хвалил их верность Его имени, все же представил им Себя как "имеющий острый с обеих сторон меч". Лучше берегись! Господь не доволен церковью, которая допускает греховные потворства.

«Престол сатаны», 2:13

Пергам был местом поклонения императору; там воскуряли ладан статуе императора, как перед богом. Отказ христиан от этого поклонения часто наказывался смертью. Также там был жертвенник Юпитеру. А храм Эскулапа, бога-целителя в образе змея-это одно из названий сатаны. Кроме этого, Пергам был оплотом валаамских и николаитских учителей. В общем, видный центр язычества и испорченности, и был назван "престолом сатаны".

Сатана, который был готов к преследованию христиан в Смирне (2:10), уже начал это в Пергаме (2:13).

«Учение Валаама», 2:14

В Числах 25 гл. говорится, как израильтяне распутствовали с мидианитскими женщинами. В Числах 31:16 говорится, что они это делали по совету Валаама. Поэтому в Пергаме люди, преданные язычеству, но проникшие в ряды христиан, советовали церкви принимать участие в аморальном образе жизни языческого поклонения. Их называли "валаамитяне". Несомненно, у них было много последователей.

«Сокровенная манна», 2:17

Обещание тем, кто преодолевает искушения греховных удовольствий; "сокровенная манна" известна только тому, кто ее получает. "Сокровенная манна", может быть, плод древа жизни (22:2). Новое имя, может быть, говорит о образе жизни, который будет такой чудный, что мы даже не можем себе представить в этой жизни (см. стр. 700). "Белый" (см. стр. 699).

Глава 2:18-29. Письмо к Фиатирской церкви

Это была церковь компромиссов. У них были также и хорошие качества. Они были известны за любовь, служение, веру и терпение". Они возрастали в усердии и о них было сказано "последние дела твои больше первых" (2:19), в противоположность Ефесской церкви, о которой сказано: "Ты оставила первую любовь твою" (2:4).

Но, как и Пергамская церковь, они допускали лжеучителей, и даже хуже этого: у них была Иезавель.

Кто была Иезавель? 2:20-24

Фиатира славилась великолепным храмом Артемиды, иногда называемой Дианой. Возможно, что Иезавель была поклонницей Дианы, способная руководить, которая имела много последователей среди влиятельных людей в городе. Хотя она присоединилась к христианству, но твердо настаивала на праве учить и практиковать безнравственные удовольствия, утверждая, что они воодушевляют ее учение.

Ее называли "Иезавель" потому, что она, как и Иезавель - развратная жена Ахава, внесшая мерзости поклонения Астарте в Израиле (3 Царств 16)-так же начала вводить ту же самую отвратительную практику в христианскую среду.

Не все руководители Фиатирской церкви принимали ее учение, но пытаясь быть великодушными и надеясь, что она могла привлечь весь город ко Христу, они приняли ее как сотрудницу в качестве руководителя.

Этим Господь был очень недоволен. И поэтому, в Своем сожалеющем укоре. Он представляется как: "У Которого очи - как пламень огненный, и ноги подобны халколивану". Не нужно вести себя легкомысленно с такой церковью.

«Глубины сатанинские», 2:24

Это третье упоминание о сатане в семи посланиях. В Смирне, он ввергал верующих в тюрму и извращал их лжеучителями (2:9,10). Здесь, в Фиатире, учение Иезавели было известно как "глубины сатанинские". Вновь сатана упоминается как враг церкви в Филадельфии (3:9).

«Звезда утренняя», 2:28

Обещана тем, кто "преодолевает". Христос Сам - Утренняя Звезда (22:16). Одно из самых первых пророчеств о Мессии называет Его "Звездой" (Числа 24:17). Только верностью, но не через компромисс, Церковь может достичь настоящего превосходства.

Глава 3:1-б. Послание Сардийской церкви

"Мертвая" церковь, только носящая имя живой. Лишь немногие не осквернили "своих одежд" (3:4). В небе, за исключением немногих, будут изглажены из книги жизни (3:5).

Такой церкви Христос представляет Себя как один могущественный, имеющий "Семь духов Божьих" (3:1), Который может вычеркнуть любого из небесной книги жизни.

Сардис в шестом столетии до Р.Х., во время царствования Креза, был одним из наиболее богатых и сильных городов в мире. Даже во время Римской империи он все еще был известным городом. Его обращение ко Христу, хотя в большинстве своем номинальное, все же произвело большое влияние на всю область.

«Семь Духов», 3:1

"Семь духов" были участниками приветствия к церквам (1:4). Сам Христос диктовал все семь посланий (1:19). Каждое послание представляло из себя то, что Дух говорил (2:7). "Семь духов были перед престолом" (4:5). "Агнец, как бы закланный, имеющий семь рогов и семь очей, которые суть семь духов Божьих, посланных во всю землю" (5:6).

Семь духов представляют семикратное, или полное действие Святого Духа. Дух Христов, Дух Божий - все в Одном и Том же

Духе, в полноте Его силы, в состоянии, в котором Христос действует в церквах и с церквами в периоде между Его Первым и Вторым пришествиями.

«Будут ходить со Мною в белых одеждах» 3:4

Голова Иисуса в видении (1:14) была "белая", как снег. ' "Побеждающий облечется в белые одежды" (3:5). Небесные жители будут одеты в "белую одежду" (3:5). 24 старца были облечены в "белые одежды" (4:4). Убитые имели "белые одежды" (6:11). Множество некупленных были в "белых одеждах" (7:9). Одежды "убелены" кровию Агнца (7:14). Господь придет на "белом" коне (19:11).

Его воинство небесное одеты в "белое" и будут на "белых" конях (19:14).

Все это будет больше, чем преувеличение. Это может означать сущность наших прославленных тел. Господь живет в недоступном свете (1 Тим. 6:16). Одежда Иисуса при преображении на горе была белой (Марка 9:3).

«Книга жизни»

"И не изглажу имени его из книги жизни" (3:5). Поклоняющиеся зверю не записаны в книгу жизни (13:8; 17:8). Кто не записан в книге жизни, будет брошен в озеро огненное (20:12,15).

Небесными жителями будут только те, имена которых записаны в книге жизни (21:27). Даниил (12:1) и Малахия (3:16) говорили о небесной книге записей.

Глава 3:7-13. Письмо к Филадельфийской церкви

Смиренная и верная церковь. Была хорошим примером жизни во Христе в среде языческого развращенного общества. Любящие слово Божье и живущие согласно Его повелений. Господь очень любил эту церковь и не упрекнул ее ни одним словом.

«Отворил дверь, и никто не может затворить ее, 3:8

Господь предупредил церкви в Ефесе и Сардисе, чтобы они не гордились своим влиятельным положением. Здесь же, Филадельфийской церкви Он советует не падать духом, из-за того, что она не имеет веса в обществе: Господь не смотрит на престиж мира сего.

«Сохраню тебя от годины искушения», 3:10

Смирнской церкви было сказано, что она будет страдать от преследования (2:10). Здесь же, церкви в Филадельфии дается обещание сохранить их от страдания, по Его усмотрению, что есть сверх нашего понимания, пока мы не причалим к Его берегам.

«Имя Мое новое», 3:12

"Новое имя" в 2:17, как будто говорит о непостижимой радости, которую мы получим в небе. Здесь же, тот, кто побеждает, запечатлен новым именем Спасителя (3:12). Это знак принадлежности и гражданства. Поэтому, последователи зверя получили начертание своего хозяина (13:16,17). Каждый из нас принадлежит или Господу или зверю.

Филадельфия до сего времени является богатым христианским городом с населением в 15 000 жителей.

Глава 3:14-22. Послание к Лаодикийской церкви

Тепловатая церковь. Лаодикия - город, который является центром банковского дела. Этот город гордился своим богатством. Украшен блестящими храмами и театрами. Известный изготовлением богатой одежды из черной блестящей шерсти, также медицинской школой, изготовлявшей порошок для лечения глаз. Возможно, все это было предпосылками для употребления выражения "разбогател", "одеться" и "глазной мазью" (3:17,18).

«Извергну тебя из уст Моих», 3:16

Достаточно сильное выражение негодующего неодобрения. Из этого можно заключить, что Христос против такой духовной тепловатости. Лаодикийская церковь была извергнута из Его уст.

«ее, стою у двери и стучу», 3:30

Странная картина. Христова Церковь-с Самим Христом вне, просящим, чтобы Его впустили внутрь Его собственной Церкви. До некоторой степени, это совершеннейшая правда в отношении некоторых современных церквей, служащих как бы во имя Христа, но только, вероятно, для пользы прославления руководящих священнослужителей, пренебрегая учением Христа.

«Сесть со Мною на престоле Моем», 3:21

Это значит, разделить со Христом славу Его Царства. Неизменное повторение в каждом послании о конечном благословении только тех, кто побеждает, вероятно, говорит о тех, кто начали свой христианский путь, но каким-то образом ушли в сторону.

Смирна и Филадельфия-два города с хорошими церквами, до сих пор еще процветающие города. Сардис и Лаодикия - два города с плохой репутацией церкви - оставлены и необитаемы.

Символическое значение семи церквей

Семь церквей, вероятно, были избраны для представления, в среднем, церквей того поколения. Типичные, в некоторой степени, церкви всех поколений, в различных стадиях пребывания в истине и в отклонении от истины, то есть, в различной мере очеловечены мирскими традициями. Каждая церковь является результатом ее руководителей. Некоторые из них имеют верных руководителей и преданных святых, но многие представляют собой жалкую смесь церкви и мира, истины и лжи.

Глава 4. Видение о Божьем престоле

Начало пророческой части книги

"Что есть" (1:19) было представлено в семи посланиях; имеет отношение к духовному положению каждой церкви.

"Чему надлежит быть" (4:1) - это тема, открывающая историю и судьбу Церкви.

Некоторые предполагают, что с этого момента произойдет восхищение Церкви. Возможно, но книга нигде не говорит об этом. Это только предположение, а не определенное учение Писания.

Престол Бога, 4:2,3

Открытие будущего в этом видении было для того, чтобы уверить Церковь, что несмотря на печальный тон некоторых откровений, никогда не надо забывать нам, что Господь все еще на престоле.

Внешность Бога не описывается, за исключением того, что Он имел вид ясписа и сардиса в радуге изумруда. Предполагают, что яспис, это бриллиант. Сардис был красным, а изумруд зеленым. Таким образом. Бог показывает Себя для земного глаза как Одного, окутанного ореолом чистого, ослепительно-белого с оттенком красного и зеленого цвета. (см. "белый", стр. 699).

Двадцать четыре старца, 4:4,5

Сидящие на 24 престолах вокруг Божьего престола, одетые в белое, с золотыми венцами. Некоторые предполагают, что это прославленная Церковь: единство 12 колен Ветхого Завета и 12 Апостолов Нового Завета, как символ детей Божьих.

Или же это может быть класс небесной интеллигенции, небесные принцы или различные классы ангелов. Заметьте, что число 12 фигурирует в структуре Божьего престола также, как оно есть и в структуре Нового Иерусалима (см.стр. 730).

"Молнии и громы" (5) означают величие и славу Бога. "Семь огненных светильников" (5)-полнота Духа Святого. "Море стеклянное"-спокойствие владычества Божьего

Четыре животных, 4:6-11

Слово "животные" является плохим переводом. Должно быть: "живые существа". Это небесные существа. Предполагают, что это херувимы, о которых говорится в Бытие 3:24 и Иезекииля 1:10;10:14.

Здесь они объединены в пении и прославлении Бога за искупление человечества.

Глава 5. Запечатанная книга

В 4 главе видение было о Боге Создателе. В этой главе-о Христе Искупителе. Запечатанная книга содержала в себе тайны будущего. Но только Христос мог открыть ее.

Из седьмой печати вышли семь труб. Семь печатей и семь труб являются основой, на которой написаны главы 6 по 11. При звуке седьмой трубы царство мира стало Царством Христа (11:15).

Затем автор, следуя обычному литературному методу Писания, возвращается назад и продолжает вновь с добавочными детальными объяснениями.

"Семь рогов и семь очей, которые суть семь духов Божьих" (5:6), принадлежность Агнцу; означает всепобеждающее могущество, всезнание и полноту силы. Только Он знает будущее и может управлять им.

Агнец

Христос в видении семи церквам (1:13-16) показан как воин. В 5:5 Его называют "Лев". Лев, но когда Иоанн взглянул, то это был "Агнец" (5:6). "Лев" олицетворяет силу. "Агнец" изображает жертву. Тайна силы Иисуса заключается в Его с градации.

В книге Откровение имя "Агнец" часто употребляется вместо "Христос ":

"Агнец" взял запечатанную книгу и открыл ее (5:6,7; 6:1). Живые существа и старцы поклонились "Агнцу" (5:8,14). Тьма тем и тысячи ангелов поклонились "Агнцу" (5:11-13). Пришел великий день гнева "Агнца" (6:16,17). Великое множество людей из всех племен и колен стояли перед престолом "Агнца" (7:9,10).

Они омыли одежды свои и убелили одежды свои кровию "Агнца" (7:14).

"Агнец будет пасти их и водит их на живые источники вод (7:17). Они победили сатану кровию "Агнца" (12:11). Сто сорок четыре тысячи следует за "Агнцем" (14:1,4). Они поют песнь Моисея и песнь "Агнца" (15:3). "Агнец" есть Господь господствующих и Царь царей (17:14). Брак "Агнца" и жена Его приготовила себя (19:7,9; 21:9). "Агнец" есть Храм и Свет города (21:22,23). Стена города имеет двенадцать оснований и на них имена 12 апостолов "Агнца" (21:14).

Только те, которые записаны у "Агнца" войдут (21:27). Вода жизни от престола Бога и "Агнца" (22:1,3). Так, в общей панораме нарисованной в Откровении борьбы между царством мира и Царством Бога, в главах 6:1 до 11:15, страдающий Агнец Божий был Победителем. Он Агнец еврейской Пасхи уже 1400 лет и Его уже около 2000 лет почитают в Вечере Господней; этот жертвенный Агнец Божий в вечности Сам будет центром мира некупленных.

Песни хваления, 5:8-14

В главе 4:8-11, хвала возносится к Богу Создателю. Здесь же первые две песни посвящены Агнцу (9,12), а третья - Создателю и Агнцу ( 13).

"Новая песнь" (9). Эта песнь об искуплении является новой по отношению к песни о творении.

Это явление необыкновенного величия. Четыре живых существа, двадцать четыре старца, тьма тем ангелов - целая вселенная соединятся в всеобщей благодарности за искупление человека.

В небе все поют. Очень печально, что в наших церквах, во время регулярных служений пренебрегают этим.

"Молитвы святых" (5:8). Здесь и в 8:4, все взвешены божественным Судьей в то время, когда Он намечает направление истории мира. Какой свет это проливает на молитву!

Глава 6:1,2. Первая печать Побеждающий Царь на белом коне

Вероятнее всего, это символизирует Иисуса Христа, готового покорить мир. В конце этой книги (19:11) показан другой белый конь, Всадник которого прямо назван Христом. Может быть это один и тот же Всадник Христос: начинающий и завершающий Свою победу.

Или же, всадник может символизировать не Христа, а мировую державу, где Христос начинал Свое служение. Утверждение в конце семи печатей и семи труб (11:15): "царство мира соделалось Царством Господа нашего и Христа Его"-может означать, что "царство мира" вначале имело полную власть.

Этот Всадник может также символизировать начало управления антихриста во время приближения конца или мировую державу, под властью которой Христос начал свою работу, и последнюю мировую державу, во время которой Он закончит ее.

Если этот всадник символизирует мировую державу, под управлением которой Христос начал Свою работу, то это было точное изображение той державы. Римская империя, сильнейшее правительство, которое было тогда и под контролем которого находился весь мир, - в то время только вступила в свой золотой век. Историк Гиббон называет правление пяти императоров: Нервы, Травна, Адриана, Антония Пня и Марка Аврелия, в период с 96 по 180 гг. по Р.Х.-"самым счастливым и наиболее процветающим периодом в истории человечества.

Глава 6:3,4. Вторая печать Рыжий конь: гражданская война

Если белый конь первой печати представляет Иисуса Христа, тогда рыжий конь второй печати, а также вороной и бледный конь третьей и четвертой печатей, могут представлять скорби для наказания человечества в связи с непринятием Христа.

Если первая печать относится к антихристу, тогда остальные три печати должны иметь отношение к ужасным войнам.

Если первая печать относится к Римской империи, в период ее золотого века, тогда остальные три печати: война, голод и смерть - должны относиться к следующему периоду той же самой империи. И вновь, картина показана точно, так на протяжении столетия, между 200 и 300 гг. по Р.Х., свыше пятидесяти претендентов выдвигали права на трон Римской империи. И вместо того, чтобы иметь сильных правителей на троне, они вели междоусобные войны за императорский трон. Во время этой столетней гражданской войны и ее последствий: голода, чумы и смерти, - Римская империя на протяжении этого столетия потеряла больше половины своего населения, и это было началом ее падения.

Глава 6:5,6. Третья печать Вороной конь: голод, результат войны

"Весы" означали, что съестных припасов было мало и они будут продаваться на вес. "Динарий" был дневным заработком. Мера пшеницы равнялась приблизительно одной кварте. В то время можно было купить 15 или 20 мер за динарий.

"Елея же и вина не повреждай", это говорит, вероятно, о том, что роскоши было достаточно, но предметы необходимости были дорогими, возможно, что правители имели всего достаточно, в то время, когда простой народ находился в нужде, - что было результатом долгой войны, о которой говорится во второй печати.

Глава 6:7,8. Четвертая печать Бледный конь: смерть, последствия войны и голода

"Дана ему власть над четвертою частью земли - умерщвлять мечем и голодом" (6:8), с помощью диких зверей. Римская империя, во время гражданской войны между 200 и Зой гг. по Р.Х., о которой говорится во второй печати, имела огромные потери населения, после чего и последовало увеличение огромного количества диких животных.

Глава 6:9-11. Пятая печать Видение о душах мучеников

Это символизирует преследование Церкви. Там уже было много тысяч убитых мучеников во время преследований Нерона и Домициана, и неисчислимое множество еще пострадают. В период царствования между Нероном и Диоклетианом, начиная с 64 по 305 гг. по Р.Х. было десять императорских гонений христиан. Видение также могло быть пророческим предсказанием папских преследований в Средние века, и, возможно, также преследований тяжкого времени последних дней.

Глава 6:12-17. Шестая печать День гнева близок

Революция. Переворот. Потрясение. Ужас. Солнце стало мрачно. Звезды небесные пали. Небо скрылось, свившись как свиток. Всякая гора и остров двинулись с мест своих. Цари земные и вельможи испугались.

Описанные события, в некоторой степени, похожи на Армагеддонское сражение (16:12-21), а может быть, это и есть предварительный намек на него.

Иисус Христос употреблял подобные выражения, когда говорил о Своем Втором пришествии (Матф. 24:29; Луки 21:26).

Также и Исаия, когда предсказывал падение Вавилона (Ис. 13:10). Иезекииль также, предсказывая упадок Египта, применял такое выражение (Иезек. 32:7). Подобные выражения мы находим в Иоанн 34:4; Цапля 2:30,31; Деян. 2:20. Вероятнее всего, что это относится к Божьему суду над всеми народами, т.е. Последнему Суду.

О чем еще эта печать может говорить, - это предсказание о переворотах в Римской империи в 4-ом столетии. Империя перестала преследовать Церковь. Император Константин принял христианство в 312 г. по Р.Х. Он издал Указ о терпимости в 313 г. по Р.Х. Тогда христианство стало религией его двора. В 325 г. по Р.Х. он сделал общее воззвание ко всем, чтобы приняли христианство. Он перенес свою столицу в Константинополь.

Феодосий (378-395 гг. по Р.Х.) сделал христианство государственной религией, где каждый гражданин обязан был быть членом церкви. В 395 году по Р.Х. империя разделилась: на Западную, столицей которой стал Рим, и Восточную, столицей которой стал Константинополь. Это было началом распада мощной всемирной империи, которая на протяжении трехсот лет пыталась уничтожить христианство.

Глава 7:1-8.144 000

Эта глава как - будто является частью шестой печати, находясь между шестой и седьмой печатями, дающей контраст между счастливой судьбой избранных и страшной гибелью мира, что и описывается в заключительных стихах шестой главы. Число 12 является квадратным корнем числа 144 000, умноженное на тысячу. Предполагают, что нужно это понимать не в цифровом значении, но символически, представляющем полное число избранных Израиля - первые плоды Евангелия или полное число христиан.

"Четыре ветра земли" (7:1-3)-представляют действие ярости Агнца, упомянутое в 6:16 и тождественное семи трубам, которые вскоре последуют, ибо они задержаны, пока закончится запечатление избранных. "Доколе не положим печати на челах рабов Бога нашего"'- (7:3)-относится к процессу Евангелизации в то время в Римской- империи, перед ее падением, или во всем мире, через всю историю, перед падением накануне последнего дня гнева Агнца.

Глава 7:9-17. Великое множество в небе

' "144 000" в 4-ом стихе, "великое множество" в 9-ом стихе, как- будто две отдельные группы. Одна группа представляет избранных Израиля. Другая - остальные народы. С одной группой все происходило на земле, а с другой - на небе. Одна группа была запечатлена к концу тяжкого времени, а у другой группы - тяжелое время остается в прошлом. Однако это может быть одна и та же группа, только в различных аспектах.

Одна группа относится к призыву, или "запечатлению", земного периода, а другая - к периоду победоносного благословения в небе. 144 000 избранных Израиля, ожидающие полного осуществления их надежд, будут представлять то великое множество со всех народов.

Омытое кровью, это множество народа, наконец, в безопасности, в доме Отца, в День гнева Господнего (6:16)-это как раз тот благословенный ответ вопиющих мучеников (6:10). Они одеты в белые одежды, с пальмовыми ветками в руках, с песнями на устах. Нет больше голода, слезы отерты; они будут пребывать в той стране где реки живой воды текут вечно.

Глава 8:1-6. Седьмая печать

Из седьмой печати вышли семь труб. Двойное семь, предполагают, придает особое значение ее полноты. Таким образом, две семерки в главах 6 по 11 показывают борьбу и полноту, вечную и окончательную победу Христа над царством мира (11:15).

"С молитвами всех святых" (8:3,4). Господь начинает отвечать на вопли убитых, упомянутых в главе 6:9,10. Его ответом является ужасный суд семи труб. Это указывает на то, что молитва имеет некоторое влияние на Божье решение курса истории.

"Безмолвие на небе, как - бы на полчаса" и "громы, и молнии и землетрясения" (8:1,5)-могут означать происшествия важных событий.

Глава 8:7-13. Первые четыре трубы

Звук этих четырех труб объявляет освобождение "четырех ветров гнева Агнца" (6:16; 17:3), задержанных во время запечатления избранных.

Первая труба: град, огонь и кровь брошены на землю. Вторая труба: великая горящая гора повержена на землю. Третья труба: великая горящая звезда пала в реки. Четвертая труба: солнце, луна и звезды померкли. "Третья часть" земли, озер, рек и небесных светил была разбита; как - будто разрушение было частичным.

Эти четыре трубы, вероятно, относятся к Божьему осуждению Римской империи, или же всего мира в конце, или то и другое.

Падение Римской империи

Если здесь говорится о Римской империи, то вновь, как и в предыдущих видениях, образы представляют пророческую картину настоящей истории. Изучая причины падения Римской империи, мы видим, что они точно совпадают с предсказаниями Откровения, и, как нам кажется, подтверждаются фактами, предвиденными этими четырьмя трубами.

В первом и втором столетиях по Р.Х. Римская империя была в своем зените расцвета. В третьем столетии по Р.Х. империя начала ослабевать от гражданской войны. И на протяжении этих трех столетий Рим преследовал Церковь.

В четвертом столетии по Р.Х. произошел огромный переворот: христианство сделалось государственной религией империи.

В том же четвертом столетии, сильная империя разделилась на Восточную Римскую империю и Западную Римскую империю (см. карту на стр. 708).

На протяжении 800 лет никакая вражья нога не вступала на итальянскую землю. Но в пятом столетии по Р.Х. начали приходить варвары с севера. "Град и огонь, смешанные с кровью, "от четвертой трубы сожгли землю (8:7). Готы в 409 году по Р.Х. напали на Италию в диком безумии и оставили за собой горящие города, спаленные, окровавленные и пустые земли.

"Гора, пылающая огнем"-от второй трубы, низверглась в море (8:8,9). Вандалы в 422 году по Р.Х. устремились через Галлию и Испанию в Африку. Они построили военно-морской флот, и на протяжении 30 лет воевали с римским военным флотом, который 600 лет господствовал на Средиземном море.

"Звезда горящая" упала на реки, после третьей трубы (8:10,11). В 440 году по Р.Х. на берегах Дуная появился Аттила с 800 000 армией из Центральной Азии. Продвигаясь на запад, он встретил римские армии и победил их со страшным кровопролитием на реках: Марне, Ране и По, так' что эти реки текли кровью. Нагруженный награбленной добычей, он возвратился на Дунай. Когда он умер, река была направлена в сторону и его тело было похоронено на ее дне. Воды реки до сих пор протекают над его могилой. Он действительно был ужасным царем рек.

"Третья часть солнца и третья часть луны и третья часть звезд" (8:12) померкли после звука четвертой трубы. Другая орда варваров из Рейнской страны, под руководством Одоакра, в 476 году по Р.Х. окружила и взяла Рим.

Четыре удара подряд: нашествие готов в Италию (490 г. по Р.Х.), нападение Аттилы и ужасное кровопролитие на главных реках Центральной Европы, и, наконец, взятие Рима Одоакром.

Под тяжестью этих ужасных бедствий могущественная Римская империя, которая на протяжении больше половины тысячелетия управляла миром, пала. Свет римской цивилизации погас, и началось Средневековье.

"Третья часть" (8:7,8,10,12). Римская империя пала в течении трех разных периодов. Западная часть, со столицей Римом, была наиболее сильной частью империи, но пала в 476 году по Р.Х. Азиатская и Африканская части империи были опустошены магометанами в седьмом столетии по Р.Х. Восточно-Европейская ' империя, отделившаяся от Рима в 395 году по Р.Х. со столицей Константинополем, пала под магометанским натиском в 1453 году по Р.Х.

Глава 9:1-11. Пятая труба Армия демонической саранчи

Это армия ужасных чудовищ в виде саранчи, соединяющей вместе вид коней, скорпионов, львов и людей, вышла из бездны (9:1,2,11), управляемая Авадоном или Аполлионом, который был дьяволом или одним из его ангелов. Это означает скорбь адского происхождения, которая уже подходила.

Дьявол уже упоминался, как преследующий и развращающий церкви в Смирне, Пергаме и Фиатире (2:9,10,13,14,24) и назван подстрекателем преследований Церкви в Римской империи (12:13- 16). Что он намеревался теперь делать с нападением демонической саранчи, нас предупреждают: о горе, скорбях, несчастии, которые намекают на ее ужас.

Предполагают, что демоническая саранча дает пророческую картину распространения магометанства или же период тяжкого времени в последнее время, или то и другое.

Магометанство

В седьмом столетии по Р.Х., магометанство, как приливная волна, охватило восточную Азию и уничтожило христианство в юго- западной Азии и в северной Африке, в Евфратской и Нильской долинах, в восточных и южных частях Средиземного моря, а также в странах библейской истории,- в странах, где родилась и возросла Библия, в странах.где Божьи откровения о Себе и человечестве были приняты и закончены. В странах, где Бог избрал и воспитывал израильский народ в продолжение двух тясяч лет, чтобы проложить путь к пришествию Христа; в странах, привлекших внимание жизнью и смертью Христа, Его воскресением и искуплением человечества; в странах, которые были колыбелью христианства и были христианскими на протяжении 600 лет. Первый христианский мир в этих странах был уничтожен одним ударом магометанского меча - и магометанство было основано. И оно там господствует до сих пор.

Страны эти на протяжении 600 лет были христианскими и 1300 лет магометанскими. Теперь в мире насчитывается больше магометан, чем протестантских христиан.

Магомет (570-632 гг. по Р.Х.) объявил себя пророком Божьим в Мекке (Аравия) и возглавил армию для распространения его религии путем меча. Вскоре вся Аравия была побеждена. Магометанские армии, под руководством последующих вождей, успешно распространяли свою религию. Сирия пала в 634 году по Р.Х., Иерусалим в 637 году по Р.Х., Египет в 638 году по Р.Х., Персия в 640 году по Р.Х., северная Африка-689 года по Р.Х.

После того, как христианство в Азии и Африке было уничтожено, магометане пошли на Европу. Испания пала в 711 году по Р.Х. Потом они пошли во Францию, где в Туре потерпели поражение: магометанская армия была разбита Карпом Мартеллем, дедушкой Карла Великого, в 732 году по Р.Х. Это была одна из решающих битв всех веков. Если бы не та победа, то христианство было бы совершенно истреблено с лица земли.

Здесь некоторые события, которые, возможно, указывают на то, что пятая труба относится к магометанству.

"Саранча" (9:3). Аравия, преимущественно, была страной саранчи. В Аравии возникло магометанство.

"По виду своему саранча была подобна коням, приготовленным на войну; и на головах у ней как - бы венцы, похожие на золотые, лица же её - как лица человеческие; и волосы у ней - как волосы у женщин, а зубы у ней были, как у львов; на ней были брони, как - бы брони железные, а шум от крыльев её - как стук от колесниц, когда множество коней бежит на войну" (9:7-9).

Это хорошее описание магометанской армии, состоящей из свирепых, неотступных всадников, известных своими бородами, длинными волосами, как у женщин, с желтыми тюрбанами на голове, которые выглядели как золотые и одетые в железные панцири.

"Дым из бездны" (9:2,3). Из этого дыма вышла саранча. Дым затемнил солнце и небо.

Это, возможно, относилось к лжеучителям, которые затемнили и развратили Церковь во время магометанства, что отразилось на , поклонении изображениям, мощам и святым. Это идолопоклонство дегенерированной и отступнической церкви было на руку Магомету. Его девизом было разрушение идолов.

"Чтобы не делали вреда траве земной, и никакой зелени" (9:4). Магометане не трогали деревьев, травы и всей растительности, потому что Магомет так приказал. Для живущих в арабских пустынях деревья и растительность были благословением.'

"Мучить пять месяцев" (9:5). Пять месяцев - это нормальная продолжительность жизни саранчи, от мая месяца до сентября, около 150 дней. Приблизительно, в период с 630 по 787 гг. по Р.Х., магометане пытались победить мир. Год за день толкование (Иезек. 4:6), будет составлять 150 лет. Во время Харун-Аль-Рашида (786-809 гг. по Р.Х.), в самом зените своего могущества и славы, магометане оставили свою идею покорения мира и начали культивировать мирные отношения с другими народами.

Глава 9:12-21. Шестая труба Армия состоящая из 200 000 000 евфратских всадников

Ужасно выглядевшие чудовища, смесь человека, коня, льва и змея, извергающие огонь, дым и серу.

Возможно, это также предсказанная история магометанства, исполнение которой в будущем.

Арабы управляли магометанским миром на протяжении 400 лет (630-1058 гг. по Р.Х.).

Турки пришли после них, и господствовали почти до наших дней. Эта труба, вероятно, показывает на турецкое магометанство.

"Евфрат" (9-14), откуда были выпущены всадники армии шестой трубы. В 1057 г. по Р.Х., огромные орды турок, с центральной Азии, появились на берегах реки Евфрат. В своем движении на Запад, они заменили арабов в управлении магометанским миром.

Турки были более жестокими и нетерпимыми, чем арабы. Их варварское обращение с христианами в Палестине. привело к крестовым походам (1095-1272 гг. по Р.Х.), почти к трехсотлетней войне с перебоями, в которой европейские христиане пытались вновь обрести Святую землю от магометан.

"Головы как у львов, и изо рта их выходил огонь, дым и сера" (9:17). Восточная Римская империя (395-1453 гг. по Р.Х.) со столицей Константинополь, на протяжении столетий (630-1453 гг. по Р.Х.) была бастионом борьбы Европы против магометанства. Но в 1453 году по Р.Х. ее завоевали турки.

Во время Константинопольской битвы (1453 г. по Р.Х.), артиллерия впервые употребляла черный порошок, что дало победу туркам: "огонь, дым, сера" (9:17).

Затем последовала другая угроза европейскому христианству. Победоносные турки направились в центральную Европу, но потерпели поражение около Вены, в 1683 году по Р.Х., от польской армии под командованием Дна Собеского. Как после битвы под Туром (732 г. по Р.Х.), здесь, во второй раз, почти после 1000 лет, Европа вновь была спасена от магометанства.

"На час, и день, и месяц, и год" (9:15), может говорит об определенном намеченном времени. Но если взять один год за день, то 365 плюс 30 плюс 1 равны 396, что значит 396 лет. С 1057 г. по Р.Х., когда турки перешли Евфрат, до нападения на Константинополь (1453 г. по Р.Х.), прошло 396 лет.

"Умерла третья часть людей" (9:18). Это могло относиться к падению Восточной Римской империи (1453 г. по Р.Х., а последний остаток, "треть" Римской империи, захвачен турками (см. стр. 710).

Антихрист

Слово "антихрист" нигде не упоминается в книге Откровения, что очень удивительно, потому что это слово очень часто употребляется в книгах об Откровении. Оно встречается у 1 Иоанна 2:8,22; 4:3 и 2 Иоанна 7, где говорится о многих антихристах.

Хотя многие комментаторы преувеличивают слово "антихрист" и видят его в местах Писания, где, может быть, о нем и не говорится, однако, много мест Слова Божьего, не упоминая имя "антихрист", просто указывают, что этот евангельский период закончится страшным восстанием дьявола, перед самым пришествием Господа.

Иисус Христос сказал, что перед Его пришествием будет "великая скорбь" (Матф. 24:21,29; это будет время, когда восплачут все племена" (Матф. 24:29,30); и люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную" (Лук. 21:24-26); и Господь найдет мало веры на земле (Луки 18:8).

Даниил говорил, что "наступит время тяжкое, какого не бывало с тех пор" и это будет "в конце дней" (Даниил 12:1,4,9,13). Во Втором Послании к Фессалоникийцам 2:3-10 сказано, что в то время к власти поднимется богохульный "человек греха", который будет уничтожен пришествием Господа.

Пытаясь объяснить предсказание книги Откровение, легче найти параллель с тем, что до сих пор стало известным, чем быть точно уверенным, какое значение это имеет на будущее.

В то время, когда семь печатей и семь труб, кажется, показали точное описание великих мировых событий в истории до сих пор, возможно, что еще происходит более точное исполнение предсказания.

Возможно, что Римская империя, с жестоким преследованием Церкви, была манифестацией антихриста? И магометанство другой? Не это ли выражено в пословице: "Ночь прошла, день настал?'

Глава 10. Малая книга раскрыта

В пятой главе книга была запечатана, а здесь, она раскрыта. Открытая книга является одним из сообщений запечатанной книги, так как она показана под седьмой трубой, которая вышла из седьмой печати.

Это выглядит как объявление того, что конец близок (10:7); но прежде, чем придет конец, есть другой пророческий период (10:8-11), о котором будет говориться в следующей главе.

"Времени уже не будет" (10:6), возможно, говорит о том, что в вечности наше земное представление о времени будет упразднено, и как Иисус Христос, мы сможем сказать, "прежде Авраама Я семь". Но "отсрочка", предполагают, будет более точным объяснением, чем "время"; в таком случае, смысл будет: великий День Господний пришел; время приговора придет вскоре.

Особенным местом в открытой книге является пророчество о храме и его измерении и о двух свидетелях (гл. 11; пророчество, которое привело Иоанна к тоске (10:10).

Но кроме всего, чтобы ни случилось, "малая книга открылась" сама, перед самым звуком седьмой трубы, возможно, была символическим намеком на предстоящий период открытой книги перед концом мира?

Если это так, то это точно соответствует курсу истории. Как ни кажется это странным, но Церковь во время Средневековья лишила народ Библии.

Но -протестантская Реформация, под руководством Мартина Лютера, возвратила Библию людям. Изобретение печатания в то время очень помогло сделать ее Книгой доступной для народа. Современная история является периодом открытой книги, доселе .неизвестным. Всякое благословение современной цивилизации является прямым результатом открытой Библии: гражданская и религиозная свобода, доступное всем образование, социальная реформа, свобода совести, свобода печати.

Глава 11. Измерение Храма

Храм был в процессе измерения, но сказано, чтобы внешний двор и святый город были оставлены язычникам для попирания на протяжении 42 месяцев. Это показывает разницу между настоящей фундаментальной и внешне-притворной церковью. Первая будет сохранена и предохранена Самим Богом, другая - извращена, осквернена и эксплуатирована миром.

Это предвещало массовое отступничество в церкви, которое позже, в 13 главе нарисовано в виде изображения зверя-леопарда- агнца, и в главе 17-в виде вавилонской великой распутницы. Видение об этом сильно огорчило Иоанна (10:10).

Два свидетеля, будучи одеты во вретище, будут пророчествовать в продолжении 1260 дней (11:3); они являются теми, что находились в середине храма 11:1, в то время, когда внешний святой город был попираем всеми народами в продолжении 42 месяцев. Это тот же самый период, т.е. 42 месяца, 30 дней в месяце, составляет 1260 дней.

И если внешний святой город, или отступническая церковь примет форму леопарда-агнца-зверя в главе 13, то тогда Внутренний храм, или верная внутренняя Церковь, здесь, будет в виде двух свидетелей, как это более подробно описано в 14 главе, как 144 000 верных последователей Агнца.

"Две маслины и два светильника" (11:4),-очевидная сноска из книги Захарии 4:1-14, где объяснено, что светильник представляет Дом Божий, а маслина - Духа Божьего, что касается и Духа свидетельства Церкви. Или, так, как объяснение "открытой книги" (10:2,10,11) и Дух действует через Слово, - тогда два свидетеля могут представлять верную Церковь и Слово Божье, верно несущие их свидетельство, в то время, когда отступническая церковь находится на престоле леопарда-агнца-зверя, о чем сказано в 13 главе.

Если это объяснение правильно, то тогда убийство двух свидетелей зверем (11:7) символизирует картину кровавого преследования святых папским Римом (см. стр. 770), и ожившие свидетели возвеличенными взяты на небо (11:11,12), что может быть прообразом того, что очищенная Церковь и Слово Божье под руководством реформации Лютера вновь становятся свободными и выдающимися в мире. Невозможно переоценить влияние лютеранского движения в восстановлении Слова Божьего среди людей. Это было похоже на воскресение из мертвых двух свидетелей Божьих (11:11,12).

Но возможно, что это видение относится ко времени заключительной борьбы с антихристом.

"Зверь" (11:7, см. стр. 717). "Великий город" (11:8, см. стр. 723). Заключительная победа. Царство мира стало Царством Христа. "Третье горе" (11:14). Окончательный суд над грешниками (11:18).

Семь печатей и семь труб, описанные здесь, дали общую перспективу курса истории.

Глава 12:1-6. Жена, младенец и дракон

До этого момента в семи трубах, история продолжалась ко дню Страшного суда (11:15,18), и относилась, главным образом, к судьбе мира.

Здесь, в главе 12, автор возвращается к началу, и в других видениях начинает изображать события, раньше упущенные, относящиеся непосредственно к судьбе Церкви.

Жена

Жена перед родами, в 5 стихе, представляет Израиля, начиная с 6-го стиха, представляет Церковь.

Еврейский народ, водимый Богом на протяжении многих столетий, чтобы дать Христа миру, олицетворен здесь в виде царицы в небесной славе, родившей Младенца всех веков.

Младенец

Младенец был Иисус Христос, Мессия. Дьявол хотел уничтожить Его при рождении (12:4). Это, возможно, относится к попытке Ирода убить Христа, когда Он был младенцем. Если бы ему удалось это сделать, то дело искупления, для которого Иисус Христос пришел, было бы разрушено, потому что Новорожденный не смог бы умереть за грехи мира.

' Однако дьявол совершил свое дело через Иуду (Иоана 13:2, 27), приговорив Иисуса Христа к смерти, когда Он был уже взрослым. Но это обратилось против сатаны, так как дети Божьи снабжены теперь одним оружием, против которого сатана бессилен - это "Кровь Агнца".

Дракон

Дракон отождествляется с дьяволом, сатаной и древним змеем (12:9). 0 нем уже упомянуто, как о преследователе церкви в Смирне и Пергаме (2:10,13), и он или один из его ангелов из бездны, как царь армии демонической саранчи (9:11) и убийца двух свидетелей (11:7). "Красный дракон" (12:3) может символизировать природу убийцы.

"Красный дракон с семью головами и десятью рогами" (12:3), возможно, символизирует его господство, как князя этого мира, которого, Господь, по Своей мудрости, допустил для цели, превыше человеческого разумения, чтобы он возмущал некоторое время. Но сатана - не Бог. Двух богов не существует. Дьявол не есть всесильный, не вездесущий и не всезнающий. Он трепещет при имени Христа. Падение сатаны неизбежно.

"Часть звезд" (12:3), которых дракон поверг на землю, может символизировать то, что он посылает воинство невидимого мира против святых, или чтобы повлиять на церковных руководителей и направить их в сторону отступничества, или то и другое.

Глава 12:7-12. Война на небе

Это может означать, что дьявол, обозленный неудачной попыткой уничтожить Иисуса Христа распятием, последовал за Ним в Его распятии и осмелился взять штурмом небесный бастион, где он потерпел поражение от рук Михаила Архангела и его ангелов, и навсегда потерял всякую власть вредить Иисусу Христу и некупленным душам.

Тогда дьявол стал уделять особое внимание на изобретение путей и методов, чтобы воспрепятствовать распространению дела Церкви на земле.

"Михаил" (12:7) был архангелом, князем ангелов, который уже состязался с дьяволом (Иуда 9). Он был ангелом-хранителем Израиля (Деян. 10:13,21). Он будет активен в конце тяжкого времени (Деян. 8:17; 12:1,9,13) и во время пришествия Господа (1 Фее. 4:16).

Михаил и его ангелы, возможно, даже теперь находятся в постоянной борьбе за наше дело, здесь, на земле, хотя для нас эта возможная реальность сокрыта. Наша война не всецело против плоти и крови (Ефес. 6:12). Исход этой войны зависит от армии невидимого мира больше, чем мы это сознаем.

Глава 12:13-17. Бегство жены в пустыню

"В пустыне" (12:14) жена искала убежище от дракона. Это символизирует верную Церковь, которая вынуждена была уйти в подполье от преследований. Это было в "пустыне", где возникла распутная церковь (17:3). Но придет время для верной Церкви, это будет не "пустыня", а высокая гора славы Божьей (Откр. 21:10,11).

"Вслед жены воду" (12:15), которую дракон пустил, это может говорить о преследованиях Церкви Римской империей.

"Земля помогла жене" (12:16), может говорить об обращении императора Константина и христианизации Римской империи, когда прекратились преследования (см. стр. 753).

1260 дней

Жена была в пустыне 1260 дней (12:6). Она была в пустыне "в продолжение времени, времен и полувремени" (12:14). Два свидетеля пророчествовали, одетые во вретище, 1260 дней (11:3). В то время, когда святой город был попираем 42 месяца (11:2). Зверь действовал после того, когда смертельная рана была исцелена, 42 месяца (13:5).

42 месяца, 1260 дней, время, времен и полвремени (год, годы, полгода или 3 и 112 года), указывают на один и тот же период. 3 и 112 года составляют 42 месяца, т.е. если один месяц считать 30 дней, то мы получим 1260 дней (см. стр. 348).

Таким образом, четыре вещи представляют из себя про дьявольское и конечное: жена в пустыне, святой город попираем народами, два пророчествующие свидетеля, облеченные во вретище и власть зверя после исцеления смертельной раны (см. главы, 13 и 17).

Глава 13:1-10. Барс-зверь

Это, кажется, тот зверь, который убил двух свидетелей (11:7), и о котором более подробно описано в 17 главе.

Дракон, или дьявол, который не смог уничтожить Церковь преследованием, теперь воплощается в этого зверя, чтобы продолжать войну против святых (12:13;13:1).

Зверь появился в виде барса, медведя и льва (13:2); символы, которые употреблял Даниил для определения мировых держав (Деян. 7:3-6).

Глава 13:11-18. Агнец-зверь

Зверь выглядел как агнец (13:11). Первый зверь выглядел как барс. Но они были в союзе. Барс-зверь был убит (13:2,4,11).

Агнец-зверь был оживлен барсом-зверем. Хотя он выглядел как агнец, но говорил как дракон (13:11). Он имел силу убивать всех, кто не имел его печати (13:15). Он богохульствовал на Бога и вел войну против святых (13:6,7).

Его число 666 (13:18).

Этот агнец-зверь позже был назван "лжепророком" (16:13;19:20; 20:10); притворщик-агнец. Дракон, который безуспешно атаковал Церковь снаружи, теперь атакует ее изнутри, выдавая себя за агнца.

Союз агнца-зверя с барсом-зверем

Союз как мировое правительство продолжался на протяжении 42 месяцев (13:5).Он, кажется, был другим символом святого города, который был попираем народами; эти два символа говорят о всемирном правлении, действующем под именем и при помощи отступнической церкви. Что еще они могли означать?

Барс-зверь представляет мирскую власть. Агнец-зверь представляет лицемерную христианскую силу. А дракон соединил их в одну всемирную силу.

Этот союз позже назван "Вавилоном", более подробно описано об этом в 17 и 18 главах.

Когда он был на троне мировой славы, два свидетеля, будучи облечены во вретище, пророчествовали (11:3).

Некоторые думают, что этот барс-агнец-зверь представляет антихриста. Другие думают, что он символизирует некоторые черты мировой истории. Ее параллель с курсом жизни Церкви через всю историю и до сего дня прямо поразительна, как об этом указано на следующей странице.

Семь голов и десять рогов

Дракон имел их(12:3). Барс-зверь имел их(13:1). Багряный зверь из "Вавилона" тоже имел их (17:3).

Семь - символ полноты, а десять рогов, по-видимому, представляют всемирную власть, как целое, или олицетворение всемирной власти, продолжавшей существовать как одна, через весь период истории, проявляя себя под разными формами и, до некоторой степени, в различных временах со многими разнообразными видоизменениями.

Перед наступлением современной эры семь мировых сил возвышались над другими и доминировали над ходом истории. Египет был всемирной силой на протяжении приблизительно 400лет (1600-1200 гг. до Р.Х.).Ассирия - на протяжении 300 лет (900-600 гг. до Р.Х.). Вавилон-70 лет (606-536 гг. до Р.Х). Персия-200 лет (536-330 гг. до Р.Х.). Греция - около 200 лет (330-146 гг. до Р.Х) Рим - бое лет (200 г. до Р.Х. и 400 г. по Р.Х.). Папский Рим-1200 лет (600-1800 гг. по Р.Х.).

Смертельная рана одной из семи голов, 13:3

В то время, когда книга писалась, пять мировых сил пали. Одной из них был Рим, а другая сила еще не пришла ( 17:10); вероятно, Рим был ранен, но бью исцелен агнцем-зверем (13:3,12).

Рим пал в 476 году по Р.Х. Но во имя Ариста и при помощи Церкви Рим возродился. И папский Рим управлял миром на обширном пространстве, и долгое время был более деспотическим, чем языческий мир когда-либо был таковым, или другая власть перед этим.

"42 месяца" (13:5), беря день за год, составляет 1260 лет-продолжительность папства, как всемирной силы с 6-го по 18-е столетия.

"Хулить имя Его" (13:6) точно подходит к претензии папы на непогрешимость, прощение грехов и быть заместителем Бога на земле.

"Вести войну со святыми" (13:7). История определяет, что на протяжении средневековья и в начале периода реформации больше ! чем 50 000 000 мучеников погибло.

«666»-число зверя, 13:18

Это человек, или, возможно, круг людей, или организация под руководством одного человека или группы людей. Это, кажется, говорит о каком-то имени, буквы которого, если рассматривать как числа, составляют 666.

Крепей, ученик Поликарпа, который был учеником Иоанна, объяснил, что 666 как греческое слово "Латеинос", т.е. Л-ЗО, а-1, т- 300, е-5, и-10, н-50, о-70, с-200. И сумма этих чисел составляет 666.

«Латеинос" означает "латинское царство". Папский Рим сделал латынь своим официальным языком. Римский канон, служебник, молитвы, декреты, папские буллы, благословения, проклятия-все это на латинском языке.

Глава 14:1-5. Агнец и Его 144 000

Иоанн видел видение о звере, принявшем вид агнца (13:11). Здесь же видение о Самом Агнце (14:1).

144 000 верных последователей Агнца, на челах которых было написано Его имя (14:1), так же как и последователи лжеагнца были отмечены его именем (13:16). Верная Церковь Агнца, в противоположность фальшивой церкви лжеагица. Верная жена в пустыне (12:14), в то время, когда неверная жена веселилась в прелюбодеянии с миром (глава 17).

Они были свободны от лукавства (14:5), в противоположность лживых чудес и лжеучителей ложного агнца (13:14).

Они были "девственники" (14:4). Верные Христу, в противоположность "блудницам" ложной церкви (17:5). Мы не должны понимать, что это буквально люди, давшие обет безбрачия, так как Новый Завет нигде не рассматривает брак как грех, но как прообраз союза Христа и Его невесты-Церкви.

Они были "первенцы Богу" (14:4), возможно, те же самые 144 000, упомянутые в 7:4, в противоположность к общей жатве (14:15,16).

"Новая песнь" ста сорока четырех тысяч (14:2,3) голосов с неба подобна звуку сильного грома, которую могут знать только некупленные. Не спасенный человек не может знать радости спасенных. И спасенные сами, когда 'они будут в небе и испытают восторг, превыше всего, что они могли представить себе. В небе все будут петь. Почему бы не петь здесь, в нашей церкви? Почему бы людям не петь?

Глава 14:6,7. Ангел, имеющий вечное Евангелие

Это символизирует общую евангелизацию всего мира, во всем Евангельском периоде. Так как это пришло как раз перед объявлением падения "Вавилона" (14:8), не может ли это быть примером из нашего современного периода всемирной миссии?

Заметьте, что в то время, когда лжеагнец намеревался убивать не поклоняющихся ему (13:15), в это время оружием Агнца против дьявола являлась обыкновенная проповедь Евангелия (14:6).

Глава 14:8. Падение Вавилона

Здесь впервые в этой книге упомянуто о Вавилоне. И первое, что сказано о нем-это его падение. Его падение объявлено прежде, чем . было упомянуто о его начале. Это выглядело так ужасно, что автор подумал, что будет лучше убедить читателей в том, что он будет иметь только временное существование, прежде, чем он решился сказать об этом.

Наилучшим образом об этом описано в главах 17 и 18, где под "Вавилоном" подразумевается имя барса-агнца-зверя 13-ой главы.

Глава 14:9,11. Падение поклонников зверя

Здесь говорится о несчастной участи всех поклонников зверя, в противоположность той радости, которую получат принадлежащие Агнцу (14:3). Судьба поклонников зверя более подробно описана в главах 19 и 20. Описание противоположности судьбы некупленных и погибших в этой книге очевидна, что было также характерно в учении Иисуса Христа, согласно Евангелию.

Глава 14:12,13. Блаженны мертвые

Здесь вновь противоположность мучения, грешников, только что упомянутых. Страдания мучеников прошли, бремя, о котором они молились в 6:9-11, наконец, пришло. Они спасены и счастливы навсегда.

Глава 14:14-16. «Жатва на земле созрела».

Эта глава начинается видением "первых плодов" Евангелия (14:4). Потом идет период всемирной проповеди Евангелия (14:6) и здесь заканчивается видением последней жатвы.

В книге Цапля 3:13,14, много столетий перед этим, говорилось о жатве народа: "пустите в дело серпы, ибо жатва созрела... толпы, толпы в долине суда! Ибо близок день Господень к долине суда!"

"Жатва на земле созрела" (14:15)-ожидание этого, возможно, является одной из причин, почему Господь медлит с пришествием.

Глава 14:17-20. «Созрели на нем ягоды»

Здесь говорится о "жатве" спасенных. "Ягоды"-это погибшие души. "Точило"-гнев Божий для грешников.

"1600 стадий" (14:20) будет 320 км Смысл этого должен быть в числе 1600, а не в расстоянии. 1600 равняется 4х4х 100; предполагают, что это символ полного уничтожения.

"За городом" (14:20); вероятно, город Божий означает, что дети Божьи в безопасности от гнева, который посетит грешников.

"Узд конских" (14:20) то же самое описано более подробно в 19:14- 21. ..

Краткое изложение глав 12-14.

Печати и трубы в главах 6-11 передали картину событий на будущее, направленную к конечной победе, останавливаясь, главным образом, на ранней части истории.

Главы 12-14, возвращаясь к началу, содержат иную серию картин, показывающих конец, останавливающихся большей частью на средневековье и дающих более подробное описание некоторых сцен последнего времени. Видения показывают рост отступнической церкви, сидящей на престоле мировой империи. Верная Церковь в это время преданно несет свидетельство всему миру, а после этого наступит жатва.

Главы 15 и 16. Семь чаш гнева Божьего

Наказания Божьи, которыми власть зверя сломана (15:2; 16:2,10,13); вероятно, лев-агнец-зверь из главы 13, установлен как "Вавилон" в 16:19 и показан детально в главах 17 и 18.

Глава 15:1-8. Песнь победителей

Перед описанием судных дней, нам дано некоторое представление о безграничном прославлении Господа за тот путь, каким Он вел курс истории (15:3,4). Он похож на "Новую Песнь" из главы 5:8-14, неописуемый восторг радости при первом взгляде на небесные окрестности и их первое безоблачное видение Самого Господа.

Тогда, торжественной церемонией, семи ангелам даны семь чаш Божьего гнева.

Глава 16:1-9. Первые четыре чаши

Семь чаш, в целом, показывают ужасные катастрофы, которые посетят мир в последний дни. Здесь, главным образом, подчеркивается Армагеддонская битва (16:14-16).

Первые пять чаш также дают особое значение падению папского' Рима, который был в виде всемирного правительства,- существующего и продолжавшего существовать между падением Римской империи и последним господством антихриста.

Первые четыре чаши, как и события первых четырех труб (8:7-12), 'пали на землю, море, реки и солнце.

' "Реки", на которые третья чаша была вылита (16:4), были теми же самыми реками, где была пролита кровь мучеников (16:6) зверем (13:5) и Вавилоном (17:6; 18:24). Эта чаша может представлять наказание Божье папству, в тех же самих речных долинах, где миллионы папских жертв были замучены.

Глава 16:10,11. Пятая чаша

Эта чаша вылитая на престол зверя, царство которого очень пострадало от первых четырех чаш. Эти пять чаш, возможно, плюющие другое значение, пророчески идут параллельно колоссальных потрясений 18-го столетия, во время которых папство перестало быть всемирным правительством.

Папство было доминирующей силой всего мира, начиная с 6 и до 18-го столетия, и это была наиболее деспотическая власть во всей истории.

Развитие папства происходило постепенно, начиная с 6-го столетия и до 9-го.

С 9-го до 13-го столетия папство доминировало над королями Европы.

С 13-го столетия, началось его постепенное падение.

Его власть была очень потрясена протестантской реформацией 16- го столетия, французской революцией и войнами Наполеона в конце 18-го столетия и начала 19-го. В руках Наполеона папство потерпело унижение престола и потерю престижа, от которых оно никогда не поправилось. Папская политическая власть закончилась. С того времени папская власть в мировом управлении представляет только тень того, чем она была в средневековье. Во время средневековья папа говорил, а короли дрожали.

"Хулили имя Бога" (16:9). Возможно, здесь говорится о папском декрете о его собственной непогрешимости (1870 г. после Р.Х.), умирающее удушье всемирной власти, великое богохульство всех веков (см. стр. 775).

Глава 16:12-16. Шестая чаша

Военная линия протягивается к Армагеддону. Дракон, зверь и лжепророк соберут свою дьявольскую армию для последней отчаянной атаки на Церковь (16:13,14). Все в одном союзе: дракон, зверь, всемирная власть, лжепророк, отступническая церковь.

"Евфрат" (16:12). Чаши, параллельно трубам, как под шестой трубой, дьявольская армия с Евфрата, нанесла страшный удар Церкви (9:14-16); здесь также под шестой чашей, Евфрат является местом собрания множества нечестивцев для окончательной попытки разрушить Церковь.

Едемский сад, где человек был создан, и Вавилонская башня, где земное правительство начало свое восстание против Бога,-все это совершалось в Евфратской долине. Таким образом, человеческая история закончится там, где она началась.

"ее, иду как гать" (16:15). Заметьте предупреждение, что с приближением Армагеддона приход Господа будет скоро.

Глава 16:17-21. Седьмая чаша

Здесь говорится об Армагеддонской войне. "Град с неба" (16:17,21), каждый величиной в талант (около 100 фунтов). Кажется как будто пророчество о самолетах и атомных бомбах.

"Три части" (16:19). Как Римская империя распалась на три части (8:7-12; 9:18), так тремя стадиями падет последний противо христианский всемирный правитель - Вавилон, зверь и лжепророк.

"Великое землетрясение" (16:18). Две последние мировые войны и угрожающая третья, представляют тяжелое, беспокойное, хаотическое состояние стран и правительств.

Глава 17. Вавилон - великая блудница

В послании к Ефессянам 5:25,32, говорится о Церкви, как о невесте Христа. Иисус сравнивает Свое пришествие с брачным пиром (Матф. 25:10). Прославленная Церковь названа женой Агнца (Отар. 19:7; 21:2,9). Но здесь церковь рассматривается как "блудница", даже как Израиль, невеста Бога, в своем идолопоклонстве, играл роль блудницы (Иезек. 16:14-18).

"Суд над великой блудницей" (17:1), в незаконной связи с царями (17:2), сидящая на багряном звере, преисполненном именами богохульными, с семью головами и десятью рогами (17:3). Жена была облечена в порфиру и багряницу, веселившаяся в роскоши и разврате (17:4), ее имя Вавилон, Вавилон великий (17:5), и упоена была кровью мучеников и святых (17:6).

Жена - великий город, 17:18.

Блудница в союзе со зверем, называемым Вавилоном, на престоле всемирного правительства, господствующая над земными царями.

Верная Церковь, невеста Иисуса Христа, жена Агнца, также названа городом. Новым Иерусалимом, святым городом (19:7; 21:2,9).

Две жены: блудница и невеста Христа. Два города: Вавилон и Новый Иерусалим. Развращенная церковь и верная Церковь-полная противоположность. Одна сидит в силе на престоле мирской славы и заставляет преследованиями идти в подполье другую. Это все отождествляет Вавилон-блудницу в этой главе с барсом-агнцем-зверем 13-ой главы.

Семь голов и десять рогов, 17:3

Они были у дракона (12:3). У барса-агнца-зверя (13:1). И здесь, блудница-церковь. Вавилон также имел их. Эти головы и рога символизируют всемирное правительство.

"Вавилон"-великий город, управляющий царями земными (17:18), в то время это был город Рим. Рим дальше опознается в выражении: "Семь голов, суть семь гор на которых сидит жена" (17:9), так как Рим был построен на семи горах и был известен, как "город семи гор".

"Семь царей, из которых пять пали, один есть, а другой еще не пришел" (17:10). Это тоже указывает на Рим. В то время, когда это было написано, пять мировых империй пали: Египет, Ассирия, Вавилон, Персия, Греция. Один-это Рим, другой, который придет-это Вавилон блудница.

"Восьмой из числа семи" (17:11). Здесь делается намек на оживление зверя, после того, как прошли семь голов и семь рогов, что, возможно, указывает на последнее положение, которое займет антихрист.

Отступническая церковь на престоле всемирной империи

Это описание Вавилона - великой блудницы, сидящей на звере с семью головами и десятью рогами, относится к грядущей ситуацией точно соответствует описанию папского Рима. Ничто в мировой истории так не соответствует этому.

Желание всемирной власти начало показывать себя в церкви в большом масштабе в 4-ом столетии, когда Римская империя перестала преследовать и сделала христианство государственной религией. Дух императорского Рима проник в церковь. Церковь постепенно приобрела образ империи, которую она победила.

Рим пал, но ожил вновь как всемирная власть под именем церкви. Римские папы были наследниками и преемниками римского кесаря. Ватикан есть местом дворца кесаря. Папы требовали власти, которую имел кесарь, и больше. За все годы истории папский дворец был одним из самых роскошных во всем мире. Папы жили в великолепии и блеске, непревзойденном земными царями. Нигде на земле не происходит более показной и пышной процессии и показа великолепия как во время коронации папы. Рим, сначала языческий, потом папский, был доминирующей силой во всем мире на протяжении двух тысяч лет (200 г. до Р.Х. и до 1800 г. по Р.Х.).

"Преисполненном именами богохульными" (17:3). Папа претендует занимать место Бога на земле, имеет высшую власть над человеческой совестью, прощать грехи, выдавать индульгенции и внушать людям, что послушание всему этому необходимо для спасения. Что может быть более богохульным?

"Наполненною мерзостью и нечистотою блудодейства ее" (17:4). Отталкивающая аморальность пап во время средневековья хорошо известна. "Упоена была кровью святых" (17:6). Ужасы инквизиции, по приказу и поддержке пап, во время которой на протяжении 500 лет неисчислимые миллионы были замучены и сожжены, показывает наиболее жестокую, зверскую и дьявольскую картину во всей истории.

Неприятно писать о таких вещах. Совершенно непостижимо, как духовная организация могла извратить, осквернить и развратить прекрасную и святую религию Иисуса Христа своей манией господства и своего собственного возвышения, как это сделало папство.

Но факт фактом, а история историей. И, что наиболее удивительно, что все это было предвидено в книге Откровения. Не удивительно ли, что после видения Иоанн так скорбел (10:10).

Глава 18. Падение Вавилона

Вавилон Ветхого Завета, где человек восстал против Бога (Бытие 11:1-9), позже стал удивительным городом древнего мира (см. стр. 337-340), который поработил Израиля. Здесь, его имя дано всемирной власти, которая поработила бы Церковь. Эта глава звучит, как похоронная песнь Перемни над Вавилоном (Порем. 51).

"Выйди от нее, народ мой" (18:4). Если "Вавилон" пророческое имя папства, как мы предполагаем, то это выглядит, как предсказание о протестантской реформации. Во время средневековья, несмотря на развращенность и жестокость папской системы, все же у Бога были Свои люди и в этой среде. И при звуке призывного рожка Лютера в 16-ом веке, начался массовый уход и отделение от папства. Это распространилось по Германии, Скандинавии, Англии, Шотландии, Соединенным Штатам Америки и Канаде. Все это принесло новую эру открытой Библии, свободы совести, свободы слова, народное образование, народное правительство из народа и для народа. Мартину Лютеру, как никому другому, мы обязаны благословениями современной цивилизации.

"И будет сожжена огнем" (18:8). Это значит, что разрушение Вавилона будет внезапным и полным. Это также может относиться к определенным чертам последнего конфликта с антихристом, что еще должно осуществиться.

"Вавилон - великая блудница", может быть имя, данное Господом отступническому христианству в целом.

Даже в нашей стране, где, как мы предполагаем, самая безупречная форма христианства, известная со времен грубых преследований, наряду со множеством преданных святых и бесчисленного количества верных и преданных церквей, семинарий, организаций и движений под руководством пасторов и руководителей непоколебимой верности и искренней веры. Однако, с другой стороны, наши церкви, в общем, совершенно формальны, полны светского безразличия, полны противоречивых чувств, ищущих довольствия и всяких видов снисхождения; так много неверия за кафедрою в семинариях, так мало Слова Божьего, так мало Христа в богослужениях, так много безжизненного формализма, так много профессионализма и духовной напыщенности, так мало действительного духа Христа, так много незнания Библии и такое безразличное отношение к ней в церкви. Все это выглядит так, что церковь, в целом, все еще не вышла из великого отступничества.

Десять царей, 17:11,12

В промежутках времени между мировыми державами, страны управлялись мировыми правительствами, которых насчитывалось "Десять". Десять рогов упоминаются у пророка Даниила 7:7, которые предсказывали царства, на которые разделилась Римская империя. Так и эти слова в 17:12, вероятно, показывают другой промежуток времени перед приходом антихриста. В мире не было ни одной доминирующей власти. Наполеон пытался достичь ее. Кайзер пытался тоже. Гитлер тоже. Теперь другие пытаются получить ее.

Глава 19:1-10. Брачная вечеря Агнца

Два хора пели Аллилуйя. Первый хор (1-5) выражает небесное радостное празднование в связи с разрушением Вавилона, или церкви-блудницы.

Другой хор (4-6), голоса "многочисленного народа, как бы шум вод многих...голос громов сильных", возвещающих брак Агнца и Его верной Невесты.

На брачной вечере о каждом говорилось, как о госте (9), но все вместе были названы Невестой (7).

Глава 19:11-16. Белый конь и воинства небесные

Если это тот же белый конь, что был при первой печати (6:2), тогда это последний триумф, начало которого описано при первой печати.

Если тот белый конь представляет царства мира, тогда этот белый конь стал победителем над ним.

Видение, возможно, представляет пришествие Господа в славе, как Царя царей и Господа господствующих. Слава тем, кто принадлежит Ему; гнев на беззаконных ( 12,15), как это говорится во 2 Послании к Фессалоникийцам 1:7-10.

Глава 19:17-21. Окончательное падение Вавилона и лжепророка

Дракон, зверь, лжепророк и Вавилон были четырьмя врагами Агнца.

В 18 главе действующий союз зверя, лжепророка и Вавилона пал, потом-зверь и лжепророк, правительство и отступническая церковь вместе с ними; их союз был расторгнут, но они продолжали поодиночке существовать еще некоторое время, каждый в своей собственной сфере.

Теперь, в этой главе, их разрушение предсказано. И в 20 главе, дракон, сатана, злой дух, который побудил их к этому, приближаются к своей окончательной гибели.

Зверь, лжепророк и Вавилон олицетворяют организации в личности дракона.

Не только организации разрушены, но также и те, кто имел "знак" этих организаций (14:9-11; 19:20).

Глава 20:1-10. Тысячелетнее царство

"Тысяча лет" встречается шесть раз в стихах 2 по 7, и это единственное упоминание о тысячелетии во всей Библии. Второе пришествие Господа упоминается только в Новом Завете свыше трехсот раз; но о тысячелетии говорится только здесь и один только раз в этой наиболее таинственной книге и в этой наиболее таинственной ее части.

Жить благословенной надеждой в ожидании пришествия Господня - это одно дело, но иметь надежду на тысячелетие-это другое дело. Некоторые думают, что тысячелетие будет благословенным периодом на этой земле, а другие думают, что это один из периодов в вечности, после того, как пройдет время существования плоти и крови. И многие утверждают все это, как будто они знают это точно.

Дьявол скован, 1-3

Изгнание дьявола с неба (гл. 12) было связано с рождением и вознесением Иисуса Христа (12:5). Здесь, связывание дьявола согласуется со вторым пришествием Иисуса Христа.

Некоторые думают, что эти два места относятся к одному и тому же событию. Но там дьявол причинял страдания на земле (12:12). Здесь он был устранен от совершения всяких волнений (20:3).

"Низверг его в бездну" (20:3)-дьявольское владение, над которым управлял он сам или же один из его архангелов (9:11), теперь стало его темницей.

Тысячелетнее царствование, 4-6

Оно будет продолжаться 1000 лет. Некоторые полагают, что это будет буквально 1000 лет, намеченные как субботний отдых после 6000 лет человеческой истории. Другие думают, что это говорится о бесконечно длинном времени, ибо в Божьей хронологии "у Господа один день, как тысяча лет, и тысяча лет, как один день" (2 Петра 3:8).

"Первое воскресение" (5). Второе воскресение не упомянуто. Но выражение "прочие же из умерших не ожили, доколе не окончится тысяча лет", подразумевают, что будет два воскресения, одно перед, а другое после тысячелетия.

В Новом Завете три события - Пришествие Господа, Воскресение и День Суда соединены вместе, но все это похоже на картину, когда мы смотрим на большом расстоянии на горные вершины, то они тогда кажутся нам близко одна к другой, хотя в действительности, они могут быть отделены большим расстоянием одна от другой.

Однако Иисус употребляет выражение "воскресение праведных" (Луки 14:14, что, возможно, здесь имелось в виду то, что воскресение тех не будет в одно и то же время.

Апостол Павел говоря о воскресении (1 Коринф. 15:23), написал: "Каждый в своем порядке: первенец Христос, потом Христовы, в пришествие Его. А затем, конец", как будто конец будет через какое- то время после воскресения Христовых, а их воскресение произойдет через какое-то время после Его воскресения.

Окончательная гибель дьявола, 7-10

Вавилон, зверь и лжепророк - средства через которые дьявол проводил свое дело, - уничтожены (гл. 17,18,19). Время дьявола, наконец, пришло. Он делает яростную, короткую, но бесполезную попытку восстановить свое положение на земле.

"Магог" (8)-общее имя северных народов-сынов Иафета (Бытие 10:2). "Гог" (8)-их князь (Иезек. 38:2). Очевидно, здесь употреблены общие имена для всех беззаконников из всех народов с "четырех концов земли" для последнего нападения на Божьих святых.

Нас удивляет, как дьявол мог собрать такое громадное количество последователей, если он был скован на 1000 лет. Предполагают, что во время всеобщего воскресения, огромное количество негодных мужчин и женщин всех времен и всех народов, которые оживут, снабдят дьявола широким полем деятельности.

"Озеро огненное и серное" (10,15)-последнее назначение для дьявола, зверя, лжепророка и беззаконников.

Если "зверь" и "лжепророк" были организациями, а не лицами, то, без преувеличения, они были созданы и управляемы лицами, дух которых они выражали.

Быть сверженными в огонь означало истребление организаций, даже в таком случае, для лиц живших все время в мучении, "день и ночь, во веки веков" (10), это выражение говорит об абсолютной бесконечности.

Глава 20:11-15. Последний суд

Вавилон, зверь, лжепророк, дьявол и все вредные влияния удалены. Наконец, пришло время для определения каждой человеческой личности ее окончательного жилища.

"Бежало небо и земля" от присутствия Того, Кто сидел на великом белом престоле (11), может быть от огня (2 Петра 3:10-12).

Те, кто был признан достойным первого воскресения, получают здесь подтверждение приговора в присутствии собравшихся со всех концов земли.

Приговор, или решение суда будет окончательным. Всякая личность, независимо от возраста или расы, соберется там. Всякое дело и побуждение записаны. Это будет "день, когда... Бог будет судить тайные дела человеков", как сказал апостол Павел в послании к Римлянам 2:16.

Там будут только два класса: спасенные и погибшие. "Книги" имеют запись жизни каждого. "Книга жизни", где записаны имена спасенных. Много людей, о которых мы не можем знать, где они будут, но Господь знает.

"Вторая смерть" (14)-последний этап; она не похожа на физическую смерть, которая является участью для человечества. Здесь о ней говорится как о "озере огненном".

Иисус говорил об этом: это место, где "огонь неугасимый", "вечный огонь уготован для дьявола и ангелов его".

Будет ли это обыкновенным огнем? Кто знает? Возможно, это будет причинять большую боль душе, чем обыкновенный огонь для тела.

Даже сама смерть будет повержена в озеро огненное (14). Для всех тех, кто будет вне "озера", "отрёт Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (21:4).

Глава 21:1-8. Новое небо и новая земля

Эта глава описывает не новый общественный порядок в настоящее время, но вечный дом, для некупленных-"Отчий дом, со многими квартирами". Это одна из наиболее драгоценных глав во всей Библии. С каким восхищением мы читаем ее!

Первые небо и земля миновали (как это сказано во 2 Петра 3:10), небеса прошли с большим шумом, и земля и все дела ее сожжены. Как много изменений произойдет в физической вселенной - мы не знаем. Будет ли наша земля переделана и обновлена огнем или же будет создана совершенно другая земля - мы тоже не знаем.

Мы также не можем себе представить, что будет с нашими прославленными неиспорченными духовными телами. Мы можем быть заключены на какую-то материальную планету или звезду, или можем быть свободными странствовать в бесконечных сферах пространства. Как бы мы хотели узнать! Но когда-то мы это узнаем.

«И моря уже нет», 21:1

Но есть "река" (22:1). Должны ли мы понимать это дословно. Возможно, "огонь", который уничтожит землю, не оставит моря. Или, возможно, что "река живой воды" не представляет собой обыкновенную земную воду, но больше всего, прекрасный символ жизни во Христе, как Он это сказал самарянке: "Кто будет пить воду, которую Я дам ему, тот не будет жаждать во век" (Иоанна 4:14), и "жаждущий, пусть берет воду жизни даром" (22:17).

«Скиния Бога с людьми» 21:3

В Едемском саду человек был изгнан от непосредственного сознательного присутствия Божьего. Здесь он восстановлен. В этом мире мы живем верою. На небе мы будем видеть Бога и будем с Ним иметь общение любви через все непрерывные циклы бесконечных веков. Не будет больше смерти, слез, болезней, страданий, печали. Придет новая вселенная. Как прекрасно будет там: чем больше страданий здесь, тем больше славы там.

«Участь скверных», 21:8

Многие христиане виновны в некоторых вещах, указанных здесь. Нам кажется, что существуют переходные ступени характера, но мы не знаем, где провести линию, но Бог знает. У Бога есть только два класса: те, которые Его и те, кто не Его.

Глава 21:9-27. Новый Иерусалим

Библия начинается с сада, а кончается городом. Святой город, Новый Иерусалим-Невеста Христа, жена Агнца (2,9,10), попранный ногами (11:2), здесь сияет славой. "Святой город" - противоположность Вавилону. Вавилон-неверная церковь. Святой город - верная Церковь, невеста Христа. Блудница исчезла. Верная жена прославлена.

Город из золота, 21:18,21

Показан Иоанну теми же самыми ангелами, которые показали ему Вавилон (9; 19:1). Древний Вавилон, который дал имя неверной церкви, был известен, как "золотой город" (Не. 14:4), чудо город древнего мира (см. стр. 337-341). Теперь же, действительный город из золота появляется в безграничном блеске и великолепии.

Измерение города, 21:16

12 000 стадий (2 414 км)-длина каждой стороны, или все расстояние вокруг. Четырехугольный. Четырехугольной формы были Святое Святых в Скинии. Один куб-5 м каждой стороны, а Святое Святых в храме Соломона, куб составлял 10 м каждой стороны.

Стена имела 144 локтя (65 м). Ее высота? Или толщина? Если высота, то тогда город должен возвышаться над стеною в середине.

Измерения умножаются на 12, что, возможно, является символом и подписью Божьего народа. 1000 умноженное на 12, представляет собой столицу Божьей некупленной вселенной. 12 умноженное на 12 (144)-её стена. 12 ворот имели надписи 12 колен. 12 оснований, с вписанными именами 12 апостолов. Из всего этого можно сделать заключение, что слава города является результатом фундаментального труда, совершенного Израилем и апостолами на протяжении веков. Дерево жизни имеет 12 сортов фруктов и дает плод 12 раз в год.

Общий образец города, со стенами и рекой жизни, возможно, был передан по образцу древнего Вавилона, который был четырехугольный, его стены на протяжении 96 км вокруг, 90 м высоты, а все сто ворот из меди, и город был разделен посредине рекой Евфрат.

Драгоценные камни, 21:19-21

Все ворота из жемчужин, 12 оснований построены из драгоценных камней: ясписа, сапфира, халкидона, смарагда, сардоникса, сардолика, хризолифа, вирилла, топаза, хрисопраса, гиацинта, аметиста.

Они подходят к названиям 12 камней на нагруднике первосвященника с 12 именами колен (Исход 28:15-30), которые может быть, могли служить тусклой фотографией, данной в далеком прошлом, по которой Господь действовал для будущего.

Некоторые из этих камней, возможно, не были теми же самыми, как теперь они называются. Здесь приводим цвета, которые дают следующие камни: яспис - бриллиант, сапфир - голубой, халкидон - небесно-голубой, смарагд - зеленый, сардоникс - белый и красный, сардолик - ярко красный, хризолиф - золотой, вирилл - цвет морской волны, топаз - прозрачно-зеленый, хрисопрас - пурпурный, гиацинт-красный, аметист - фиолетовый.

Город из золота, стены из алмаза, ворота из жемчужин. Основание из драгоценных камней. Дословно ли все это будет или же здесь представлено символически - это что-то такое необыкновенно славное, великолепное, выше нашего представления.

Глава 22:1-5. Дерево жизни

Дерево жизни рядом с рекой воды живой (22:1,2), вечно текущей от престола Бога. Впервые показаны дерево жизни и река в Едемском саду (Бытие 2:9,10). Позже, в видении Иезекииля - лечебные воды (Иезек. 47:1-12). Еще позже, Иисус сказал: "Кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек" (Иоан. 4:14); и "Я семь хлеб жизни... ядущий хлеб сей будет жить вовек" (Иоан. 6:35,51). Здесь полное исполнение всего этого для жителей мира Агнца.

Глава 22:6-10. Значение книги

Эта книга является подтверждением того, что это Слово Божье (22:6). Как эта книга начинается объявлением благословений тем, кто читает и соблюдает слова ее пророчества (1 :3), так она и оканчивается (22:7).

Глава 22:11-15. Окончание времени благодати

"Нечистый пусть еще сквернится; праведный, да творит правду еще, и святой да освящается еще" (22:11)-эти слова являются торжественным обязательством погибших по отношению их участи, а спасенных - по отношению их. Человек в этом мире, может стать лучшим или худшим, пока время благодати продолжается. Благодать приходит, когда она предназначена для вечности, как плод происходит из почки.

Заметьте, снова указывается на абсолютное отделение тех, кто соблюдает заповеди Его, от тех, кто не соблюдает их (22:14,15), как сказано в 21:6-8. Вновь и вновь Писание утверждает, что существует только два класса людей и только два удела.

Глава 22:16,17. Последнее приглашение

"Я семь корень и потомок Давида, звезда светлая и утренняя" (22:16; Числа 24:17), означает, что Иисус Христос является Один, к Кому направлено все пророчество и в Котором все пророчества .исполнятся. Он Один Спаситель. Только в Нем наша надежда.

Всем, кто хочет. Он говорит: придите и берите воду жизни. Его Дух 'говорит придите. Его Церковь приглашает - придите. Каждый может присоединиться по приглашению. Славный мир впереди! Придите, пока не поздно!

Глава 22:18-21. Последнее предупреждение

Против всякого искажения Книги, которое повлекло бы потерю славных обещаний, данных в Книге.

Рационалистические критики не любят этого места, потому что это осуждает их за присвоение себе права исключать любое место Писания, которое им не нравится (Втер. 4:2; 13:32). Лучше принимайте Слово Божье, как оно есть и остерегайтесь обращаться с какой-либо частью этой книги легкомысленно.

"ее, гряду скоро!" - повторено три раза в этой главе (7,12,20). Это последние, записанные слова Иисуса Христа, Его прощальные слова к ожидающей Невесте, когда Он скрывался из вида. Ей, гряди, Господи Иисусе!

Откровение и Бытие

Библия представляет одну целую историю. Последняя часть последней книги Библии читается как заключительное повествование, начатое в первой части первой книги Библии.

Первое слово Бытия: "В начале сотворил Бог небо и землю" (Бытие 1:1).

Почти такое же выражение в конце книги Откровения:

"И увидел я новое небо и новую землю" (Отар. 21:1). "Собрание вод назвал морями" (Бытие (1:10). "И моря уже нет" (Отар. 21:1). "Назвал Бог свет днем, а тьму ночью" (Бытие 1:5). "А ночи там не будет" (Откр. 21:25). "И создал Бог два светила великие" (солнце и луна) (Бытие 1:16). "Город не имеет нужды ни в солнце, ни в луне" (Отар. 21:23). "В день, в который ты вкусишь от него, смертию умрешь" (Бытие 2:17).

"И смерти не будет уже" (Отер. 21:4). "Умножу скорбь твою" (Бытие 3:16). "Болезни уже не будет" (Откр.21:4). "Проклята земля за тебя" (Бытие 3:17). "Ничего уже не будет проклятого" (Откр. 22:3). "Змей был хитрее всех зверей" (Бытие 3:1,4). "Дьявол, прельщавший людей, ввержен в озеро огненное... будет мучится день и ночь во веки веков" (Откр. 20:10). "Выслал его Господь Бог из сада Едемского" (Бытие 3:22-24) "По ту и по другую сторону реки, древо жизни" (Откр. 22:2)' Изгнал Адама, и поставил на востоке у сада Едемского херувима... чтобы охранять путь к дереву жизни". (Быт.3:24) "И узрят лице Его" (Откр.22:4) Первые жилища человека строились около реки (Бытие 2:10) Вечный дом человека тоже будет около реки (Откр. 22:1).


ИСХОД

ПОСЕЩЕНИЕ ЦЕРКВИ

Посещение церкви - это акт поклонения Богу

Все христиане должны посещать церковь каждое воскресенье, за исключением болезни, необходимой работы или какой-либо неотложной необходимости.

Это должно быть делом совести и актом нашего поклонения Богу.

Церкви являются наиболее важными учреждениями в обществе. Воскресные богослужения являются главным средством церкви в совершении своего труда в обществе.

Ничто в жизни общества не имеет такого значения, как регулярные воскресные богослужения.

Каждая община' должна любить свою церковь, и в определенное время собрание должно прославлять Того, во имя Которого Церковь существует.

Что это значит?

Предположим, что богослужения соответствуют своему назначению, и если бы церкви были наполнены каждое воскресенье, то общество заметило бы это, а это говорило бы, что евангельское дело вполне совершено церковью. В результате всего этого, как финансовые так и миссионерские проблемы были бы разрешены. Вся церковная работа была бы передовой.

Это то, что сделало бы церковь сильной. От этого зависит разрешение проблем стоящих перед христианством.

Если бы все верующие христианских церквей начали исполнять эту фундаментальную христианскую обязанность, то это увеличило бы влияние церкви и Иисуса Христа, во имя Которого, больше всего на свете. Церковь существует.

Для чего нужна церковь? Для проповедования Христа перед людьми. Церковь не была образована людьми. Но люди употребляли ее, злоупотребляли ею. Церковь была основана Иисусом Христом. Христос является душою Церкви и ее Господом. Церковь существует для того, чтобы нести свидетельство о Христе. Не Церковь, но лишь Христос преобразовывает человеческие жизни. Миссией Церкви является возвеличивание Иисуса Христа так, чтобы Он Сам мог совершить благословенную перемену в сердцах людей.

Церковный порядок. Собираться вместе во имя Иисуса Христа. Слово "церковь" означает "вызванное собрание", "прихожане, молящиеся , и те, кто собираются вместе, для этого, чтобы совершить труд в сердцах людей. Христос должен быть в их мыслях, а это значит, что церковные богослужения должны повторяться часто, чтобы напоминать людям о Христе.

Как часто посещать церковь? Еженедельно, в первый день недели ибо это есть день Господень - воскресенье. Господь Сам установил так. В книге Деяния Апостолов 20:6,7, даже апостол Павел должен был ждать в Троаде "первого дня недели", чтобы собрать вместе учеников. Бог установил Церковь и Бог выделил первый день недели, как день Церкви. Все христианство признавало это и сделало этот день днем отдыха от обычных занятий.

Другие собрания. В хорошо организованной церкви проводится много собраний для различных групп и целей. Воскресная школа является наиболее ценным дополнением. Воскресное вечернее богослужение тоже играет важную роль в жизни церкви. Мы здесь говорим о том, что весь христианский мир признает воскресное утро, как время служения в церкви. Для всех христиан это самое важное собрание. Воскресное утреннее собрание является центром всей структуры, вокруг которого вращается вся церковная жизнь. Другие собрания могут быть иногда опущены членами. Привычное, верное, добросовестное, продолжающееся всю жизнь посещение воскресных собраний, наиболее важных из всех религиозных собраний, является всеобщей христианской обязанностью, за исключением случаев, когда кто-то болен или по необходимости не может посетить.

Порядок никогда не изменится. Изобретение печатания, составление Библии и христианской литературы, дают возможность людям самим читать о Христе. Передачи по радио также дают возможность оставаться дома и слушать проповеди и богослужения. Однако все это никогда не заменит необходимости нашего присутствия в церкви. Это есть Божий план, чтобы Его народ, повсеместно, по всему миру, в определенное время собирался вместе, открыто, для прославления Христа.

Жалкое положение в настоящее время. Вообще, посещаемость церкви по утрам в воскресенье должна быть стопроцентной. Но в целом беря Церковь, как есть, если подсчитать посещаемость в воскресное утро, зимой и летом, в хорошую и плохую погоду, то мы найдем, что в протестанских церквах в нашей стране, это число колеблется между одной третью и одной шестой частью всех членов церкви. Это является фундаментальной слабостью протестантства. Равнодушие к установлению, которое должно стоять стойко за учение Христа в своем основном назначении, без сомнения, является величайшим препятствием к прогрессу в христианском труде.

Воскресное посещение утром церковных собраний, может быть довольно правильным мерилом интереса людей к их церкви, а, вместе с тем, и к Иисусу Христу. Наше отношение к утреннему восресному богослужению показывает наше отношение к влиянию Иисуса Христа на жизнь в нашем обществе. Если мы верны, то мы помогаем Ему, а если мы безразличны-мы бесславим Его.

"Идти, чтобы поклониться". Под этим мы подразумываем, что побуждает нас регулярно посещать собрания: наше ли желание встретить в церкви знакомых или что-то интересное послушать, или наш долг перед Христом, о котором нам подсказывает нам наша . христианская совесть.

И, конечно, здесь подразумывается то, что мы должны стараться приходить вовремя; оставлять задние места для тех, кто приходит позже; не занимать первые места в ряду так, что другие должны карабкаться через нас; быть тихими, вежливыми, уважительными, внимателъными и сочувственными.

"Так мало о Христе во время богослужений",-говорят некоторые,-"Богослужения такие бедные, так мало духовности в музыке, проповеди бессодержательны - поэтому люди не идут в церковь. Так мало изучения Библии, так мало духовной помощи. Как мы можем думать, что идем в церковь ради Христа, когда так мало Христа на наших богослужениях?' К сожалению, мы должны признаться, что все это правда. Однако это труд Христа, хотя и совершаемый человеческими руками, недостойными и малоэффективными. Несмотря на все недостатки, обычное богослужение в обыкновенной протестанской церкви может быть полезным для нас, если у нас правильный подход к этому.

Воскресная школа и церковь. Воскресная школа является наиболее ценной ветвью в церковном труде. Большой ошибкой церкви является отсутствие заботы о детях всего общества. Какое славное дело быть хорошим учителем воскресной школы и воспитывать детей в христианском духе. Воскресная школа является только вспомогательным средством, и не может заменить церкви. Религиозное воспитание, которое не связывает детей с церковью, не достойно своего названия. Если дети не привыкнут посещать церковь, когда они в воскресной школе, то можно сказать прямо, что они никогда не привыкнут посещать ее.

Вспомогательные группы и собрания. Для того, чтобы церкви были действенными, они должны быть хорошо организованы. Много христианского труда можно совершить небольшими группами. Но лояльность к такой группе не должна заменить преданности к церкви. Собрание такой группы не может заменить преданности к церкви. Собрание такой группы не может заменить основного церковного богослужения. Воскресное утро-время посещения церкви. Как правило, принятие участия в какой-либо форме христианского труда, не может считаться достаточным извинением для отсутствия на утреннем богослужении, за исключением особенных случаев.

Радио. Не лучше ли остаться дома и послушать хорошую проповедь по радио, чем идти в церковь и слушать плохую проповедь? Только не утром в воскресенье! Мы идем в церковь не только послушать проповедь, но и совершить акт поклонения Богу. Радио не дает нам извинения для избежания этого христианского долга. Кроме того, проповеди по радио нисколько не лучше тех проповедей, которые мы слышим в церкви.

Не достаточно ли посещать церковь более или менее регулярно? Нет! Большое количество членов церкви, которые посещают богослужения более или менее регулярно, являются причиной настоящего печального положения. В общем, если бы они посещали церковь регулярно, тогда наши собрания были бы переполнены каждое воскресенье. Это давало бы силу и влияние церкви. Каждое воскресение принадлежит Христу. Каждое воскресение! Чрезвычайной потребностью протестантских церквей является то, чтобы каждый член принимал это от чистой совести, нежели по удобству.

Извинения и причины, которые выставляются членами из-за нерегулярного посещения церкви просто печальны и часто ничтожны. Такие как: "йет настроения"; "не чувствую нужды в этом"; "лучше посплю"; "лучше полежу и почитаю газету"; "лучше поеду куда-нибудь"; "лучше посещу кого-нибудь"; "лучше приму гостей"; "лучше пойду играть в гольф, в церковное время"; "у меня поэтическое вдохновение и во время богослужения лучше я пойду в лес для общения с птицами, ручьями и цветами". И так далее, и так далее. Все эти причины сводятся к одному объяснению-безразличие. Это те члены церкви, о которых Христос сказал: "Извергну тебя из уст Моих".

Работа по воскресеньям. Некоторые члены церкви должны работать по воскресеньям. Таких, мы думаем. Господь примет, если они будут посещать богослужения в другое время.

Как привлечь людей к этому?

Сделайте это на основе богослужения и будьте постоянны в этом. Начиная с детства и до старого возраста, учите настойчиво и постоянно из-за кафедры, в воскресной школе, что находиться в церкви в воскресное утро-это является христианским долгом перед Богом. Учите этому, учите и УЧИТЕ!

И проводите это богослужение, как богослужение. Церковь-Божий дом. Господь Сам находится там. Дайте Слову Божьему надлежащее место. Пусть церковь принимает участие. Пусть все поют во славу Господу!

Это руководство приводит к двум глубоким убеждениям:

1. Каждый христианин должен регулярно читать Библию и посещать богослужения.

2. Регулярное церковное богослужение должно состоять из изучения Библии и церковного пения.


ИСХОД

КАК У НАС ПОЯВИЛАСЬ БИБЛИЯ

Формирование Нового Завета

Новозаветный "Канон". Слово "Канон" буквально означает "трость", или же "мера длины для измерения". В христианском значении оно стало употребляться как "написанное правило веры", т.е. список подлинных, заслуживающих доверия Боговдохновенных книг, составивших собой Слово Божие. Каноническими Новозаветными книгами стали те книги, которые были признаны Церковью подлинными, достоверными Писаниями, имеющими апостольские полномочия.

Во времена Христа в литературе еврейского народа находилась группа сочинений, которые назывались "Священным Писанием", ныне известные как Ветхий Завет, который принимается людьми как пришедшим от Бога (см. стр. 405), почему и назвали его Словом Божьим. Сам Господь Иисус призвал его таковым. Его читали публично и изучали регулярно в синагогах.

Христианские церкви с самого начала приняли эти еврейские Писания, как Слово Божье и уделяли им в своих собраниях такое же место, какое они имели в синагогах.

Когда появились послания апостолов, то они были добавлены к имевшимся еврейским Писаниям, и так же, как и те, считались священными. Каждая церковь хотела иметь не только то, что было адресовано ей, но также копии писаний, направленных и в другие церкви.

Новозаветное начало Канона

В самом Новом Завете имеются некоторые указания на то, что еще при жизни апостолов и под их руководством начали собираться их писания для церквей и ставились на ряду с Ветхим Заветом как Слово Божье.

Павел утверждал, что свое учение он получил от Бога (1 Коринф. 2:7-13;Фес.2:13).

То же самое говорил и Иоанн о своей книге Откровения (Откр. 1 :2).

Павел имел в виду, что его послания будут читаться по церквам (Колос. 4:16; ( Фее. 5:27; 2 Фее. 2:15).

Петр писал, чтобы "об этом" помнили в Нервах "после его отшествия" (2 Петра 1:15; 3:1-2).

Павел цитировал как "Писание" (1 Тим. 5:18) следующее место: "Трудящийся достоин награды своей". Этого предложения нет в другом месте Библии, кроме как у Матфея 10:10 и Луки 10:7. Это является доказательством того, что Евангелия от Матфея и Луки уже существовали тогда и считались "Писанием".

Петр причисляет послания Павла к "Прочим Писаниям" (2 Петра 3:15-16).

Апостолы, вероятно, писали много писем, имея в виду насущные нужды церкви. Относительно же того, какие из этих писем должны были быть сохранены для будущих веков, мы верим, что Сам Бог наблюдал за этим и сделал Свой собственный выбор.

Новозаветные книги впервые появились в следующем порядке:
Евангелие от Матфея, Послание Иакова, Послание к Евреям (?) в Палестине,

Евангелие от Иоанна, Послания Павла: к Галатам, Ефесянам и Колоссянам, 1-ое и 2-ое Послания к Тимофею, Послание к Филимону; 1-ое и 2-ое Послания Петра, 1-ое, 2-ое и З-е Послания Иоанна, Послание Иуды, Книга Откровения (в Малой Азии),

1-ое и 2- ос Послания к Коринфянам; Послание к Филиппийцам, 1-ое и 2-ое Послания к Фессалоникийцам, Евангелие от Луки (?) в Греции, Послание к Титу, на Крите,

Евангелие от Марка, Деяния Апостолов, Послания к Римлянам, в Риме.

Палестина, Малая Азия, Греция и Рим находились далеко в стороне друг от друга. Ветхозаветные книги возникли в пределах небольшой страны, но Новозаветные книги - в далеко находящихся одна от другой странах.

Самые ранние коллекции книг были неполными. Тогдашний мир не был миром железных дорог, самолетов и радио; он не был похож на мир, в котором мы живем сегодня. Путешествия и сообщения совершались медленно и были сопряжены с опасностями. Сегодняшняя поездка в несколько часов, тогда требовала месяцы и даже годы. Печатание книг было неизвестно, а делание копий от руки было медленным и утомительным трудом. Более того, это было время преследований, когда драгоценные христианские Писания нужно было прятать в потаенных местах. Не было церковных советов и конференций, где христиане из отдельных стран могли бы собираться и сравнивать заметки на те Писания, которые у них были. Так было до дней Константина. И естественно, что самые ранние коллекции Новозаветных книг отличались друг от друга в разных странах, н поэтому процесс достижения единства по отношению того, какие из книг являлись в действительности книгами Нового Завета, был медленным.

"Подложные" Новозаветные книги. Наряду с "каноническими" Новозаветными книгами, имелось много других книг, как подлинных, так и подложных. Как будет отмечено на следующих страницах, некоторые из хороших книг были так прекрасны и ценны, что они в некоторых местах временно принимались как Писания, другие же были настоящей подделкой. Одним из критериев, по которому определялись книги прежде их принятия, было определение: подлинно ли они апостольского происхождения? Это расследование не было в каждом отдельном случае легким, особенно же в случаях менее известных книг из отдаленных стран.

Основное свидетельство Новозаветных книг. Сохранившиеся писания тех христиан, жизнь которых частично совпадала с жизнью апостолов, было немного. Причиной этого был скоропортящийся материал, на котором писалось, а также ужасные преследования, когда христианские Писания уничтожались. Но хотя их было немного, эти Писания являлись неоспоримым доказательством существования в их дни группы заслуживающих доверия Писаний, которые считались христианами как "Священные Писания"; также , имелось изобилие цитат из них или же ссылок на них.

Епископ Рима Климент в своем послании к Коринфянам (95 г. по Р.Х.) ссылался на Евангелия от Матфея и Луки, Послания к Римлянам, Коринфянам и Евреям, 1-ое Послание к Тимофею, 1-ое Послание Петра.

Поликарп в своем письме к Филиппийцам (примерно 110 г. по Р.Х.) цитирует из Послания Павла к Филиппийцам и пользуется фразами из девяти других Посланий Петра и Павла. Он говорит: "У меня есть письма от вас и от Игнатия. Я пошлю ваши в Сирию, как вы просили, а письма Игнатия-к вам с другими и также одно из моих писем". Это говорит о том, что во дни Поликарпа, церкви уже начали собирать копии христианских писаний.

Формирование Нового Завета

Игнатий в семи письмах, написанных им, примерно, в 110 году по Р.Х. во время своей поездки из Антиохии в Рим, чтобы там умереть мученической смертью, приводит цитаты из Евангелия от Матфея, 2- го Дослания Петра, 1-го Послания Иоанна, дает ссылки на девять посланий Павла; его письма несут на себе отпечаток других трех Евангелий.

Папий (70-155 гг. по Р.Х.), ученик Иоанна, написал трактат "Пояснение Господних речей", в котором он использует цитаты из Евангелия от Иоанна и дает записи преданий происхождения Евангелий от Матфея и Марка.

"Дидахэ"--книга, написанная между 80 и 120 гг. по Р.Х., в которой приводится 22 цитаты из Евангелия от Матфея со ссылками на Евангелия от Луки и Иоанна, на Деяния Апостолов, Послания к Римлянам и Фессалоникийцам, на 1-ое Послание Петра и говорит о "Евангелии" как о написанном документе.

Послание Варнавы, написанное между 90 и 120 гг. по Р.Х., приводит цитаты из Евангелий от Матфея и Иоанна, Деяний Апостолов, 2-го Послания Петра и применяет выражение "написано", которое обычно употребляется только по отношению Священного Писания.

"Пастырь Хермас"-книга, написанная примерно между 100-140 гг. по Р.Х., это своего рода "Путешествие пилигрима" древней церкви, пользуется Посланием Иакова с обильным отражением других Новозаветных книг.

Тациан (160 г. по Р.Х.) написал сочинение "Гармония четырех Евангелий", названное "Диатессароном". Это также служит доказательством, что только четыре Евангелия были признаны церквами.

Гостий Мученик, который родился примерно в год смерти Иоанна, в своих "Апологиях", написанных приблизительно в 140 году по Р.Х., упоминает книгу Откровения и показывает свое знакомство с Деяниями Апостолов и восьмью Посланиями. Он называет Евангелия "Воспоминаниями Апостолов" и говорит, что они (Евангелия) читались в христианских собраниях наравне с "Пророками".

Василидий, еретик-гностик, который учительствовал в Александрии во время правления Адриана (117-138) и претендовал на знание тайн преданий, полученных от апостолов, в своих письменных стараниях исказить принятые христианские учения, цитирует из Евангелий от Матфея, Луки и Иоанна и из посланий к Римлянам, 1-го Коринфянам, Ефесянам и Колоссянам, как признанных христианских Священных Писаний.

Марциан, другой еретик (140 г. по Р.Х.), в целях своей ереси, составил свой собственный канон, состоявший из Евангелия от Луки, Послания к Римлянам, 1-го и 2-го Посланий к Коринфянам, Посланий к Галатам, Ефесянам, Филиппийцам, Колоссянам, 1-го и 2-го Фессалоникийцам и Филимону.

Ириной (130-200 гг. по Р.Х.), ученик Поликарпа, цитирует из большинства Новозаветных книг как "Священное Писание", которое в его время было известно под названием "Евангелие и Апостолы", тогда как Ветхозаветные книги назывались "Законом и Пророками".

Тертуллиан (160-200 гг. по Р.Х.) из Карфагена, живший во время, когда еще существовали оригинальные манускрипты Посланий, говорит о христианском Писании, как о "Новом Завете". Это название впервые появилось в писаниях неизвестного автора в 193 году после Р.Х. В обширных трудах Тертуллиана имеется 1800 цитат из Новозаветных книг. В своем труде "Против еретиков", он говорит: "Если вы желаете использовать ваше любопытство для спасения, посетите церкви, в которых каждое кресло апостолов еще председательствует вместо них; в которых их подлинные писания читались, голосом и выражением лица, представляя каждого из них. Близко ли от вас Аханя? У вас есть Коринф. Если вы недалеко от Македонии, там есть Филиппы и Фессалоника. Если вы можете посетить Леню, то там вы найдете Ефес. Если вы вблизи Италии, то у вас Рим".

Мураторийский фрагмент, написанный в Риме где-то в 170 году после Р.Х., содержит список христианских Писаний. В нем отсутствует Послание к Евреям, 1 и 2 Послания Петра и Иакова, но в него включена книга "Премудрость и Апокалипсис Петра".

В древнесирийском вирианте, возникшем в середине второго столетия по Р.Х., отсутствуют: Послания Иакова, 1 и 2 Послания Петра, 1,2 и 3 Послания Иоанна, Послание Иуды и книга Откровения.

В древнелатинском варианте, сделанном в середине второго века по Р.Х., отсутствуют: Послания к Евреям, Иакова и 2-ое Петра.

Ориген (185-254) из Александрии, христианский ученый, много путешествовал и имел обширные познания, посвятил свою жизнь изучению Писаний. Он писал так много, что иногда ему требовалось до двадцати писцов. В его обширных трудах можно найти в цитатах две трети всего Нового Завета. Он принял 27 книг Нового Завета, как и мы сегодня, хотя и не был уверен в авторстве Послания к Евреям и высказал сомнения относительно Посланий Иакова, 2 Петра, 2 и 3 Иоанна.

Какие книги составили Новый Завет? Из выше приведенных ссылок и ссылок историка Евсевия (на следующей странице) будет видно, что непродолжительное время существовали некоторые разногласия относительно того, какие книги считать каноническими. Это было, в основном, по причине медленных средств передвижения на обширных просторах Римской империи, а также по причине непрекращавшихся трехсотлетних гонений. Не было ни одного удобного случая для церквей, чтобы собраться вместе и сделать откровенное и благоразумное усилие, чтобы прийти к общему мнению относительно того, какие книги считались подлинно Апостольскими. Так было до тех пор, пока Константин, в начале 4-го столетия не издал "Эдикт о терпимости".

Но как быть с "сомнительного содержания" книгами? Они не были сомнительными в тех местах, где они впервые появились. Трудные времена препятствовали им стать широко известными. Тот факт, что их медленно принимали, свидетельствует об осторожности церквей по отношению к обманщикам.

Формирование Нового Завета

Евсевий (264-340 гг. по Р.Х.), епископ Кесарии и церковный историк, сам пережил гонения и был заключен в темницу во время преследований христиан императором Диоклетианом. Рим делал последнее усилие, чтобы изгладить христианство. И основным натиском тогда было-полное истребление всех христианских Писаний. На протяжении десяти лет агенты Рима охотились за Библиями и сжигали их на публичных базарных площадях. Вопрос для христиан, какие книги составляли их Священное Писание не был маловажным.

Евсевий жил и в царствование Константина, принявшего христианство. Он стал главным религиозным советником императора. Одним из первых действий Константина, после своего вступления на престол было повеление: приготовить под руководством Евсевия Пятьдесят Библий для церквей Константинополя. Для этого были приглашены искусные писцы, предоставлены наилучшие пергаменты и было поведено доставить Библии после их написания из Кесарии в Константинополь в царских каретах. В своем приказе Евсевию Константин писал: "Я думаю, будет целесообразно сообщить вам, чтобы вы повелели приготовить пятьдесят рукописей Священного Писания, наличие и употребление которых будет чрезвычайно полезно для обучения церкви. Эти рукописи должны быть написаны на искусно приготовленных пергаментах опытными каллиграфистами, разборчиво, чтобы были в удобной и портативной форме. Вы имеете полномочие, на основании этого письма, воспользоваться двумя публичными экипажами для их доставки. Согласно этой договоренности, когда рукописи Библий будут написаны соотвествующим образом, то они должны быть направлены ко мне для личного просмотра. Это служение можно поручить одному из диаконов вашей церкви, который по прибытии сюда, будет пользоваться моим щедрым гостеприимством. Да хранит вас Бог, возлюбленный брат".

Какие книги составили Новый Завет, приготовленный Евсевием? Это были те же книги, которые составляют наш Новый Завет.

После обширных исследований, Евсевий нашел какие книги в большинстве случаев были приняты церквами. В своей истории Церкви он говорит о четырех классах книг:

1. О повсеместно принятых.

2. О "спорных" книгах, как: Иакова, 2 Петра, Иуды, 2 и 3 Иоанна, которые, хотя и были включены в его собственные Библии, все же некоторыми подвергались сомнению.

3. О "поддельных" книгах, среди которых он упоминает "Деяния Павла", "Пастырь из Хермаса", "Откровение Петра", "Послание Варнавы" и "Дидахэ".

4. О "Фальшивках еретиков": "Евангелие от Петра", Евангелие от Фомы", "Евангелие от Матфия", "Деяния Андрея" и "Деяния Иоанна".

Карфагенский собор (397 г. по Р.Х.) утвердил 27 Новозаветных книг в том виде, в каком мы их знаем в настоящее время, проявив то, что уже стало единодушным решением церквей, и принял для себя Книгу, которой суждено было стать наиболее ценным достоянием человечества.

Современный критицизм

Библия, с ее 27 книгами Новозаветного канона, принятого отцами ранней церкви и ратифицированного Карфагентским собором, стала, вне всякого сомнения, признанной Библией христианского мира на тысячу лет.

С возникновением современного критического духа, пришло и новое расследование о происхождении и подлинности библейских книг, а также и всех древних книг.

Слово "критицизм", в применении его к Библии, довольно неудачно выбранный термин, хотя в уме многих непочтительных всезнаек, он был точно таким, ввиду того, что это слово принято считать как название современного интеллектуального усилия подорвать божественный авторитет Библии. Поскольку это слово означает критическое и честное изучение фактов или мнимых фактов в искренних поисках исторической истины, естественно, является благоразумным и правильным средством, расширяющим наше познание Священного Писания.

Исторический критицизм имеет дело с подлинностью и достоверностью библейских книг, устанавливает авторство каждой книги, время написания и является ли данная книга исторической или какой другой.

В отношении же Новозаветних книг-это будет лишь напрасное поднятие вопроса, прежде удовлетворительно решенного первыми поколениями отцов церкви. Модерные критики не сделали более решительного и научного усилия, чтобы выяснить подлинность Новозаветных книг, чем это было совершено в тот период, когда эти книги впервые появились. В самом деле, отцы Церкви были во много раз в лучшем положении, чтобы определить природу этих книг, чем последующие критики. Не так легко совершить крушение поезда после того, как он прошел мимо. Литературные подделки скоро обнаружились. Сейчас же после появления книги, устанавливалось, была ли она исторической или же вымышленной. Если бы я написал историю американской войны за независимость и подписался под _ней именем Джорджа Вашингтона, то мог бы я заставить кого-либо поверить, что Вашингтон написал эту книгу?

Одна из бед критиков, которые отвергли традиционную точку зрения о происхождении библейских книг, является их самонадеянность и приписывание себе монополии на "ученость". Они высокомерно говорят, что их мнение-это "единодушное мнение учености". Так ли они ограничены, чтобы так думать, что только те, кто держится их теорий, являются учеными? Точка зрения не является признаком учености, но скорее отличительным складом ума. Эта ценная Древняя Книга прошла через много критических нападений, но они все теперь забыты, а Книга осталась невредимой. И еще долго, после того, как критики уйдут в забвение, она будет шествовать, любимая и почитаемая многими миллионами людей. Драгоценная Книга!

Текстология-это сравнение различных манускриптов для установления подлинного текста, с которого другие тексты были скопированы. Это привело к восстановлению первоначальных текстов: Массоретского Ветхозаветного на древнееврейском языке и Новозаветного Весткота и Хорта на греческом языке, которые, в основном, являются точной копией подлинных библейских слов. Сегодня печатание устранило опасность ошибок в тексте.

Апокрифические Новозаветные книги

Это легендарные и поддельные Евангелия, Деяния Апостолов и Послания, которые начали появлятся во втором веке. Они были, большей частью, подцепками и были признаны с самого начала таковыми. Они настолько наполнены бесмысленными рассказами о Христе и апостолах, что никогда не считались Боговдохновенными и не были включены в нашу Библию. Они были преднамеренными попытками заполнить пробелы в Новозаветном повествовании об Иисусе с целью продвинуть еретические идеи путем подложных требований.

Известно, что было около 50 поддельных "Евангелий", наряду со многими "Деяниями" и "Посланиями". Большое количество этих подложных писаний, наводнивших тогдашний мир, заставило раннюю церковь быстро и решительно действовать в определении различия между ложным и истинным.

Говорят, что Магомет вынес свои идеи о христианстве большей частью из этих книг. Они послужили некоторым началом догм Римско-католической церкви.

С ними нельзя смешивать Писания "Апостольских отцов", упоминаемые на следующей странице.

Здесь приводится список некоторых из наиболее известных подделок.

"Евангелие от Никодима", которое включает в себя "Деяния Пилата"-мнимый доклад императору Тиберию о судебном процессе над Иисусом. Эта книга была написана во 2 или 5 веке и является чистейшей фантазией.

"Протоевангелие Иакова". Этот рассказ повествует события от рождения Марии и до избиения невинных младенцев. Эти рассказы начали распространятся во втором веке. Книга была окончена в 5 веке.

"Успение Марии". Книга изобилует глупыми чудесами и достигает кульминационной точки взятием "чистого и драгоценного тела Марии" в рай. Книга была написана в 4 веке с началом возникновения культа о поклонении пречистой Деве.

"Евангелие к Евреям", было написано около 100 года по Р.Х., как дополнение к каноническим Евангелиям с некоторыми предполагаемыми высказываниями Иисуса.

"Евангелие от Евнонитов", было собрано из синоптических Евангелий в интересах евионитской доктрины (между 2 и 4 веками по Р.Х.).

"Евангелие от Египтян" (130-150 г. по Р.Х.), передает воображаемые беседы между Иисусом и Содомией. Им пользовался египетский еретик Савелий.

"Евангелие от Петра", появилось в середине 2-го века и было основано на канонических Евангелиях. Оно было написано в интересах антиеврейской досетитской ереси.

Евангелие от псевдо-Матфея (5 век) - поддельный перевод Евангелия от Матфея, изобилующий чудесами, будто бы совершенными Иисусом в детстве.

"Евангелие от Фомы" (2 столетие)-показывает жизнь Иисуса от 5- летнего до 12 летнего возраста, представляя Его чудотворцем, Который удовлетворял Свои детские капризы.

"Рождение Марии". Эта книга - преднамеренная подделка 6-го столетия, с целью дальнейшего развития культа поклонения Деве Марии. Рассказы о том, как ангелы каждый день приходили к Марии. С усилением папства, эта книга стала чрезвычайно популярной.

"Арабское Евангелие детства" появилось в 7 веке. Оно изобилует чудесами во время пребывания четы с Младенцем в Египте. Крайне фантастическое.

"Евангелие плотника Иосифа", появилось в 4-ом столетии в Египте. Прославляет Иосифа.

"Апокалипсис Петра", повествует о видении неба и ада, показанное Петру. Оно названо историком Евсевием "фальшивкой".

"Деяния Павла". Эта книга появилась в середине 2-го века. В ней показан романтический эпизод с наставлениями о сдержанности. Она содержит также считающееся потерянным мнимое Послание к Коринфянам.

"Деяния Петра". Книга была написана в конце 2-го века. Она содержит любовные приключения дочери Петра, конфликт с Симоном волшебником и повествование "Куда идешь?"

"Деяния Иоанна" (конец 2-го века). В них повествуется о чисто . воображаемом посещении Рима, и дается вызывающая отвращение картина похотливости.

"Деяния Андрея". Это история Андрея, уговаривающего Максимиллу воздерживаться от сожительства со своим мужем, что 'привело его к мученической смерти.

"Деяния Фомы". Книга появилась в конце 2-го века. Подобно "Деяниям Андрея", эта книга повествует о романтических приключениях во время путешествия в целях воздержания от половых сношений.

"Письмо Петра к Иакову", появилось в конце 2-го века. Вием содержится яростная атака на Павла. Чистейшая фабрикация в интересах еретиков евионистов.

"Письмо из Лаодикии", претендующее, что оно-послание, о котором упоминает Павел в Послании к Колосянам 4:16. Изобилует многими фразами Павла.

"Письма Павла к Сенеке и от Сенеки к Павлу", были подделкой 4- го века. Их цель, рекомендовать христианство последователям Сенеки, или же Сенеку, христианам.

Основная характеристика этих писаний это то, что они, будучи вымыслами, представляют себя в виде истории. В большей же своей части они настолько нелепы, что их ложность самоочевидна.

Письма Авгаруса могут иметь некоторые фактические основания. Так .думал Евсевий. Он рассказывает, что Авгарус, царь Эдессы, будучи больным, услышал о чудодейственной силе Иисуса и написал письмо, прося Иисуса прийти и исцелить его, на что Иисус ответил: "Мне необходимо исполнить то, для чего Я послан, после чего Я буду принят Тем, Кто послал Меня. Поэтому, когда Я буду взят на небо, Я пошлю одного из Моих учеников, который и исцелит тебя". Согласно этому, Фаддею было сказано, чтобы он шел. Ему были показаны письма в Эдесском архиве. Возможно, что Иисус послал такое сообщение устно, а его записали.

Писания апостольских отцов

Эти писания нельзя смешивать с подпольными книгами, перечисленными на двух предыдущих страницах, в которых авторы присвоили имена апостолов, чтобы придать авторитет своим легендарным выдумкам.

Апостольские отцы ("Подапостольские отцы'')-это те люди, жизнь которых частично совпадала с апостольским временем. До нас дошли немногие из их сочинений (как бы мы желали, чтобы их было больше!), по причине скоропортящегося материала, на котором они были написаны, и по причине гонений.

Но они особенно ценны, так как они составляют связующее звено между апостолами и последующей историей Церкви. Некоторые из них почитались так высоко, что в некоторых местах их принимали за Священное Писание.

Послание Клемента к Коринфянам (95 г. по Р.Х.).

Клемент был епископом в Риме (91-100 гг.). Он был близок к Павлу и Петру и, вероятно, был знаком с Иоанном. Это послание он написал в том году, когда Иоанн был сослан на остров Патмос. Говорят, что Клемент был осужден на работы в шахты, и умер мученической смертью в З-й год царствования Траяна. Предполагают, что это тот самый Клемент, о котором упоминается в Послании к Филиппийцам

Это послание было написано по причине разделения в Коринфской церкви, когда некоторые старшие братья были исключены более молодыми мирскими людьми. Написанное от имени Римской церкви, оно было полно прекрасных призывов к смирению и подробно останавливалось на Воскресении. Его так высоко ценили, что всенародно читали во многих церквах вплоть до 4-го столетия. Оно находилось в конце Нового Завета Александрийской рукописи Библии.

Послание Поликарпа к Филиппийцам. Было написано, примерно, в НО году по Р.Х. Поликарп, ученик Иоанна, 'епископ смирнский, написал ряд писем, но только это письмо дошло до нас. Оно было ответом на письмо филиппийцев, спрашивавших его совета. Оно читается, подобно посланиям Павла, которые Поликарп рекомендует внимательно изучать.

Послание Игнатия (11О г. по Р.Х.). Игнатий был ученик Иоанна и епископ Антиохии. Он умер мученической смертью в Риме в 110 году. На пути из Антиохии в Рим, проходя через Малую Азию, он написал семь Посланий: к Ефесянам, Магнезианам, Траллианам, Филадельфийцам, Смирнянам, Римлянам и Поликарпу. Эти послания Игнатия изобилуют нежными наставлениями и дышат радостным ожиданием приближавшейся мученической смерти. Они подчеркивают зло ересей и разделений и советуют повиноваться пресвитерам церкви.

Послание Варнавы. Было написано между 90 и 120 гг. по Р.Х. Некоторые думают, что это был Новый Завет Варнавы, но другие ставят это под сомнение. Его послание-это соборное послание, направленное ко всем христианам. В нем содержится изложение основных принципов толкования Священного Писания, и приложен к Новому Завету Синайской рукописи Библии. Это говорит о том, как высоко оно ценилось. "Фрагменты Папия". Папий, ученик Иоанна и епископ иерапольский. Он умер мученической смертью в то же самое время, как и Поликарп. Он написал книгу "Объяснение Господних речей", которая дошла до 13 века. Но теперь от нее остались только отрывки в цитатах Иринея, Евсевия и других.

"Дидахэ", или "Учение Двенадцати", было написано между 80 и 120 гг. по Р.Х., точнее-где-то в 100 году. Оно не было подлинным сочинением апостолов, но только изложением неизвестного автора, который высказал свое мнение об этом учении. Оно напоминает Послание Иакова. Ранние авторы отрицали его каноничность, но были о нем высокого мнения. Оно изобилует цитатами из Новозаветных книг.

"Пастырь из Хермас". Книга была написана примерно между 100 и 140 гг. по Р.Х. Это первая христианская аллегория, своего рода "Путешествие пилигрима" начинающейся церкви. Ее автор был очень религиозным человеком, и видел видения, которые он записал в эту книгу, подчеркивая покаяние, духовную жизнь и близкое пришествие Господа. Книга читалась во многих церквах, вплоть до дней Иеронима. Она была приложена к Синайской рукописи Библии в конце Нового Завета. Ее автором, как предполагают, был Ерма, упоминаемый в Послании к Римлянам 16:14.

"Апология Аристиды", афинского философа. Он написал просьбу о прощении, "Защита христианства", к императору Адриану в 125 году и императору Антонину в 137 году, прося их о защите христиан от преследований. Он сказал: "Блаженны христиане, выше всех людей, по причине их истинного и благородного символа веры и чистой, благотворительной жизни". Это была первая дань философа христианству. Он был из Афин, родины философии.

Гостий Мученик (100-167 гг.)-философ, который, испробовав философию стоиков, перепитистов, пифагорейцев и платонистов, нашел удовлетворение в христианстве. Он написал "Апологии", направленные императору Антонину в защиту христианства. Написал также "Диалог с Трифоном". Это беседа с евреем о мессианстве Иисуса Христа.

Второе Послание Климента было написано в 120-140 гг. по Р.Х. Это проповедь. Трудно сказать, писал ли ее этот самый Климент.

Послание Диогнета. Это защита христианства неизвестным автором, утверждавшим, что он был "учеником апостолов".

Рукописи

Подлинные, первоначальные рукописи всех Новозаветных книг, насколько нам известно, были утеряны.

Копии этих драгоценных произведений начали делаться с самого начала для других церквей. Копии делались с копий поколение за поколением, как только старые изнашивались.

Письменным материалом в общем употреблении был папирус, изготовленный из сердцевины стебля водяного растения, которое росло в Египте. Делались два среза: один вертикальный, а другой горизонтальный. Потом они сдавливались вместе и им придавался внешней лоск. Чернила делались из угля, резины и воды.

Для краткого сочинения пользовались одним листом папируса. Для более длинного - листы скреплялись концами вместе, в форме свитка, который обычно был 10 м длины и 1/4 м ширины.

Во 2-ом веке по Р.Х. Новозаветные книги начали делать в форме "кодекса", т.е. в форме нынешних книг, где любое число листов можно было скреплять в форме одной книги, с нумерацией листов.

Папирус не был очень прочным материалом. Со временем он становился хрупким или же портился от сырости и скоро изнашивался. Таким он был везде, кроме Египта, где климат и сыпучие пески сохранили для открытия в наше время удивительные коллекции древних документов.

В 4-ом столетии, папирус был заменен пергаментом. В основном, пергаментом служил материал, сделанный из кожи. Такой пергамент был много прочнее папируса и мог также употребляться в форме книг.

До недавнего открытия в песках египетских папирусов, все дошедшие до нас Библии были написаны на пергаментах.

С изобретением книгопечатания в 15 столетии, производство рукописей Библии прекратилось.

Сегодня имеется около 4-х тысяч известных рукописей Библии или ее частей, написанных между 2-им и 15-им столетиями. Для нас это кажется немного, но это количество намного превышает количество других рукописей древних сочинений. Не сохранилось ни одной полной копии Гомера, до 1300 года и ни Геродота до 1000 года по Р.Х.

Известные ныне рукописи на пергаменте, подразделяются на написанные "унциальным" и "курсивным" шрифтами. "Унциальный" шрифт писался большими прописными буквами. Имеется около 160 рукописей, написанных этим шрифтом. Они были сделаны между 4-м и 10-м столетиями. "Курсивный" шрифт писался малыми плавными буквами, соединенными вместе. Им писались рукописи, начиная с 10 по 15 столетия. Рукописи, написанные унциальным шрифтом, намного ценнее написанных курсивным шрифтом, будучи более древними.

Три самые древние и самые полные, наиболее известные рукописи-это Синайский, Ватиканский и Александрийский манускрипты (кодексы), которые являются с самого начала законченными Библиями.

Синайская рукопись, или "Синайский кодекс" был найден немецким профессором Тишендорфом (1844 г) в монастыре св. Екатерины, на горе Синай. Он заметил в корзине для отбросов листы Священного Писания, приготовленные для сожжения. Это были пергаментные листы, исписанные греческими буквами. При более тщательном осмотре, они оказались частью древней рукописи Ветхого Завета, 43 листа перевода Септуагинты. Тишендорф старался найти больше листов, но не мог. В 1853 году он снова возвратился в монастырь, чтобы продолжить поиски, но не мог больше там найти ничего. В 1859 году он вновь возвратился. И при разговоре с настоятелем монастыря о рукописи Септуагинты обнаружилось, что у того была древняя копия. Он принес много листов ее, завернутых в бумагу. Это был остаток рукописи 43 листов, которые Тишендорф обнаружил 15 лет назад. Просматривая страницы этой рукописи, он понял, что держит в своих руках самое драгоценное Писание, какое только существует. После длительных международных переговоров. Синайский кодекс был помещен на хранение в Императорскую библиотеку в Ст. Петербурге, где он находился до 1933 года. После был продан Британскому Музею за полмиллиона долларов. Он содержит 199 листов Ветхого Завета и 148 листов полного Нового Завета, с Посланием Варнавы и книгой Пастыря из Хермаса; всего 347 листов, написанных красивым почерком на прекрасных кожаных пергаментных листах, каждый размером 38 х 34 см. Эта рукопись появилась в первой половине 4-го столетия. Это единственная древняя рукопись, содержащая полностью Новый Завет. 43 листа, которые Тишендорф нашел во время своей первой поездки, находятся в Лейпцигской - университетской библиотеке.

Ватиканская рукопись была сделана в 4-ом столетии и хранится в Ватиканской библиотеке с 1481 года. Некоторые части Нового Завета в ней отсутствуют.

Александрийская рукопись была сделана в 5-ом столетии в Александрии и находится в Британском Музее с 1627 года. Это полная Библия, с некоторыми потерянными частями, с приложением Послания Климента и Псалмов Соломона.

Другие рукописи. "Ефраимская" рукопись, написанная в 5-ом веке, ныне хранится в Париже. Она содержит около половины Нового Завета. "Безанская" рукопись 5-го века в настоящее время находится в Кембриджском университе. Она содержит 4 Евангелия и Деяния Апостолов. "Вашингтонская" рукопись 4-го столетия, найденная в Египте в 1906 году, ныне хранится в Смитсонской библиотеке в Вашингтоне, содержит 4 Евангелия.

Напечатанные Библии

Изобретение книгопечатания Иоганном Гутенбергом в 1454 году, сделало Библию .дешевой и доступной книгой, и увеличило распространение и влияние Библии среди людей. Прежде цена Библии равнялась годовому заработку. Библия была первой книгой, напечатанной Гутенбергом. Одна из первых Библий хранится в библиотеке Конгресса в Вашингтоне. За нее было заплачено 350 тысяч долларов.

Папирусы

Их открытие. Флиндерс Петри, при раскопках в центральном Египте, заметил старые листы папируса в кучах мусора, зарытого под песком. Его осенила мысль, что они могут быть ценными. Два его ученика, [Гренфел и Хает, студенты Оксфордского университета, начали в 1895 году систематические поиски этих папирусов. За последующие 10 лет в Оксырынкусе и его окрестностях они нашли 10 тысяч рукописей и частей рукописей. Другие археологи также находили большое количество подобных рукописей. Их выкаливали из мусорных куч, покрытых песком, спрятанных в футлярах от мумий и в забальзамированных телах крокодилов. Большинство из них были письма, счета, расписки, дневники, удостоверения, альманахи и тому подобное. Некотрые из них были ценными историческими документами, относившимися к далекому прошлому, иногда 2000 лет до Р.Х. Большинство же из них были периода от 300 лет до Р.Х. и до 300 лет по Р.Х. Среди них были некоторые первые христианские сочинения, что как раз и интересует иследователей Библии.

Отрывок из Евангелия от Иоанна. Маленький кусочек папируса, размером 9 х 6 см, содержал на одной стороне Иоанна 18:31-33, а на другой-18:37-38. Это была часть рукописи, первоначально имевшей 130 страниц, каждая размером 22 х 21 см Сравнивая форму букв и стиль письма с другими датированными рукописями, ученые определили, что она была написана в первой половине 2-го столетия. Это есть древнейшая известная библейская рукопись, и доказательство того, что Евангелие от Иоанна уже существовало и было распространено в Египте в годы смерти Иоанна. Этот кусочек был найден в 1920 году, и теперь находится в Райлендской библиотеке, Манчестер, Англия.

Евангелия и Деяния. Среди папирусов имеется 30 испорченных листов, содержащих часть Евангелия от Матфея, Марка, Луки, Иоанна и Деяния, которые появились в начале З-го столетия. Это часть коллекции, известной под названием Честер Битти.

Послания Павла, состоящие из 86 листов (всего было 104 листа), содержат послания: К Римлянам, Евреям, 1-с и 2-е к Коринфянам, Ефесянам, Галатам, Филиппийцам, Колоссянам и 1-е и 2-е Фессалоникийцам. Они были написаны около 200 года по Р.Х. Эти папирусы из коллекции Честер Битти.

Эта коллекция содержит в себе также некоторые рукописи книг: Бытие. Числа, Второзаконие, Исаня, Иеремия, Иезекниля, Даниила, Есфири, и одной трети Откровения. Они были опубликованы в 1931 году и являются частичной собственностью Мичиганского университета. Их рассматривают, как последнюю, наиболее важную находку с Библейскими текстами, со времени обнаружения Синайской рукописи. Они являются ценнейшим доказательством подлинности и достоверности Новозаветных книг.

Легла. Наряду с многими фрагментами папирусных листов, содержащих части Библейских книг, имеются некоторые, содержащие изречения Христа, до этого времени не записанные, но распространенные в З-м веке. Некоторые из них имели запись частей из неизвестного Евангелия с похожими местами и отрывками с каноническими Евангелиями, содержащими подобные события из жизни Иисуса.

Язык папирусов. Адольф Дейссман, немецкий ученый, заметил, что греческий язык папирусов такой же, как и Новомветный греческий язык, и не похож на классический греческий времен Перикла. В греческом Новом Завете есть 500 слов, которых нет в классическом греческом языке. Это открытие того, что Новый Завет был написан обиходным языком простых людей, дало толчок для переводов Нового Завета на современный разговорный язык. Эти переводы уже появились.

Древние переводы

Ветхий Завет был написан на древнееврейском языке. Новый Завет-на греческом. Греческий перевод Ветхого Завета, называемый "Септуагинта", был сделан в З-м веке до Р.Х., и был в общем употреблении во дни Христа. Язык, которым пользовались по всей Римской империи, был греческий.

Древнесирийский перевод был сделан во 2-ом веке по Р.Х., для пользования среди сирийцев. Полная рукопись этого перевода не дошла до нас.

Пешитосирийский перевод был сделан в 4-ом веке по Р.Х. и основан на древнесирийском переводе, полностью вытеснившем собой "Пешито". Слово "пешито" означает "простоту". Имелись и 'другие, более поздние варианты сирийских переводов.

Древнелатинский перевод был сделан во 2-ом веке. Это перевод Ветхого Завета не с древнееврейского, а с Септуагинты.

Поревет Вульгата-это испрвление древнелатинского перевода, сделанного Иеронимом между 382-404 гг. Весь Ветхий Завет, кроме _ Псалмов, был проверен по древнееврейской рукописи, и этот перевод стал основным для Запада на тысячу лет.

Коптский перевод был сделан во 2-ом веке. Это народный язык Египта. Ему последовало несколько вариантов других переводов.

Другие переводы. В 4-ом столетии были сделаны переводы на ефиопский и готский языки; в 5-ом-на армянский, а в 9-ом на арабский и славянский языки.

С усилением папства. Библия перестала быть в общем употреблении; ее заменили декретами и догмами церковных соборов и пап.

С протестантской реформацией появился новый интерес к Библии. Сегодня Библия или ее отдельные книги переведены более чем на тысячу языков и диалектов. Установлено, что в настоящее время девять десятых всего населения мира могут читать или слышать Библию на их родном языке.

Английские переводы

Кэдмон (676 г. по Р.Х.), Вид (672-735) и Альфред Великий (849-901)-перевели отдельные части Библии на англо-саксонский язык. Позднее за ними последовали другие частичные попытки переводов.

Библия Виклифа (1382) стала первой английской Библией. Переведена с Вульгаты; была только в рукописной форме, так как в то время еще не было книгопечатания. Эта Библия не была широко распространенной, но все же достигла людей и стала одним из факторов, проложивших путь к реформации. Папа выступил против Виклифа, и тот был отлучен от церкви, а после его смерти его кости были сожжены и брошены в реку.

Библия Тиндаля (1525)-это перевод с оригинального греческого и древнееврейского языков, более точный, чем перевод Виклифа. Тиндаль, будучи преследуем, бежал из Англии в Гамбург, а после в Кельн и Вормс, где его перевод Нового Завета был напечатан и в тюках товаров, тайно доставлен в Англию. За свой перевод Библии на разговорный язык, он, по приказу священства, был сожжен 6 октября 1536 года.

Библия Ковердейля (1535) была переведена с голландских и латинских источников. За ней последовала Библия Роджера (1537), которая была почти точной копией перевода Тиндаля. Потом вышла в свет "Великая Библия" (1539), которая была составлена из переводов Тиндаля, Роджера и Ковердейля.

Женевская Библия была приготовлена и издана группой протестантских ученых, которые бежали в Женеву. Она в основном базировалась на переводе Тиндаля, с сильным кальвинистским уклоном, и стала очень популярной. За ней последовала "Епископская Билия" (1568), утвержденная англиканской церковью.

Перевод Библии (1611), сделанный при короле Джеймсе. Король приказал издать Библию, чтобы сделать одинаковыми богослужения в пресвитерианской церкви в Шотландии и епископальной церкви в Англии. Это было исправление переводов основанных на Тиндале. На протяжении трехсот лет она была семейной Библией англичан.

Англо-Американское исправленное издание Библии (1881-1885). Это был труд 51 английского и 32 американских ученых. Это было необходимо в виду изменений в понятии некоторых английских слов и для того, чтобы достичь более чистого текста. Этот перевод базировался на переводе короля Джеймса, где заменялись только устарелые слова. В 1901 году был издан американский вариант Библии, с незначительными изменениями, предложенными Американским Ревизионным Комитетом. Также в 1952 году последовало дальнейшее исправление Библии, известное как "Исправленный Стандартный Вариант".

Слова в наших Библиях, написанные курсивом, означают то, что они отсутствуют в первичном тексте, но включены здесь для облегчения понятия смысла.

Главы и стихи были введены кардиналом Кара в 1236 году и Робертом Стефенсоном в 1551 году. В оригинальных текстах Библии их нет.

Переводы на современный разговорный язык

Было проявлено много всевозможных усилий, чтобы передать разговорным языком точную мысль подлинника. Ниже дается список наиболее известных переводов:

Расширенный Новый Завет, издан в 1958 году издательством Зондерван, в Гранд Рапиде, Мичиган, США. Он стал одним из наиболее популярных переводов Нового Завета. Он содержит краткие пояснительные заметки, которые очень помогают понимать прочитанное.

Расширенный Ветхий Завет, был напечатан тем же издательством Зондерван в двух частях: первая часть от книги Бытие и до книги Есфирь, а вторая - от книги Иова и до книги Малахии. Также, как и в Новом Завете этого издательства, здесь даются краткие пояснительные заметки.

Новый Завет двадцатого столетия, изданный в 1898 году, был первым популярным переводом на современный разговорный язык. Он был сделан двадцатью английскими учеными, и считается очень хорошим переводом.

Веймаутский Новый Завет, был сделан верующим баптистом в Англии и издался в 1903 году, после его смерти. Был переиздан в исправленном виде в 1924 и 1933 гг.

Полная Библия Фестона на современном английском языке, была издана в 1903 году. Феррар Фентон, богатый англичанин, годами избегал читать Библию на других языках, кроме оригинальных, чтобы его перевод не попал под влияния других переводов.

Перевод Моффата. Моффат, шотландец, был профессором в Юнион Теологической Семинарии, в Пью Норке. Его Новый Завет был издан в 1913году.а Ветхий Завет в 1924 году, и полная Библия-в 1926 году.

Новый Завет Риверсайд, Валентайна, был издан в 1923 году. 'Перевод был сделан конгрегационным пастором, президентом Оберлинской Теологической Семинарии.

Перевод Смита и Гудспида. Гудспид, из Чикагского университета, издал свой Новый Завет в 1923 году. Ж.М. Повис Смит, также из Чикагского университета, в сотрудничестве с Гордоном, из Мек Гил университета, Миком, из Торонтского университета и Вотерманом, из Мичиганского университета, издал перевод Ветхого Завета в 1923 году.

Юбилейный Новый Завет Монтгомери, был издан в 1924 году. Госпожа Монтогомери, из Рочестера, Пью Йорк, была президентом Северной Баптистской Конвенции в 1921 году. Ее Новый Завет был юбилейным изданием Американского Баптиского Издательского Общества.

Новый Завет на упрошенном английском языке, был издан в 1924 году. Он был 'приготовлен С.Х. Гуком, из Лондонского университета, с помощью восьми других выдающихся ученых. При его составлении они пользовались словарным запасом, состоящим из 1000 самых простых слов английского языка. Этот перевод получил всеобщее одобрение в заметках религиозной прессы.

Берклейский вариант перевода Библии, был издан в 1959 году Зондерванской издательской фирмой, в Гранд Рапиде, г. Мичиган, США. Библия красиво напечатана и легко читается. В ней, по свидетельству ученых, достигнута верная передача первоначального значения слов на современный английский язык. Она содержит краткие подстрочные замечания, которые поощряют интерес к чтению Библии.

Норлиский Новый Завет, напечатан Зондерванским издательством в новом переводе на легко понимаемый язык.

Новая английская Библия и Новый Завет были напечатаны в Англии в 1961 году, в Оксфордской и Кембриджской университетских типографиях.

Расширенная Библия, была издана Зондерванской издательской фирмой. Полный текст расширенного перевода Библии был собран в одну книгу.


ИСХОД

ПОСЛАНИЕ К РИМЛЯНАМ

Сущность деятельности Христа
Отношение человека к своему Создателю

Главы (1) (2) (3) (4) (5) (6) (7) (8) (9) (10) (11) (12) (13) (14) (15) (16)

Апостол Павел был избран Богом для изъяснения Евангелия миру, и его послание к Римлянам является совершенным объяснением его понятия Евангелия. Колридж называет послание к Римлянам "самым глубоким, основательным трудом, известным на сегодня".

Время и причина появления послания

Зима 57-58 года по Р.Х. Накануне отбытия в Иерусалим с пожертвованиями для бедных (15:22-27), в конце своего третьего миссионерского путешествия Павел находился в Коринфе. Женщина по имени Фива, диакониса Кенхрейской церкви, расположенной на окраине Коринфа,, отъезжала в Рим (16:1,2). Павел воспользовался возможностью передать свое послание через нее. В то время почтовая служба существовала только для официальных предприятий. Почтовое обслуживание, каким мы знаем его теперь, появилось недавно. Личные послания в то время могли быть посланы только через друзей или путешественников.

Цель послания

Во-первых, сообщить верующим в Риме, что он, Павел, был на пути к ним. Это произошло перед тем, как Господь явился ему и сказал, что он будет свидетельствовать в Риме (23:11), хотя Павел и не был уверен, что уйдет из Иерусалима живым (Рим. 15:31). В таком случае, казалось, было необходимо, чтобы он, апостол язычников, послал свое письменное объяснение сущности Евангелия Христа в столицу мира.

Церковь в Риме

Апостол Павел еще не был в Риме. Он прибыл туда три года после своего послания к ним. Ядро церкви, вероятно, было образовано из римлян, которые присутствовали в Иерусалиме в день Пятидесятницы (Деян. 2:10).

На протяжении 28 лет многие христиане из различных областей востока, по той или иной причине, переезжали в столичный город. Некоторые из них были обращены через ап. Павла и стали его друзьями (см. стр. 19).

Мученичество ап. Павла и, возможно, также ап. Петра произошло в Риме приблизительно через 8 лет после написания Послания к римлянам.

Предпосылка послания

Общепринятая еврейская вера, как выражение Божьей воли и универсальной обязанности. перед законом Моисеевым, была причиной того, что евреи требовали от язычников принимающих христианство. В начале христианство было еврейской религией, и некоторые влиятельные еврейские руководители настаивали, чтобы оно оставалось таковым. Обрезание было обязательной предварительной церемонией при обращении язычников в иудаизм.

Основное содержание послания Павла

В своем послании ап. Павел объясняет, что оправдание человека перед Богом основано не на законе Моисея, а на милости Христа. Человек со своей грешной природой не может жить в совершенстве по закону Божьему, который является выражением Божьей святости. Но он становится совершенным, потому что Христос, по доброте Своей, прощает грех человека. В конечном счете, отношение человека к Богу зависит не от того, что человек сделал или может сделать для себя, но от того, что Христос сделал для него. Поэтому Христос заслуживает и имеет право на безупречную и искреннюю преданность, лояльность и послушание всех людей.

Главы 1,2. Всемирная нужда в евангелизации

Всеобщая греховность человечества (1:1-32). Первое предложение очень длинное (1-7), в нем анализируется вся жизнь ап. Павла: Иисус, предсказанный пророками, воскресший из мертвых, повелел Павлу проповедовать Его всему миру.

Долгое время Павел стремился посетить Рим (9:15), но этому желанию стояла преградой насущная потребность благовествовать во многих других местах, где еще не слышали Евангелие (15:20).

Апостол Павел не стыдился проповедовать Евангелие (16) даже в Риме, украшенном золотом и высокомерием, но погрязшем в самой отвратительной безнравственности. Ужасная развращенность, описываемая в стихах 18-32, достигла самой высоты в Риме, особенно в области половых отношений (26,27), включая и евреев (2:1-29). Ужасная картина человеческой греховности относилась также и к евреям. Хотя они и были избранным Божьим народом, их греховность не отличалась от греховности присущей всему человечеству.

"Всякий человек" (1) включает каждого из нас, хотя не каждый из нас делает все описанное в 1 :29-31. Это картина человечества в целом. Но каждый из нас виновен в некоторых из упомянутых грехов.

День, когда Господь будет судить тайные дела людей (2:16). В тот день суд будет рассматривать не по национальному обычаю или признаку, не по принадлежности человека к еврейскому народу или к язычникам, но по характеру его сердца и его отношению к ' различным аспектам жизни.

Глава 3. Христос - Искупитель грехов человека

Почему евреи? (1-20). Если евреи по греховности стоят на том же уровне перед Богом, что и язычники, зачем тогда вообще необходимо еврейское государство?

Ответ: чтобы доверить им слово Божье и подготовить путь к приходу Христа. Господь избрал еврейский народ для специальной цели: чтобы выполнить Божий план искупления человечества. Но это не значит, что в действительности сами по себе они в Господних глазах лучше, чем другие народы.

Закон был необходим, чтобы доказать, что человек грешен (20) и нуждается в спасении.

Христос есть наше умилостивление (21-31). В вечной природе вещей, где праведность есть праведность и Бог справедлив, не может быть иной милости кроме справедливости. Грех должен быть наказан. Бог Сам, в лице Христа, взял на Себя наказание за грех человека.

Поэтому Он может простить грех и считает всякого, кто с благодарностью принимает жертву Спасителя, обладателем праведности Самого Спасителя.

Глава 4. Случай с Авраамом

Это относится к тем, которые учили, что язычники, прежде чем стать христианами, должны стать еврейскими прозелитами, основываясь на обетовании, данном Аврааму и его семени, и что тот, кто не был от семени Авраама при рождении и хочет быть его семенем, должен быть обрезан. Павел объяснил, что обетование было дано по вере Авраама, когда он еще был не обрезан; Авраамовы наследники - это те, в ком живет та же вера, а не те, которые были обрезаны. Основным в жизни Авраама была его вера, а не его обрезание.

Глава 5. Христос и Адам

Апостол Павел говорит, что действительность смерти Христа для искупления человеческого греха основывается на том факте, что все мы едины в Адаме.

Как один мог умереть за всех? В некоторой степени можно понять, как один умирает вместо другого. Но как может один умереть за миллионы других?

Павел отвечает: люди не виновны в том, что они грешники. Они родились таковыми, пришли в этот мир, не будучи спрошенными о том, хотели бы они родиться или нет. Вдруг проснувшись в какой-то день, они находят себя в теле с грешной природой. Но, -говорит ап. Павел, - первый из всех людей, Адам, не начинал в греховной плоти.

Павел объясняет доктрину искупления Христом наших грехов следующим образом: Христос не противопоставляется каждому из нас в отдельности, но противопоставляется главе человеческого рода.

Адам - телесный глава человеческого рода. Христос - духовный глава. Что один глава совершил, другой разрушил. Грех одного человека принес смерть нашему роду. Поэтому достаточно смерти одного Человека, чтобы дать жизнь тем, кто примет ее.

Глава 6. Почему нам нужно вести праведную жизнь?

Если мы теперь не под законом и Христос простил наши грехи- почему бы нам не продолжать грешить? Мы будем грешить, а Христос будет прощать нас.

Павел отвечает, что это немыслимо. Христос умер, чтобы сохранить нас от грехов. Он прощает нас, чтобы мы ненавидели грех.

Мы не можем служить греху и Христу одновременно. Мы должны выбрать либо одно, либо другое. Невозможно угодить Христу и в то же время жить во грехе.

Это не значит, что мы совершенно освобождаемся от всех наших грехов и больше не нуждаемся в Его милости. Но это значит, что есть совершенно два различных пути: путь со Христом и путь греха. Наше сердце может принадлежать либо одному, либо другому пути, но не обоим.

Христос является совершенным воплощением закона Божьего: Он дает нам побуждения, силы для достижения той совершенной святости, .которая, по Его милости, в конечном счете, будет нашей собственной.

Глава 7. Для чего нужен закон?

Если мы больше не под законом, то для чего нам дан закон? Он был дан нам не как план спасения, но как подготовительная ступень, указывающая нам на необходимость в Спасителе, и чтобы мы видели разницу между правильным и неправильным. До тех пор, пока мы не осознаем нашу беспомощность, мы не можем желать и ценить Спасителя.

Борьба между плотской и духовной природами (14-25). Интересно, не была ли эта картина картиной внутренней борьбы самого ап. Павла? В 1 Коринф. 4:4 он говорит: "Я ничего не знаю за собою". Между тем, возможно, внутри себя он чувствовал сильные побуждения, с которыми он постоянно боролся. Иначе он не писал бы об этом. Его невыразимая благодарность Христу за избавление от всего, против чего он чувствовал себя беспомощным, напоминает безграничную радость Лютера, когда он, наконец, понял, что Христос мог совершать для него то, что он напрасно старался сделать своими силами. Это иллюстрация власти закона над ищущей душой, которая подавлена невозможностью выполнить закон, и облегчение, которое дает нам Христос.

Глава 8. Закон Духа Это одна из самых драгоценных глав Библии

Дух, живущий в нас (1:11). Во Христе мы получаем не только прощение всех наших грехов, но также приобретаем новую жизнь, новое рождение. Наша естественная жизнь наделяется новой жизнью' от Духа Божьего, и младенческий дух, духовная природа, рождается внутри нас, подобно тому, как наша физическая жизнь, наша Адамова природа рождается нашими родителями.

Наша естественная жизнь берет начало от Адама. Новая, духовная жизнь - от Христа. Это наша внутренняя действительность. Мы, 'может быть, не чувствуем или даже не сознаем ее, но она в нас. Мы принимаем ее по вере. Внутри нас самих, независимо от нашего сознания, обитает духовная жизнь, дитя Духа Божьего, которое под Его любящей заботой, действуя незаметно, но неутомимо, постепенно берет контроль над всем нашим существом и преображает нас в подобие Божье. Это та жизнь, которая расцветет вечной славой в день Воскресения..

Наш долг по отношению к Духу Божьему (12-17). Ходить в Духе Божьем, а это значит, что мы все еще должны прилагать все усилия, чтобы жить по Его Закону, хотя мы исключительно и полностью зависим от Христа в деле нашего спасения. Ал. Павел с полной ясностью объясняет, что милость Божья не освобождает нас от обязанности делать все, что в наших силах, чтобы жить праведно. Ходить по плоти - значит растрачивать себя на удовлетворение наших плотских вожделений.

Наше тело есть плоть. Некоторые наши плотские желания совершенно естественны и необходимы. Другие - во вред нам. Мы должны абсолютно воздерживаться от тех, которые не полезны. Некоторые доставляют нам удовольствие, но мы должны следить за тем, чтобы эти желания не переходили границ.

Страдающее творение (18-25). Все творение, включая 'нас самих, "стенает и мучится", ожидая лучшего порядка существования, который откроется в день Божьего полного искупления, когда это тело смерти (7:24) получит свободу небесной славы, теперь наблюдаемой в различных процессах творения. Это великий план и цель дела Христа.

Ходатайство Святого Духа (26-30). Живущий в нас Дух Святой не только является залогом воскресения и будущей славы, но благодаря Его ходатайствам за нас, мы можем быть уверены, что Господь устроит все к лучшему благу, что бы ни случилось с нами. Мы можем забыть помолиться, но Дух Святой никогда не забывает. Господь видит нас насквозь. Никогда, не перестанем доверять Ему!

Нерушимая любовь Христа (31-39). Он умер за нас. Он простил нас. Он отдал Себя нам в лице Его Духа Святого. Если мы принадлежим Ему, то никакая сила ни на земле, ни на небе, ни в аду не может препятствовать Ему привести нас к Себе в вечное лоно Господа. Это одно из самых прекрасных мест во всей Библии.

Главы 9,10,11. Проблемы неверующих евреев

Неверие евреев было одним из самых больших камней преткновения к принятию Евангелия Христа. Хотя значительное число евреев, особенно в Иудее, стали христианами, еврейский народ в целом оставался не только неверующим, но и крайне враждебным христианству.

Еврейские правители распяли Христа. Всюду, где только могли, они преследовали церковь. Неверующие евреи чинили препятствия ап. Павлу повсюду, где бы он ни путешествовал.

Если Иисус действительно был Мессией, предсказанным их же пророками, то как же случилось, что Божий народ отверг Его? В следующих трех главах ап. Павел дает ответ.

Скорбь ап. Павла об Израиле (9:1-5). Очень образное выражение этой скорби: он почти готов быть отлученным за своих братьев, родных по плоти.

Верховная власть Бога, 9:6-24

В этой главе ап. Павел не обсуждает предопределение для каждого к спасению или осуждению, но заявляет об абсолютном полновластии Бога в выборе и управлении народами во всех ситуациях таким образом, чтобы наконец подчинить их всех Себе. Сильное заявление (16), возможно, включает каждого человека индивидуально. Другие, подобные этому отрывку, подразумевают именно это, например: Деяния 2:23; 4:28; 13:48; Римлянам 8:28-30.

Как примирить полновластие Бога со свободой человеческой воли, мы не знаем. Обе доктрины ясно изложены в Библии. Мы верим обеим. Но объяснение того, как они обе могут быть верными одновременно, мы в настоящее время вынуждены оставить другим. Некоторые вещи мы видим теперь, как через тусклое стекло. Но придет день, когда мы узнаем все.

В Писаниях предсказано (9:25-33) отверженце Израиля и усыновление язычников. Поэтому вместо того, чтобы удивляться, мы должны были бы ожидать этого.

Евреи сами виноваты (10:1-22). Бог не заставлял евреев отвергать Христа, Они сами сделали этот выбор. Это просто был вопрос "слушания" (8-17). Евреи слышали, но остались упрямо непослушными (18-21). Как примирить это с 9:16,- мы не знаем. Возможно, постепенно мы поймем это лучше.

Спасение Израиля в будущем, 11:1-36

Отвержение Христа Израилем - дело временное. Настанут дни, когда весь Израиль спасется (26). Когда и как это случится, мы здесь не говорим. Мы не утверждаем, что это случится в связи с их возвращением в Палестину, - мы просто заявляемое это будет. Одним из самых темных пятен в панораме человеческой истории является вековое страдание этого испытанного горем непокорного народа. Но наступит день, когда всему этому придет конец. Израиль в раскаянии возвратится к Богу, и все творение возблагодарит Господа за непостижимую мудрость Его предвидения.

Глава 12. Преображенная жизнь

Прекрасная глава. Она написана в тоне напоминающем

Нагорную Проповедь Иисуса. Ал. Павел умышленно упустил всякую богословскую дискуссию, чтобы со всей серьезностью призывать к христианскому стилю жизни. В предыдущих главах он утверждал, что наши отношения с Богом полностью зависят от милосердия Христа, а не от наших добрых дел. Здесь он с такой же силой утверждает, что именно милосердие, которое так милостиво прощает, наделяет нас сильным и непреодолимым желанием творить добро и полностью изменяет наш взгляд на жизнь.

Смирение Духа (3-8). Это особенно относится к руководителям церкви. Очень часто руководящее положение, вместо того, чтобы делать нас скромными, смиренными, делает нас самодовольными, полными самомнения. Часто человек, наделенный каким-то талантом, склонен умалять таланты других. (см. более подробно в 1 Коринф. 12-14.).

Божественные качества (9-21). Братская любовь, ненависть ко злу, особенно внутри нас самих. Усердие, радость, терпение, молитвенность, гостеприимство, сочувствие. Забота обо всем, что благородно. Миролюбие. Отсутствие чувства мести.

Глава 13. Подчинение гражданскому закону

Правительства установлены Богом (1), хотя зачастую в правительство попадают люди неправедные. Правительство, тем не менее, необходимо для обуздывания преступных элементов, находящихся в человеческом обществе. Христиане должны подчиняться законам того правительства, под которым они живут, и во всех отношениях их жизни, руководствоваться принципами "золотого правила" (8-10), стараясь быть честными во всем и всегда внимательными к другим.

День приближается (11-14). "Ночь прошла, а день приблизился". Это относится к нам или же к христианскому периоду, который подходит к завершению, или к обоим случаям. Господь грядет во славе или мы идем к Нему через смерть.

Глава 14. Осуждение друг друга

В таких вопросах, как употребление в пищу мяса или соблюдения дней. Мясо, о котором идет речь, это, скорее всего, мясо, которое приносилось в жертву идолам (см. 1 Коринф. 8). Что касается дней, то это, очевидно, относится к соблюдению субботы и других еврейских праздников язычниками, на чем настаивали еврейские верующие. Первый день недели был христианским днем. Если бы в дополнение к нему христианин из язычников захотел соблюдать еврейскую субботу, это было бы ему привилегией. Но он не имел права настаивать, чтобы другие делали то же самое.

Глава 15:1-14. Братское единство

Продолжение указаний из предыдущей главы. Мы догадываемся из стиха 17,16 главы и дискуссий о днях и месяце в 14 главе, что Павел каким-то путем узнал, что некоторые еврейские христиане в Риме настаивали на введении еврейских обычаев среди христиан из язычников.

Глава 15:15-33. Намерение ап. Павла прийти в Рим

Если бы апостол Павел был подобен некоторым людям, то сразу бы направился в Рим-столицу языческого мира - и установил бы там свой главный штаб евангелизации Римской империи, как только получил от Христа назначение на апостольство среди язычников. Вероятно, он не сделал этого по той причине, что со дня Пятидесятницы (Деян. 2:10) в Риме уже была основана церковь. Миссией ап. Павла было нести имя Иисуса туда, где о Христе еще ничего не знали. В его планы входило покорение территорий, которые встречались ему на пути на запад. И теперь, после 25 лет труда по распространению Евангелия в Малой Азии и Греции, он был готов идти в Испанию, предполагая остановиться по пути в Риме (24). Он попал в Рим через три года после написания этого послания. (Достиг ли он Испании, см. Деяния 28.).

Глава 16. Личные дела

Эта глава посвящается его личным приветствиям. Перечисляет двадцать имен руководителей церквей, которые были его личными друзьями.

Фива (1-2), направляясь с деловым поручением в Рим, взяла для передачи его письмо. Кенхрей - восточный порт в Коринфе.

Прискилла и Акила (3-5) раньше жили в Риме (Деян. 18:2), были с Павлом в Коринфе и Ефесе и теперь вновь возвратились в Рим. Собрания христиан проходили в их доме.

Епенет (5), первый обращенный в Азии, теперь находился в Риме. Мариамь (6). Обратите внимание, сколько было среди них женщин.

Андроника и Юния (7), родственники Павла, теперь старики, ибо они раньше Павла стали христианами, также находились с ним в темнице.

Амилий, Урбан, Стахия, Апеллес (8-10)- друзья Павла.

Домашние Аристовулова (10) и Нарцисса (И); по-видимому, собрания христиан происходили в их домах. Иродион - родственник Павла. Трифона, Трифоса, Нереида (12)-имена женщин.

Руф (13), вероятно сын Симона, который нес крест Иисуса (Марк 15:21), мать которого по-матерински заботилась о Павле. Асинкрит (14) и его братья с ними, их собрание. Филолог (15) и святые с ними, их собрание. Тертой (22) писал под диктовку Павла, его секретарь.

Гаий (23), в его доме Павел жил в то время; этот дом был обычным местом собраний христиан в Коринфе.

Ераст (23), должно быть, был очень влиятельным человеком, поскольку он занимал положение казнохранителя города Коринфа.


ИСХОД

РУКОПИСИ
МЕРТВОГО МОРЯ

Эти рукописи в форме свитков были найдены в 1947 году арабскими бедуинами. Они обратили на себя внимание ученого мира уже в конце того же года и в начале 1948 года. Эти манускрипты нашли в пещерах, расположенных в мергалистых отвесных скалах, 2 км к западу от северо-западного берега Мертвого моря, в месте, известном под нынешним арабским именем Кумран, который находится вблизи источника Аин Фешкха, изобилующего водой. Эта местность расположена на восточной окраине Иудейской пустыни.

Несколько ученых видели эти манускрипты уже в конце 1947 года. Некоторые из них после признались, что сочли их подцепками. Но один из ученых, который распознал древность свитков, был профессор Елиазар Сукеник, из Еврейского университета. Ему удалось купить некоторые из них. Другие свитки были доставлены в Американскую школу исследования Востока, в Иерусалиме, где ее директор д-р Джон Тревер, убедившись в их ценности, сделал фотографии с принесенных к нему частей манускрипта. Одна из его фотографий была послана к профессору Вильяму Ф. Албрайту, который сразу же объявил, что это было "самое важное открытие, когда-либо сделанное в Ветхозаветных манускриптах".

Манускрипты, купленные Еврейским университетом, содержали свиток книги Иоанн, который является частью свитка книги "Порядок боевых действий", известной также как "Война сынов света с сынами тьмы" и "Гимны благодарности", или "Ходейот". Свитки, купленные сирийским архиепископом и опубликованные Американскими школами исследования Востока, включали свиток Иоанн, св. Марка, который является полным свитком книги "Комментарии на книгу Аввакума", содержащей тексты двух глав книги Аввакума с соответственными комментариями, и "Справочник по дисциплине", содержащий правила для членов Кумранской общины. Все они впоследствии перешли в собственность Израиля и находятся в синагоге при Еврейском университете в Иерусалиме. Они были напечатаны во многих изданиях и переведены на многие языки, и ныне доступны каждому, кто хочет изучать их в переводе или же в виде факсимиле.

Вслед за открытием этих важных свитков, которые все теперь считаются подлинными манускриптами, написанными в последнем веке до Р.Х. и в первом веке по Р.Х. Местность, где их нашли тщательно исследовалась. Там были обнаружены многочисленные пещеры. В одиннадцати из них оказались материалы того же самого периода, что и найденные свитки. Большинство материала было извлечено из четвертой пещеры (ее назвали Четвертой пещерой). Также важными по значению оказались пещеры: Вторая, Пятая и Шестая. Согласно последним известиям самые значительные открытия были сделаны в Одиннадцатой пещере.

Не менее 382-х манускриптов представлены частями в одной только Четвертой пещеры, а 100 из них являются библейскими манускриптами. Они включают части каждой книги еврейской Библии, кроме книги Есфирь. Некоторые книги представлены во многих копиях, например: 14 различных манускриптов Второзакония, 12 манускриптов книги Иоанн и 10 манускриптов книги Псалмов найдены в Четвертой пещере. Другие части этих самых книг были найдены в других пещерах. Свитки почти полных книг Псалмов и Ловит были найдены в Одиннадцатой пещере, но они еще не изданы. Одна из этих замечательных находок, которая может оказаться важной в определении даты и авторства книги Даниила, имеется в форме частей рукописей с изменением текстов Даниила 2:4 с древнееврейского на арамейский и Даниила 7:28; 8:1 с арамейского на древнееврейский язык, которые в точности соответствуют нашим нынешним текстам книги Даниила.

Вдобавок к библейским книгам были найдены отрывки рукописей книг, имеющихся в переводах Септуагинты, и в еврейском каноне, а именно: книги Товит и Екклесиаста, равно как и куски рукописей некоторых неканонических писаний. Некоторые из этих последних уже известны как книги Юбилеев, Еноха, Завета Левия и другие. Были там и прежде неизвестные своеобразные кумранские документы: Псалмы благодарности, Книга ведения военных действий, Комментарии на части Писания и другие. Эти последние дают нам представление о верованиях Кумранской общины.

Вблизи утесов на наносном плато, возвышающемся над берегом Мертвого моря, расположен комплекс некогда существовавших старинных зданий, часто называемых "Монастырем". Это место на протяжении нескольких сезонов было полностью раскопано и там обнаружили важные данные о характере, размере и времени существования Кумранской общины. По монетам найденным там, совместно с другими остатками, можно установить, что эта община существовала в промежутке между 140 лет до Р.Х. и 67 по Р.Х. Ее члены были почти исключительно мужчины, хотя найденная литература содержит условия, допускавшие туда женщин и детей. Жителей общины было приблизительно от двухсот до четырехсот, в зависимости от времени. На расстоянии меньше двух км к югу от Аин Фешкхи были найдены руины других зданий, назначение которых не совсем ясно. Свежая вода из источника употреблялась видимо, для поливки огородов и для других нужд общины.

Из литературы этой секты мы знаем, что люди в Кумране были евреи, отделившиеся от Иерусалима и от основного течения Иудаизма и относившиеся очень критически и даже враждебно к священникам в Иерусалиме. Тот факт, что они называли себя "Сынами Задока", наводит некоторых ученых на мысль, что они должны быть связаны с задокеями, т.е. с саддукеями. Другие ученые думают, что их скорее можно отождествить с ессеями, третьей сектой Иудаизма, описанной Иосифом Флавием и Фидий. Не исключена возможность, что элементы правды можно найти в обоих этих

теориях, и что там первоначально было разделение в священнической или садуккейской линии, отделившаяся часть которой присоединилась к движению, известном как хасиды, предшественники фарисеев, но которые вновь разделились и сформировали уже сепаратисткую группу, часть которой населила Кумран. Мы должны ожидать дальнейших открытий, прежде чем дать окончательный ответ на это.

Община посвящала себя изучению Библии. Люди вели, в общем, аскетический образ жизни, и их занятия включали ритуальные погружения в воду, иногда понимая это, как крещение. Некоторые думают, что это было началом крещения, практиковавшегося Иоанном Крестителем. Однако изучение Иоаннового крещения паралельно с тем, которое практиковалось жителями Кумрана, показывает, что осуществление обеих на практике было совершенно различным. Следовательно, если бы Иоанн произошел из этой общины (что еще не доказано и, вероятно, никогда не будет доказано), то он развил существенные отличия в его собственном учении и практике крещения.

Некоторые ученые думают, что элементы зороастровой религии могут быть найдены в кумранских писаниях, в частности, в том, что относится к дуализму и учению об ангелах. Но это проблема чрезвычайно сложная. Зороастровый дуализм сильно развился во время после начала христианства, и поэтому будет сомнительно предполагать, что зороастровые верования, как мы их знаем сегодня, были такими же верованиями, как столетие или два перед рождением Христа.

Открытия в Кумране являются важными для изучения Библии вообще. Это не значит, что они повлияют на вопрос канона, так как группа в Кумране была в первую очередь, раскольнической группой и поэтому отсутствие книги Есфирь не означает, что они выбросили эту книгу из канона. Но, тем не менее, в вопросах текста Ветхого Завета, свитки найденные у Мертвого моря, представляют величайшую важность. Текст греческого Ветхого Завета (Септуагинта), равно как и цитаты в Новом Завете, взятые из Ветхого Завета, указывают, что имелись и другие тексты наряду с тем, который дошел до нас, т.е. Мазоретский текст. Изучение свитков Мертвого моря делает ясным тот факт, что во время их приготовления, совпадающего приблизительно со временем приготовления Писания, которым пользовались авторы Нового Завета, было, по крайней мере, три текста: один мы можем назвать предком Мазоретского текста, второй был текст, родственный тому тексту, которым пользовались переводчики Септуагинты, а третий был отличным от этих двух текстов. Но эти различия не так велики, и ни в коей мере не касаются доктринальных вопросов. При тщательном изучении текстов Ветхого Завета для нас очень важно освободить себя от представления, что только Мазоретский текст является достоверным первоначальным текстом. В действительности, цитаты из Ветхого Завета, которые мы находим в Новом Завете, до некоторой степени указывают, что авторы Нового Завета в большинстве случаев не пользовались Мазоретским текстом. Здесь нужно указать, что качество текста меняется от книги к книге в Ветхом Завете, и что имеется много больше однородности в тексте Пятикнижия Моисея, чем в некоторых других частях еврейской Библии. Свитки Мертвого моря сделали большой вклад, в частности, в изучение текста книг

Самуила (1-ой и 2-ой книги Царств).

В отношении Нового Завета, свитки Мертвого моря в равной мере важны. Не было, конечно, обнаружено в кумранских открытиях текстов Нового Завета, поскольку самая ранняя книга Нового Завета была написана незадолго перед разрушением Кумранской общины. далее того, не было причины, почему писания Нового Завета должны были достичь Кумран. С другой стороны, определенные ссылки и предположения находятся в Новом Завете, в частности, в проповедях Иоанна Крестителя и Иисуса Христа, а также в писаниях Павла и Иоанна, которые часто открываются на фоне, ныне опознаваемом как фон подобный тому, который снабжен документами из Кумрана. Например, гностический фон находится в определенных писаниях Павла. Прежде думали, что это греческий гностицизм второго века (что требовало бы более поздней даты для написания Послания к Колоссянам), но теперь он распознан, как еврейский гностицизм первого века или даже более ранний. Подобно и Евангелие от Иоанна оказалось палестинским, а не эллинистическим.

Много писалось и о связи Иисуса Христа с Кумранской общиной. Но в кумранских документах нет доказательств, что Иисус был членом этой секты, и ничто в Новом Завете не дает основания думать об этом. Наоборот, точка зрения Иисуса по отношению к этому миру и, в частности, к Своему собственному народу, диаметрально противоположна кумранской точке зрения, и можно с уверенностью сказать, что Он ни в какое время не был членом той группы. Он мог иметь некоторых учеников, которые вышли из той среды, в частности, тех, которые были прежде учениками Иоанна Крестителя, хотя и это далеко не доказано. Попытка показать, что "Кумранский учитель праведности" был взят за образец для описания Иисуса, не может быть доказана на основании свитков Мертвого моря. Учитель праведности - это прекрасный молодой человек с высокими идеалами, который умер преждевременно. Однако нет ясного доказательства, что он был предан смерти, тем более, нет указания, что он был распят или что он воскрес из мертвых, или же, что кумранские жители ожидали его возвращения. Разница между Иисусом и Учителем праведности ясно выступает в следующих пунктах: Учитель праведности не приписывал себе, что он сын Божий, или же, что он - воплощенный Бог. Его смерть по своей природе не была жертвенной, причастие (если таковое было) не рассматривалось, как воспоминание о его смерти или обещание его возвращения, и он не был в состоянии прощать грехи. А в случае же Иисуса Христа все это ясно утверждено в Новом Завете, и не однажды, но много раз, и в самом деле, сформировало те необходимые основания, без которых нет христианской веры.


ИСХОД

ИСТОРИЯ РУССКОЙ БИБЛИИ

Первые шаги к изданию Библии в юго-западной Руси

1. Франциск Скорина

Величайшее религиозное движение, охватившее в 16 веке почти все западно-европейские народы и известное во всемирной истории под именем Реформации, пробудило окоченевшую Церковь от кошмара человеческих преданий. Рассеялся тысячелетний туман и Библия снова заняла подобающее ей место.

Когда на Западе Лютер, Кальвин и другие открыли всенародный доступ к источнику живой воды, в юго-западной Руси нашелся передовой человек с западно-европейским образованием, который горел желанием дать своим соотечественникам Библию на доступном всем языке обыденной жизни. Это был родившийся в Полочке д-р. Франциск Скорина. Он предпринял ряд изданий библейских книг под заглавием: "Біблия Русска" и напечатал их сначала в Праге в 1517-1519 гг., а затем в Вильне в 1525 г. В изданиях Франциска Скорины указано, будто он "выложил" всю Библию, но известны только 22 книги Ветхого Завета, напечатанные им отдельными выпусками. Текст Скорины мало отличается от текста старославянской Библии. Те книги, которых в старославянской Библии не было, Франциск Скорина перевел с чешской Библии, изданной в 1506 году. Влияние последней замечается и на других книгах, для которых существовал старославянский подлинник. Труд Скорины не пользовался популярностью.

2. Пересопницкое Евангелие

В 1556-1561 гг. было написано писцом Михаилом, сыном протопопа Саноцкого, Четвероевангелие, переведенное по поручению княгини Гольшанской с "болгарского", т.е. старославянского, на южно-русский язык. Михаил, работавший под руководством Григория, архимандрита Пересопницкого, является, по-видимому, сам переводчиком этого, так называемого "Пересопницкого Евангелия", которое было найдено проф. Бодянским и хранится в библиотеке Полтавской Духовной Семинарии. В тексте заметно влияние чешской Библии.

3. Тяпинское Евангелие

Около 1580 года было напечатано в кочевой типогрпфии Василия Тяпинского Евангелие, отличающееся довольно чистым белоруским языком, в то время, как Пересопницкое Евангелие написано на языке, сходном с теперешним украинским языком. Место напечатания Тяпинского Евангелия неизвестно.

4. Евангелие учительное

В 1568 г. было напечатано в Заблудове (Град. губ.) "Евангелие учительное". Инициатива в этом труде принадлежит литовскому гетману Григорию Александровичу Ходкевичу.

5. Перевод неизвестного автора

Захарий Копьютенский (умер в 1627 г.) приводит в своей "Полинодии " выдержки из какого-то неизвестного перевода Библии и из какого-то Евангелия.

Все перечисленные переводы юго-западной Руси отличаются друг от друга по языку и по оригиналам. Переводчики в большинстве случаев, однако, придерживались старославянского перевода.

ПЕРВЫЕ ШАГИ В МОСКОВСКОЙ РУСИ

1. Допетровский перевод

В Московской Руси возникают первые попытки перевода Библии на живой русский язык не раньше второй половины 17-го века. До этого, главным образом, заботились только о размножении списков, исправлении и пополнении общепринятого старославянского текста.

В 1680 году знаменитым писателем Симоном Полоцким в Москве была издана "Псалтирь рифмотворная". Три года спустя переводчик посольского приказа Авраамий Фирсов перевел Псалтирь на народный язык. Перевод этот, однако, вызвал большие споры и был запрещен патриархом Иоакимом.

2. Петровский перевод

Важность и необходимость перевода Библии была всецело оценена Петром Великим. Дело было поручено немецкому пастору Эрнесту Глюку, жившему от 1673-1703 гг. в Мариенбурге (восточная часть Лифляндии). Есть сведения, что пастор Глюк изучал латышский и русский языки и самостоятельно взялся за перевод русской Библии, который, по некоторым данным, в 1698 году уже был окончен, но при осаде и взятии Мариенбурга в 1703 году этот перевод погиб, а пастор Глюк был отправлен в Москву, где ему поручили снова взяться за перевод Нового Завета, что тот и исполнил. В 1705 году пастор Глюк окончился и его перевод исчез.

ИСТОРИЯ РОССИЙСКОГО БИБЛЕЙСКОГО ОБЩЕСТВА

1. Сведения о трудах Библейского общества

Тяжкие испытания Наполеоновских войн вызвали в Германии и Швейцарии в первую четверть 19-го века значительное религиозное движение. Оно перебросилось и в Россию, но скоро там заглохло. Император Александр 1, будучи в Германии, вступил в дружественные отношения с наилучшими представителями истинного христианства своего времени. К таковым принадлежала, без сомнения, достойная и в наше время большего внимания, верующая лифляндская баронесса фон-Крюденер (ум, в 1824 г.). Она странствовала много лет по западной Европе, распространяя с величайшим самоотвержением Слово Божье среди всех классов населения. Александр 1 был частым посетителем ее замечательных библейских бесед и пережил глубокую перемену в своей духовной жизни. Мистицизм императора глубоко отразился и на некоторых из его ближайших сотрудников, к которым, без сомнения, принадлежал князь Александр Николаевич Голицын (1773-1844). Сильной инициативе этих трех представителей высшего русского общества обязана Россия учреждением "Российского Библейского Общества" и общедоступным переводом Нового Завета на русский язык.

Уже в 1810 году Британское Библейское Общество стало посылать своих агентов в Эстляндию и Финляндию. Первое отделение Общества было открыто в Або (Финл.). Пастор Патерсон, приехавший в качестве агента Британского Общества в Петербург, встретил в придворных кругах сочувственный прием. И 6-го декабря 1812 года император Александр 1 подписал представленный князем Голицыным проект учреждения в Петербурге Библейского Общества, которое, по примеру Британского, должно было печатать Библии "безо всяких примечаний и пояснений". 11-го января 1813 года в дворце князя Голицына состоялось торжественное открытие Общества. В комитет Общества вошли протестантские пасторы, римско-католический митрополит и представители высшего духовенства Православной Церкви. Президентом Общества был избран князь Голицын. Общество поставило себе целью печатать и распространять Слово Божье прежде всего на славянском, а потом и на других языках Российской империи. Кроме того решили продавать по льготной расценке Библии для "бедных насчастливцев". Наконец решено было еще печатать Библии для язычников и магометан, живших в России. Пастор Патерсон внес 500 фунтов стерлингов, пожертвованных от Британского Библейского Общества для России. Сам император вступил в число членов новооткрытого Общества, пожертвовал 25.000 руб. и назначил ежегодную субсидию в размере 10.000 руб. В первом же году своего существования ( 1813) Общество могло открыть уже шесть отделений в разных городах России. В том же году была напечатана Библия на финском и немецком, а Новый Завет на армянском и калмыцком языках. Для последнего нужно было заготовить шрифт, так как до этого времени на нем ничего еще не печаталось. Вскоре стали печатать Библии на польском и французском языках.

За один год своего существования Общество напечатало 22.500 экземпляров полной Библии и 37.700 экз. Нового Завета. В конце второго отчетного года Общество уже имело 18 вице-президентов и 12 директоров. Стали печатать Библии на персидском, грузинском и литовском языках. 4-го сентября 1814 года Общество стало называться: "Российским Библейским Обществом". В 1816 году вышла полная старославянская Библия. В течении семи лет вышло 15 изданий этой Библии. Император Александр 1 подарил Обществу по дому в Петербурге и в Москве и несколько книгопечатных мастерских. Митрополиты Православной Церкви собирали пожертвования в пользу Общества. В комитет вступили русские генералы и стали снабжать своих солдат Библиями. Римско-католический епископ Литвы распорядился о переводе Библии на наречие своей епархии и подарил Обществу 5.000 экз. Библии. 1-го января 1823 года Библия уже была напечатана на 41 языке в количестве 184.851 экз. полной Библии и 315.928 экз. Нового Завета. Общество рассылало Библии для армян и греков в Венецию, Константинополь, Малую Азию и на острова Архипелага. С 1-го января 1824 года стали печататься ежемесячные "Известия о действиях и успехах Библейского Общества в России и других государствах". В этом же году Общество приобрело в князе Ливене энергичного сотрудника. Вышла из печати Библия на болгарском, сербском, зырянском, вотяцком, пермяцком, осетинском и киргизском языках. Был даже предпринят перевод Нового Завета на древнееврейский язык. Были, наконец, напечатаны части "Библии для слепых" с выпуклым шрифтом.

2. Закрытие Общества

В 1824 году князь Александр Николаевич Голицын, деятельный покровитель Общества, был принужден сильной и враждебно настроенной реакционной придворной партией подать в отставку. Новый президент докладывал императору Александру 1 о вреде библейских обществ и о необходимости закрыть Русское Библейское Общество. В октябре 1824 года прекратились "Известия Общества", а 7-го января 1825 года было поведено "задержать впредь до разрешения" напечатанный на русском языке первый том Библии. Указом 12-го апреля 1826 года император Николай 1 повелел митрополиту Серафиму приостановить впредь до разрешения деятельность Общества, равно как и действия всех библейских комитетов, отделений и сотовариществ (числом до 289). Указом 15- го июля 1826 года все имущество Общества, оцененное в 2.000.000 руб., было передано в ведение Синода.

ИСТОРИЯ РУССКОЙ БИБЛИИ В ЭПОХУ ИМПЕРАТОРА АЛЕКСАНДРА 1

1. Русский Новый Завет 1822 года

После смерти Глюка прошло больше ста лет, как снова был поднят вопрос о переводе Библии на литературный русский язык. И в этот раз главная инициатива принадлежала коронованной особе. По окончании победоносных войн против Наполеона Александр 1 вернулся в Россию и предложил князю Голицыну, президенту Библейского Общества, принять все меры к переводу Библии на русский язык. 28-го февраля 1816 года князь Голицын передал Синоду пожелания императора в форме, согласной с его словами. Синод принял предложение президента и поручил комиссии духовных училищ выбрать из Петербургской Духовной Академии людей, способных к этому важному труду. Готовые тексты перевода должны были вноситься в Библейское Общество для проверки членами его из духовных лиц. После их одобрения перевод должен был печататься параллельно со славянским текстом. 16 марта, однако, комиссия поручила перевод ректору Петербургской Духовной Академии, архимандриту Филарету и другим членам Академии, выработав специальные инструкции для переводчиков. Евангелие от Матфея было переведено профессором Герасимом Петровичем Павским (1787-1863), передовым ученым своего времени; Евангелие от Марка - ректором Духовной Семинарии, архимандритом Поликарпом (ум, в 1837 г.), Евангелие от Луки - бакалавром Академии, архимандритом Моисеевым, и Евангелие от Иоанна - архимандритом Филаретом. В 1818 году Четвероевангелие уже было напечатано в количестве 10.000 экз. (цена 5 руб. ассигнациями). Вскоре после этого приступили к переводу прочих книг Нового Завета. Появление первого русского перевода было встречено с большим энтузиазмом мирянами и духовенством. З-го июля 1819 года государь разрешил стереотипное издание Четвероевангелия в малом формате и уже без славянского текста. В это издание должны были войти и Деяния Апостолов. Наконец, в 1822 году вышел целиком Новый Завет в переводе на живой великорусский язык. Ровно за 300 лет до этого немцы получили Новый Завет в переводе д-ра Мартина Лютера. В 1824 году впервые напечатали Новый Завет без славянского параллельного текста. Ответственным редактором всего перевода был проф. Павский

. 2. Начало перевода Ветхого Завета В 1820 году был начат перевод Ветхого Завета на русский язык. Книга Бытия переводилась в Петербургской, книга Исход-в Московской и книга Левит-в Киевской Духовной Академии. В это же время вышел и перевод Псалтыри, сделанный проф. Павским. В январе 1822 года перевод Псалтыри поступил в продажу. В течении полтора года было отпечатано 10.000 экземпляров. Архимандрит Филарет тоже участвовал в переводе Ветхого Завета. Переводчики руководствовались, главным образом, древнееврейским текстом, пользуясь, однако, и другими переводами. До 1825 года до книги Руфи включительно все было напечатано, как вдруг с закрытием Библейского Общества все дело приостановилось и, только 30 лет спустя, снова возобновилось.

ТЯЖКОЕ ТРИДЦАТИЛЕТИЕ [1826-1856]

1. Торжество реакции С закрытием Библейского Общества был приостановлен и перевод Ветхого Завета на русский язык. Наступил мрачный период реакции, продолжавшийся тридцать лет. Вражда против всего, связанного с Библиею, простиралась далеко за пределы благоразумия и впала в крайности. Стали стеснять распространение Библии в народе. Уже переведенные и напечатанные восемь книг Ветхого Завета не были пущены в продажу, а отдельные издания Пятикнижия Моисея были сожжены. Была даже прекращена продажа Нового Завета без славянского параллельного текста. Славяно-русский Новый Завет остался еще в обращении, но нового издания не выпускали, и книга мало-помалу стала редкостью. Стали почитать опасным дозволять каждому без различия читать Священное Писание. Делались попытки запретить народу домашнее чтение Библии, считая достаточным слышание Евангелия в церквах. Особенно отличались в этом направлении обер-прокурор Синода граф Протасов и Аракчеев.

2. Переводческая деятельность проф. Павского Идея перевода Библии тем не менее имела убежденных поборников в лице митр. Филарета, проф. Павского и архим. Макария. Терпя вражду и всевозможные притеснения, они тем не менее трудились с удивительной энергией для достижения своей великой цели. Им троим в значительной степени обязан русский народ той Библией, которой он пользуется доныне. В особенности замечательна переводческая деятельность проф. Герасима Петровича Павского. Несмотря на всю строгость реакции, дело перевода Библии не остановилось, но продолжалось далее. Проф. Павский в течение 20 лет постепенно перевел на лекциях в Духовной Академии все книги Ветхого Завета. С 1839 по 1841 гг. эти переводы, без ведома проф. Павского, были налитографированы студентами для своего употребления в количестве до 500 экз. и распространились далеко за пределами Академии, в особенности среди духовенства. Это навлекло на проф. Павского большие неприятности и налитографированные экземпляры были отобраны уничтожены. Перевод проф. Павского представляет первый опыт перевода книг Ветхого Завета с древнееврейского на современный русский язык.

3. Переводческая деятельность архим. Макария На далеких Алтайских горах жил в З0-ых годах 19 столетия замечательный православный миссионер, архим. Макарий (в мире Михаил Яковлевич Глухарев, род, в 1792 г., ум, в 1847 г.), работавший в истинно евангельском духе среди дикарей и крестивший 675 душ. Он перевел весь Ветхий Завет с еврейского подлинника на русский язык, чтобы дать своей новообращенной пастве возможность читать Слово Божье на языке ей более понятном. При этом он, конечно, имел в виду и нужды всего русского народа. Деятельность архим. Макария вызвала притеснения со стороны высшего начальства. Когда он стал хлопотать о напечатании перевода, митрополит Серафим предложил отправить его в заточение. В 1834 году архим. Макарий прислал московскому митрополиту Филарету письмо "О потребности российской Церкви переложения всей Библии с оригинальных текстов на современный русский язык". Филарет, однако, не дал этому делу дальнейшего хода ибо вся тогдашняя духовная администрация относилась к этому делу крайне враждебно. Это не остановило архим. Макария. В 1837 году он прислал в комиссию Духовных училищ начало своего труда, перевод книги Иова с письмом на имя Государя, прося Высочайшего повеления о рассмотрении перевода и издания его на средства комиссии. Через 2 года он прислал в ту же комиссию перевод книги пророка Иоанн с новым письмом на имя Государя. В 1840 году он приобрел перевод проф. Павского и, исправив по нем собственный перевод книги Иова и Исаии, представил свой труд Синоду. Настойчивые усилия архим. Макария привели, в конце концов, лишь к тому, что на него была наложена эпитемия. Но Макарий не унывал, ибо труд этот стал потребностью для его души и главной задачей его жизни. Постепенно он перевел все книги Ветхого Завета, частью на Алтае, а частью в Болховском Оптинском монастыре (Орлов, губ.), где и умер в 1847 году. Перевод книг Священного Писания архим. Макарием отличается силою и выразительностью языка и жизненностью в оборотах речи. Но справедливость требует заметить, что он более исправлял перевод проф. Павского, чем переводил самостоятельно. Тем не менее его труд послужил важнейшим пособием при последующем переводе Библии на русский язык.

ПЕРЕВОДЧЕСКАЯ ДЕЯТЕЛЬНОСТЬ ВО ВТОРОЙ ПОЛОВИНЕ 19 ВЕКА

1. Посредничество митр. Филарета

Одним из самых ревностных поборников идеи перевода Библии на русский язык был московский митрополит Филарет (в мире Василий Михайлович Дроздов, род, в 1783 г., умер в 1867 г.). Он был одним из самых влиятельных духовных деятелей 19 века. Вполне ясно сознавая всю важность этого дела, он с редкой энергией стремился к осуществлению своей заветной мысли, умея терпеливо выждать благоприятного к тому времени. Это время наступило с воцарением императора Александра П. Во время коронации нового императора митр. Филарет сумел расположить высших представителей Православной Церкви в пользу своего великого предприятия-перевода Библии на русский язык.

2. Манифест императора Александра 2

20 марта 1858 года состоялось следующее определение Св. Синода Высочайше утвержденное 5 мая того же года: "Перевод на русский язык сначала книг Нового Завета, а потом постепенно и других частей Священного Писания, необходим и полезен, но не для употребления в церквах, для которых славянский текст должен оставаться неприкосновенным, а для одного лишь пособия к разумению Священного Писания. К переводу сему должно приступить со всевозможной осмотрительностью через лиц, испытанных в знании еврейского и греческого языков, по избранию и утверждению Святейшего Синода".

3. Метод работы

Вскоре после этого самый труд перевода (сначала Нового Завета), распределен был между четырьмя нашими Духовными Академиями, которым дана была особая инструкция, в видах обеспечения точности и общепонятности перевода и литературности его изложения. Один из трех присутственных дней в Синоде был назначен исключительно для рассмотрения постепенно представляемого перевода Библии, предварительно рассмотренного каждым из членов Синода на дому. Наконец, перевод был отсылаем в Москву к митр. Филарету, пока тот был жив.

4. Новый Завет 1862 года

В 1860 году был издан русский перевод Четвероевангелия, а в 1862 году - перевод всех остальных частей Нового Завета. Итак прошло ровно 40 лет после издания прежнего перевода Нового Завета. В течении 35-ти лет русский Новый Завет печатался только за границей (в Лондоне и в Лейпциге). Сравнивая оба перевода, мы найдем, что разница между ними не очень велика. Текст Нового Завета 1862 года печатается с незначительными изменениями доныне.

5. Переводческий комитет для Ветхого Завета

Для перевода Ветхого Завета в 1860 году при Петербургской Духовной Академии был избран особый комитет, состоявший из трех лиц. Перевод некоторых исторических и учительных книг был поручен проф. Священного Писания, Моисею Александровичу Голубеву (1824-1869); после смерти проф. Голубева его место занял проф. Павел Иванович Савваитов (1815-1895), известный археолог и историк. Самым замечательным переводчиком был проф. Даниил Авраамович Хвольсон (1819-1911), крещенный еврей и первоклассный ученый с блестящим западноевропейским образованием (д-р. фил. Лейпцигского унив.). Около 2/3 всех Ветхозаветных книг переведены проф. Хвольсоном. Для Британского Библейского Общества Хвольсон вместе с Савваитовым перевел 3/4 всех Ветхозаветных книг на русский язык. Третьим членом переводческого комитета был проф. Евграф Иванович Ловягин. Престарелый петербургский митрополит Григорий, один из деятелей "Российского Библейского Общества" принимал в этом деле живое участие и дал в руководство Академии сохранившийся у него экземпляр перевода восьми книг Библии, сделанного проф. Павским и напечатанного в 1825 году.

6. Русская синодальная Библия 1876 года

В петербургском комитете Библия переводилась с древнееврейского текста. Переводчики, однако, постоянно руководствовались и древнегреческим переводом 70-ти толковников (Септуагинта), сирийскими, арабскими и халдейскими текстами, а также и переводом римско-католической церкви (Вульгата). Главным деятелем перевода был проф. Хвольсон. С 1861 года стали печатать новый перевод Библии в академическом журнале "Христианское Чтение", где давались филологические примечания. В журнале "Православное Обозрение" печатался в 1860-1867 гг. перевод архим. Макария (Глухарева). В 1867 году Синод приступил к изданию полной Библии и за основание принял для книг Ветхого Завета перевод, напечатанный в журнале "Христианское Чтение". Конференции остальных Духовных Академий было поручено приступить к пересмотру этого перевода и свои замечения по этому предмету представить на рассмотрение Синода. Продолжение перевода было поручено прежнему петербургскому комитету. В этих подготовительных работах Синода наибольшее участие принимали преемник митр. Григория - митр. Исидор и член Синода, протопресвитер Василий Борисович Бажанов (1800-1883). Бажанов в 1835 году занял кафедру проф. Павского и был учителем и воспитателем Александра П Освободителя. Под наблюдением Бажанова производилось и самое печатание Библии в синодальной типографии. Первая часть русской Библии: "Пятикнижие Моисея" вышло в свет в 1868 году. Затем непрерывно продолжалось печатание Библии по частям и все издание было закончено летом 1875 года. В 1876 году появилась впервые в одном томе полная русская Библия, изданная "по благословению Синода". Итак спустя полстолетия после закрытия "Российского Библейского Общества" русский народ получил полную Библию в точном и тщательном переводе на живой русский язык. В этом обстоятельстве не трудно отметить перст Божий. Князю Голицыну, проф. Павскому, митр. Филарету, архим. Макарию и другим уж не было суждено узреть исполнения своих горячих чаяний. Они сошли в могилу прежде, нежели исполнились их заветные идеи, лелеянные ими десятилетиями в тяжкие годины реакции. 1876 год является светлым годом в истории русской культуры и русской Церкви. Этот перевод Библии на русский язык является достоянием всего русского народа поныне. Миллионы русских людей нашли в нем утешение для души и путь к вечной жизни. Язык русской синодальной Библии стал чем-то родным для каждого русского верующего. Что касается точности передачи священного подлинника, русский синодальный перевод Библии смело может выдержать сравнение с наилучшими новейшими западно-европейскими переводами. Синодальная русская Библия издана в порядке и соотанс древнегреческой Библии (Септуагинта) и церковно-славянской Библии. Канонические книги Ветхого Завета переведены с еврейского, а книги неканонические-с греческого и латинского подлинников, в которых они сохранились. Последние книги размещены в тех самых местах, которые они занимают в Библии греческой и церковно-славянской. Произношение библейских имен принято греческое, а не еврейское, так как к первому давно привыкли.

7. Новые переводы русской Библии

В 1951-1965 гг. в Париже, по инициативе Британского и Иностранного Библейского Общества, был предпринят новый перевод Нового Завета на современный русский язык. Во главе комиссии был епископ Кассиан (Безобразов), ректор Православной Русской Духовной Академии в Париже; в состав Комиссии входили: проф. А.В. Карташев, писатель Б.К. Зайцев, проф. Н.А. Куломзин, проф. В.В. Вейдле, прет. И. Мелия, проф. пастор А.П. Васильев, проф. В.Н. Лосский, византолог проф. В.Н. Раевский, представители ИМКА-Пресс (США), и другие. В основу своего труда Комиссия положила следующие руководящие начала: 1. Верность греческому подлиннику, по его древнейшим рукописям, в наилучших научных изданиях последней половины 20 века. 2. Современный литературный язык. 3.Сохранение, в этих пределах, языка и стиля прежних синодальных переводов 1819 и 1862 гг. Это издание вышло в 1970 г. в Лондоне. В настоящее время (1976), Всемирный Союз Библейских Обществ предпринимает пересмотр и новый перевод Ветхого и Нового Заветов (в СССР и за границей).

ЗАКЛЮЧЕНИЕ

Текст Синодальной Библии 1876 года печатается до настоящего времени. Библия, содержащая одни только канонические книги, впервые была напечатана в синодальной типографии для Британского Библейского Общества, в 1882 году, но скоро была запрещена. В 1907 году снова был напечатан синодальный текст одних только канонических книг, но очень скоро снова был запрещен. Стереотипный набор сохранился и в 1917 году снова был напечатан в Петрограде. В 1926-1928 гг. И.С. Проханов напечатал в Ленинграде 35.000 канонических Библий и 25.000 Новых Заветов.


ИСХОД

ПОСЛАНИЕ К ТИТУ

Относительно церквей на острове Крит

Главы (1) (2) (3)

Тит

Тит был грек. Он сопровождал апостола Павла в Иерусалим, где Павел возражал против его обрезания (Гол. 2:3-5). Он один из обращенных ап. Павлом ('Гита 1:4).

Несколько лет спустя, Тит был с ап. Павлом в Ефесе, а потом был послан в Коринф для урегулирования некоторых беспорядков и для того, чтобы начать там собирание пожертвований для бедных святых в Иерусалиме (2 Коринф. 8:6,10). Возвратившись из Коринфа, он встретил ап. Павла в Македонии, и после объяснения ситуации был послан обратно в Коринф раньше самого Павла, неся с собой Второе Послание к Коринфянам и прокладывая путь для второго прихода Павла туда, а также, чтобы закончить сбор пожертвований (2 Коринф.2:3,12,13;7:5,6,13,14;8:16,17,18,23; 12:14,18).Тот факт, что Тит был избран для урегулирования положения в Коринфе, указывает на то, что ал. Павел считал его очень способным, умным, тактичным христианским руководителем.

После этого, мы слышим о нем через 7 или 8 лет в послании к 'Гиту, примерно, около 65 года по Р.Х. Он находился на острове Крит. Выражение "оставил тебя в Кроте" (Тит 1:5) показывает, что Павел был с ним там. Корабль, на котором Павел плыл в Рим (Деян. 27), причалил к южному берегу острова Крита, но трудно поверить, что это было то время, когда он оставил 'Гита там. Преобладает мнение, что после освобождения ап. Павла из его первого заключения, примерно, в 63 году по Р.Х., он возвратился на восток, включая и остров Крот, который был в плане посещения. После приведения критских церквей в порядок, 'Гита заменил Артем или Тихик, а сам Тит присоединился к ап. Павлу в Никополе, в западной Греции (Тит 3:12).

Последнее упоминание о Тите находим во Втором Послании к Тимофею 4:10, где говорится, что он из Рима пошел в Далматию. Вероятно, он снова присоединился к ап. Павлу, и был с ним во время ареста, сопровождая его в Рим. Оставил ли он Павла в те тяжелые и одинокие часы, когда тому угрожала опасность, или же Павел направил его закончить евангелизацию на северо-западном побережье Греции - нам это не известно. Будем верить в последнее, так как он был хорошим и великим человеком. Предание говорит о том, что Тит был епископом острова Крота и спокойно умер в преклонном возрасте.

Остров Крит

Остров Крит, также известный как Кандиа, расположен на юго-восток от Греции, между Эгейским и Средиземным морями, приблизительно 240 км в длину и от И до 48 км в ширину. Остров гористый, но долины его были плодородные и население многочисленное и богатое. "Остров со 100 городами", место древней и сильной цивилизации, он стал легендарным на закате греческой истории. Труды Артура Еванса и его последователей дали миру сведения о Критской цивилизации в начале нашего столетия. Письмена на примитивном греческом языке были расшифрованы Михаилом Венстрисом.

Самая высокая гора на острове - Ида, которая была известна как легендарное место рождения греческого бога Зевса, родина полулегендарного законодателя Миноса, сына Зевса, и мифического Минотавра. Жители Крита были родственны филистимлянам. Предполагают, что они были тождественные керетинцами (1 Царств 30:14). Они были отважными моряками и известными стрелками из лука, но с очень низкой моральной репутацией.

Начало церкви, вероятно, было основано самими критянами, которые были в Иерусалиме в день Пятидесятницы (Деян. 2:11). В Новом Завете не упоминается о посещении апостолами острова Крита, кроме ап. Павла во время его путешествия в Рим (Деян. 27); об этом также говорится в послании к Титу. Так как ап. Павел не был склонен строить на основаниях других, но все таки возможно, что критские церкви были трудом Павла, иначе он не принял бы руководства над ними, как это указано в послании. Возможно, они были плодом его труда в Коринфе или в Ефесе: оба эти города расположены вблизи острова.

Сходство с первым посланием к Тимофею. Предполагают, что Послание к Титу и 1 Тимофею, были написаны приблизительно в то же время, около 65 года по Р.Х. Они, в общем, насыщены одной темой: назначение правильных руководителей. Тит - в Греции, Тимофей - в Ефесе. Проблемы в обоих местах были почти те же.

Глава 1. Пресвитеры

В надежде на вечную жизнь (2). Апостол Павел, как и ап. Петр (1 Петра 1:3-5), при приближении конца его земной жизни устремлял свои взоры на небеса. Это было непрестанной заботой его проповеди и благородной целью его жизни: величие существования, когда смертное станет бессмертным (1 Коириф. 15:51-55); его сильное желание войти в дом нерукотворенный (2 Коирнф. 5:1-2); его жительство на небе в теле, подобном телу Спасителя (Филин. 3:20- 21); его радость при мысли быть восхищенным и всегда пребывать с Господом (1 Фее. 4:13-18); венец правды, который он получит в "день оный" (2 Тимоф. 4:6-8).

Квалификация пресвитеров (1:5-9). "Пресвитера" (5) и "Епископы" (7) предназначены для одного служения и здесь о них говорится в одинаковых выражениях. Их квалификации, перечисленные здесь, фактически те же самые, которые перечислены в 1 Тимофея 3:1-7.

Лжеучителя (1:10-16). Церкви на острове Крите были переполнены лжеучителями, такими о которых говорится и во 2 Послании Петра 2

и у Иуды, выдавали себя за христианских учителей, - были "гнусны и непокорны" (16). Цитата взята из критского поэта Епименида, жившего 600 лет до Р.Х. "Уста" лжеучителей должны были быть заграждены не силой, но живым провозглашением правды (И). "Целые дома", в действительности здесь имеется в виду целые общины, потому что церкви в то время помещались в домах.

Главы 2 и 3. Добрые дела

Особое внимание в этом послании уделено "добрым делам". Мы спасены не по добрым делам, но по Его милости (3:5) и оправданы Его благодатью (3:7). Поэтому, мы обязаны быть: "ревностными к добрым делам" (2:14); "показывать в себе образец добрых дел" (2:7); "быть готовыми на всякое доброе дело" (3:1); "быть прилежными к добрым делам" (3:8); "упражняться в добрых делах, в удовлетворении необходимым нуждам" (3:14).

Одним из обвинений против лжеучителей было то, что они были "неспособны ни к какому доброму делу" (1:6).

Сила благочестивой жизни (2:1-14). Пожилые мужчины, пожилые женщины, молодые женщины, матери, молодые мужчины и рабы должны быть призваны верно исполнять свои обязанности в любом жизненном положении, чтобы противники были посрамлены, не имея ничего сказать' о нас худого (2:8).

Рабы, которых было много среди первых христиан, увещевались быть послушными, усердными, верными так, чтобы их жизнь "украшала" их религиозное исповедание (2:10) и их языческие господа были бы вынуждены прийти к заключению: "Если христианская религия делает рабов такими, то в ней что-то есть".

Благословенная надежда (2:11-14). Ожидание второго пришествия Господа побуждает нас к благочестивой жизни в этом мире. Об этом упоминается почти в каждой из книг Нового Завета.

Послушание светским властям (3:1-2)-это основная христианская добродетель. Граждане неба должны быть хорошими гражданами земного правительства, под которым они живут (Рим. 13:1-7); 1 Петра 2:13-17).

Родословия (3:9), о которых говорится здесь, а также в 1 Тимофею 1:4, были распространены среди учений лжеучителей, которые в то время наводняли церкви на острове Крите и в Ефесе. Вероятно, они основывали свои притязания в учениях на родословии Давида и таким образом родства с Христом, имея некоторые знания из Евангелия. Их ложное учение было основано на трудно понимаемых толкованиях мест в родословии.

"Еретик" (3:10). После попытки вразумить лжеучителя, избегай его. "Артем" (3:12) нигде больше не упомянут. Предание повествует, что он был епископом в Листре. "Тихик" (12) был в Азии (Деян. 20:4). Он или Артем занял положение 'Гита на острове Кроте. "Никополь" (12), в Греции, приблизительно около 160 км на северо-запад от Коринфа (см. замечания о Павловых позднейших передвижениях в Деяниях 28:31). "Энна" (13); больше нигде о нем не упоминается. Он был еврейским переписчиком или греческим адвокатом. "Аполос" (13; Деян. 18). Вероятно, он и Энна, по пути в неизвестное место, принесли это письмо 'Гиту.


ИСХОД

ІСТОРІЯ УКРАЇНСЬКОЇ БІБЛІЇ

На Україні християнство вже поширювалось перед Володимиром Великим в кінці X ст. (близько 988—989). Населення здебільшого добре відносилося до християнської віри і багато людей приймало цю нову релігію. Вже в часи князя Ігоря, в 944 році, в Києві була побудована християнська церква Св. Іллі. Ольга, дружина Ігоря, прийняла християнство і багато княжих дружинників були християнами. А згодом княгиня Ольга приєдналась до Східної грецької церкви.

Володимир Великий, внук Ольги, прийняв християнську релігію і зробив це візантійське християнство державною релігією Київської Русі в кінці X століття. Під час християнізації Русі Володимир Великий наказав винищувати усіх ідолів, кажучи, що: "Бог, Якому служать греки, є один, що створив небо й землю, зорі, і місяць, і сонце, і людину, і дав їй жити на землі. А ті боги, що зробили?—самі вони вироблені!" Князь говорив, що ідоли "це не боги, а дерево."

З приходом християнства, на місцях, де стояли ідоли, почали будувати християнські церкви або божниці. Князі і знатні бояри будували монастирі. Тоді було дуже популярним серед багатих людей мати свого священика у своєму дворі. Таким чином, помимо формальної сторони нової релігії, церковна догматика і християнська мораль поступово вкорінювалися в народі.

В X ст. населення, після переживань тяжких часів, спричинених кровопролитними уособицями в Київській державі, бажало вищої індивідуальної і суспільної моралі. Люди бажали чогось нового і етично вищого, що ушляхетнювало б людське життя. І тому в період поширення християнства в Київській Русі, люди прихильно відносилися до нової релігії, яка проповідувала народові любов Христа і Його Царство Небесне.

Проповідники нової релігії закликали народ до морального і справедливого життя. Вони критикували легкі розводи, безшлюбне життя, многоженність, п'янство, недобру поведінку урядовців у стосунках з простими людьми. Проповідники осуджували також торгівлю невільниками, високі проценти тощо.

Християнство принесло нову ідею посмертної кари за неморальне життя в цьому світі, і тим замінило старе, поганське поняття, що людина, мовляв, просто після смерті продовжує жити своїм звичайним життям, тобто займається далі тими ділами, якими вона займалась на землі. І ця нова ідея посмертного воздаяння радикально змінила релігійний світогляд наших предків. Християнська релігія не тільки змінила світогляд, але принесла зміни в щоденному житті українського народу. Родова мораль поганського суспільства завмирала і зароджувалася нова мораль. Християнська релігія оголосила ідею людської універсальності, тобто доброзичливого і чесного ставлення до кожної людини, а не лише до члена свого роду чи племені. Християнська мораль забороняла багато вчинків, які дозволялись поганською мораллю, наприклад: безкарне вбивство невільника. З приходом християнства на Україну таке вбивство заборонялось церквою. Християнська релігія ганьбила життя чоловіка з невінчаною жінкою і нарушення подружньої вірності. Церква заохочувала людей допомагати бідним, сиротам і вдовам, добре ставитись до подорожніх і справедливо поводитись зі слугами і т.д.

Спочатку проповідники християнства на Україні були греки або болгари. Згодом йшли в духовенство місцеві люди, які кінчали школи, засновані Володимиром Великим і Ярославом Мудрим.

Християнські князі старалися дати своїм підданим початки грамоти і першими вчителями були священики і дяки. Вони учили читати і писати, а підручниками були релігійні, богослужебні книги, особливо Псалтир. Спочатку окремих шкіл не було. Школи були у великих містах при кафедральних церквах і також при монастирях, а по селах учні просто сходились у приватній хаті дяка, чи якогось іншого вчителя.

Разом з християнством прийшла в Київську Русь візантійська культура, яка поступово витісняла з побуту все поганське в народі. Появилися священики, монахи, почала поширюватися наука і візантійське мистецтво. В той період появилися книги на Русі, прийшла грамотність, яка сприяла розвиткові української літератури.

Здобутки і впливи візантійської культури приходили прямо з Царгороду (Константинополь) Дніпром до Києва і через Болгарію та Сербію. З Царгороду приходили на Україну книги в грецькій мові, а з південно - слов'янських країн — в церковнослов'янській мові. Поширеними творами з приходом християнства були релігійні збірники, проповіді, життєписи святих, поучення і апокрифічні книги.

Сербські і болгарські місіонери, які прийшли в Київську Русь поширювати християнство, принесли з собою книги Святого Письма і книги церковно службові. Книги в церковнослов'янській мові, які приходили з Болгарії і Сербії, переписувались, а книги, які приходили з Греції, перекладались на церковнослов'янську мову. Перекладали ці книги спочатку серби і болгари, а потім цією працею займались українці, які перейняли від південних слов'ян слов'янську азбуку і знання церковнослов'янської мови, яка стала літературною мовою й існувала довгі віки на Україні, аж до виходу Енеїди Котляревського, яка вийшла в народній мовні в 1798 року. Тепер Церковнослов'янська мова є мертвою мовою так, як антична грецька і латинська.

Отже, з приходом християнства в Київську Русь в кінці X ст. народилась велика перекладницька література, здебільшого книги Святого Письма, твори отців церкви, апокрифічні книги, повісті, збірки різних творів і деякі твори наукового змісту. Появилась в нас найдавніша книга Святого Письма Остромирова Євангелія (1056—1057). Переклади Євангелій, з поясненнями отців церкви, називались вчительними, а Послання Апостолів і Псалтирі з поясненнями називались толковими Апостолами або толковими Псалтирями. В Київській Русі в ті часи залюбки читали Псалтир і навіть заучували напам'ять багато псалмів.

Найціннішим із перекладів на зближену народну тогочасну мову, є Пересопницька Євангелія (1556—1561), яку переклав Михайло Василевич, і яка так називається тому, що вийшла з монастиря в Пересопниці, Волинська область.

Можливо, що в Київську Русь прийшов переклад найнеобхідніших частин Біблії, зроблений Кирилом і Мефодієм та їхніми учнями, в другій половині IX—першій половині X століть. Цей переклад зроблений з грецького перекладу Старого Заповіту, який був зроблений із староєврейського оригіналу в Олександрії "сімдесятьма толковниками", та з одного грецької о тексту Нового Заповіту.

Дуже популярною книгою Старого Заповіту був Псалтир, який вживався не тільки як богослужебна книга, а також як навчальна книга для домашнього читання.

Але найпопулярнішими були книги Нового Заповіту Четвероєвангеліє і Апостол, які належать до XI—XII століть. Найдавніші Апостоли з'явилися в 1195—1220 роках.

Проте повна збірка книг Біблії в церковнослов'янській мові з'явилася на східнослов'янських землях в 1499 році. Цим повним виданням була Геннадієвська Біблія, яка вийшла завдяки заходам Геннадія, єпископа Новгорода. Також повну Біблію видав в 1517—1519 рр. білорус Георгій Скорина. А в 1581 р. вийшла знаменита Острозька Біблія, яка появилась завдяки старанням князя Костянтина Острозького, київського воєводи. Ця Біблія була надрукована І. Федоровим в м. Острозі, після довгої підготовчої праці звірки канонічних грецьких і латинських текстів та перекладів в церковнослов'янській мові. Острозька Біблія є першим повним виданням Біблії церковнослов'янською мовою, в староукраїнському варіанті. Основою цього видання була рукописна Геннадієва Біблія, яка була складена в Новгороді в 1489—99 рр. Острозька Біблія віддзеркалює високу мовну культуру на Україні в ХУІ ст., бо текст є добре зредагований і добрий переклад.

Пройшло багато століть від прийняття християнства Україною до з'явлення повної Біблії, перекладеної на живу, народну літературну мову. Однією з причин було те, що не було пекучої потреби в цьому, бо книги, які приходили до нас з Болгарії і Сербії в церковнослов'янській мові були здебільшого зрозумілі людям, бо тодішня щоденна мова була досить наближена до літературної церковнослов'янської мови. Також мало хто з інтелігенції відважувався на таку велику працю перекладу Біблії на українську мову тоді, коли царський уряд не був зацікавлений в процвітанні української культури і в більшості випадках поборював всякі спроби в цьому напрямку.

Але за цю велику працю перекладу Біблії на українську народну мову взявся П. Куліш (1819—1897), письменник, історик, етнограф, критик. Куліш цікавився народною творчістю і розвитком української мови. Він перекладав твори В. Шекспіра, Ф. Шіллера, Й. Гете, Г. Гейне, Дж. Байрона, А. Пушкіна, А. Міцкевича.

Куліш, в 60-их роках XIX ст., був одним із визначних діячів літературного і громадського життя України. Він був членом Кирило-Мефодіївського товариства. Він почав переклад Біблії в 1860 р. і скінчив його у спілці із І. Пулюєм, який перекладав трудніші місця грецького тексту, а Куліш редагував їх.

Куліш взявся за цей переклад не тільки виключно з релігійних мотивів, але і із своїх переконань, що світова культура є найвищим добром у світі й український народ мусить мати доступ до цієї ушляхетнюючи і спасаючої людину загальнолюдської культури. Він вірив, що Біблія, Гомер і Шекспір є трьома основними стовпами цієї всесвітньої культури і наполегливо працював, щоб український народ присвоїв собі здобутки цієї культури і разом з іншими народами розвивав у себе культурне життя. Для Куліша культурний розвиток народу збігався з релігійним і освітнім. Тому він видавав популярні книжечки для народу і підручники для шкіл. Він хотів підняти культурний рівень простого народу і тому він старався розвивати українську мову, щоб вона була на такому самому рівні як інші європейські мови. Куліш бажав, щоб український народ також мав Біблію, перекладену на літературну народну мову. Він казав, що бажає "виробити форми нашої мови на послугу мислі все чоловічій".

Куліш працював над перекладом Біблії усе своє життя в досить несприятливих умовах, але не довів його до кінця. В 1885 р. сталася пожежа на його хуторі Мотронівці і його переклад згорів. Пропала праця багатьох років. Лишилось тільки те з перекладу, що було надруковане в журналах. Проте після пожежі Куліш знову взявся за переклад втраченого тексту, але не скінчив повного перекладу Біблії до своєї смерті в 1897 р.

Дружина Куліша передала манускрипт перекладу Біблії на зберігання в музей Тарновського. Тарновський зауважив, що 1/3 перекладу Куліш не встиг скінчити і він попросив письменника І. Нечуя-Левицького, щоб він переклав нескінчену частину Біблії, що й він і зробив.

І в 1904 році Британське Біблійне Товариство видало повну Біблію, перекладену П. Кулішем, І. Пулюєм і І. Нечуєм-Левицьким.

За браком місця не подаємо детального процесу перекладу Біблії на літературну українську мову та зв'язані з цим труднощі і клопоти, які треба було побороти. На жаль, Куліш не дочекався побачити виходу Біблії в українській мові, але його замір і його праця не пропали надаремно.

Тепер в Українській мові є три повних Біблії: П. Куліша (1904), І. Огієнка (1962) і о. І. Хоменка (1963).

Куліш був одним із гуманістично наставлених інтелігентів, які добре собі усвідомлювали духовну і культурну цінність Біблії для багатьох народів.

І цей вплив Біблії на людей признаний істориками. Ось що, наприклад, кажуть про Біблію автори Історірії Української Літератури:

"Біблія справляла протягом віків винятковий вплив на ідеологічно-духовне життя, літературу, культуру, образотворче мистецтво багатьох народів."

М.З. Історія Української Літератури, т. І, Київ, 1967, ст. 47.